• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

JingOS RSS Feed DistroWatch.com: JingOS

JingOS

Last Update: 2021-03-31 12:20 UTC


JingOS is an Ubuntu-based Linux distribution for tablet computers. It can run desktop Linux applications like VS Code and LibreOffice. The distribution strives to be able to run both GNU/Linux and Android programs.

Popularity (hits per day): 12 months: 230 (34), 6 months: 140 (68), 3 months: 90 (137), 4 weeks: 25 (417), 1 week: 24 (446)

Average visitor rating: 6.5/10 from 4 review(s).


JingOS Summary
Distribution JingOS
Home Page https://jingos.com/
Mailing Lists --
User Forums https://forum.jingos.com/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://forum.jingos.com/t/jingos-v0-8-release-download/1221
Bug Tracker --
Related Websites  
Reviews 0.8: Distrocrunch
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2021-03-31: Distribution Release: JingOS 0.8
 • More JingOS releases...

  Headlines:
 •2021-03-31 JingOS expands to support x86
 • More JingOS headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
TUXEDO
TUXEDO Computers
Get your Linux laptop at TUXEDO Computers today! Choose from a wide variety of Linux laptops with both AMD Ryzen and Intel Core i processors. All coming pre-installed and ready-to-run with Ubuntu or openSUSE. Full 24 months of warranty included!

TUXEDOComputers.com

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the new Star Lite Mk III, Star LabTop Mk IV and more. Available with a choice of Ubuntu, elementary OS, Linux Mint, Manjaro or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


Learn Linux Quickly

Learn Linux Quickly



Feature 0.8
Release Date 2021-03-31
End Of Life  
Price (US$) Free
Image Size (MB) 2500-2600
Free Download ISO
Installation Graphical
Default Desktop KDE Plasma
Package Management deb (APT)
Release Model Fixed
Office Suite WPS Office
Processor Architecture armel, x86_64
Init Software systemd
Journaled File Systems ext4
Multilingual Yes
Asian Language Support Yes
Full Package List 0.8

Full Package List:   JingOS 0.8
  Number of packages: 1,705 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.55-0ubuntu12~20.04.4
  •  acl 2.2.53-6
  •  adduser 3.118ubuntu2
  •  alsa-topology-conf 1.2.2-1
  •  alsa-ucm-conf 1.2.2-1ubuntu0.5
  •  amd64-microcode 3.20191218.1ubuntu1
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.13.3-7ubuntu5.1
  •  appmenu-gtk2-module:amd64 0.7.3-2
  •  appmenu-gtk3-module:amd64 0.7.3-2
  •  appmenu-gtk-module-common 0.7.3-2
  •  apport 2.20.11-0ubuntu27.16
  •  apport-symptoms 0.23
  •  appstream 0.12.10-2
  •  apt 2.0.4
  •  apt-config-icons 0.12.10-2
  •  apt-config-icons-hidpi 0.12.10-2
  •  apt-config-icons-large 0.12.10-2
  •  apt-config-icons-large-hidpi 0.12.10-2
  •  aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu32.3
  •  apt-utils 2.0.4
  •  apt-xapian-index 0.51ubuntu1
  •  aspell 0.60.8-1build1
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.36.0-2
  •  avahi-daemon 0.7-4ubuntu7
  •  avahi-utils 0.7-4ubuntu7
  •  baloo-kf5 5.77.0+p20.04+git20201219.0226-0
  •  base-files 11ubuntu5.2+p20.04+git20210329.1713-0
  •  base-passwd 3.5.47
  •  bash 5.0-6ubuntu1.1
  •  bash-completion 1:2.10-1ubuntu1
  •  bind9-dnsutils 1:9.16.1-0ubuntu2.7
  •  bind9-host 1:9.16.1-0ubuntu2.7
  •  bind9-libs:amd64 1:9.16.1-0ubuntu2.7
  •  binutils 2.34-6ubuntu1.1
  •  binutils-common:amd64 2.34-6ubuntu1.1
  •  binutils-x86-64-linux-gnu 2.34-6ubuntu1.1
  •  bluedevil 4:5.20.4+p20.04+git20210326.1166-0
  •  bluez 5.53-0ubuntu3
  •  bluez-obexd 5.53-0ubuntu3
  •  bolt 0.8-4ubuntu1
  •  breeze 4:5.20.4+p20.04+git20201221.0124-0
  •  breeze-cursor-theme 4:5.20.4+p20.04+git20201221.0124-0
  •  breeze-icon-theme 4:5.77.0+p20.04+git20201219.0118-0
  •  bsdmainutils 11.1.2ubuntu3
  •  bsdutils 1:2.34-0.1ubuntu9.1
  •  btrfs-progs 5.4.1-2
  •  bubblewrap 0.4.0-1ubuntu4
  •  build-essential 12.8ubuntu1.1
  •  busybox-initramfs 1:1.30.1-4ubuntu6.3
  •  busybox-static 1:1.30.1-4ubuntu6.3
  •  bzip2 1.0.8-2
  •  ca-certificates 20210119~20.04.1
  •  calamares 3.2.35.1+p20.04+git20210326.1009-0
  •  calamares-settings 0.0+p20.04+git20210330.1795-0
  •  calindori 1.0.0+p20.04+git20210326.1258-0
  •  casper 1.445.1
  •  catdoc 1:0.95-4.1
  •  cheese-common 3.34.0-1ubuntu1
  •  chromium-browser-stable 90.0.4395.0-1
  •  cifs-utils 2:6.9-1ubuntu0.1
  •  colord 1.4.4-2
  •  colord-data 1.4.4-2
  •  command-not-found 20.04.4
  •  console-setup 1.194ubuntu3
  •  console-setup-linux 1.194ubuntu3
  •  coreutils 8.30-3ubuntu2
  •  cpio 2.13+dfsg-2
  •  cpp 4:9.3.0-1ubuntu2
  •  cpp-9 9.3.0-17ubuntu1~20.04
  •  cracklib-runtime 2.9.6-3.2
  •  crda 3.18-1build1
  •  cron 3.0pl1-136ubuntu1
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  dash 0.5.10.2-6
  •  dbus 1.12.16-2ubuntu2.1
  •  dbus-user-session 1.12.16-2ubuntu2.1
  •  dbus-x11 1.12.16-2ubuntu2.1
  •  dconf-cli 0.36.0-1
  •  dconf-gsettings-backend:amd64 0.36.0-1
  •  dconf-service 0.36.0-1
  •  debconf 1.5.73
  •  debconf-i18n 1.5.73
  •  debconf-kde-data 1.0.3-3
  •  debianutils 4.9.1
  •  desktop-base 10.0.3ubuntu1
  •  desktop-file-utils 0.24-1ubuntu3
  •  dictionaries-common 1.28.1
  •  diffutils 1:3.7-3
  •  dirmngr 2.2.19-3ubuntu2.1
  •  distro-info-data 0.43ubuntu1.4
  •  dmeventd 2:1.02.167-1ubuntu1
  •  dmidecode 3.2-3
  •  dmraid 1.0.0.rc16-8ubuntu3
  •  dmsetup 2:1.02.167-1ubuntu1
  •  dnsmasq-base 2.80-1.1ubuntu1.3
  •  dns-root-data 2019052802
  •  docbook-xml 4.5-9
  •  dosfstools 4.1-2
  •  dpkg 1.19.7ubuntu3
  •  dpkg-dev 1.19.7ubuntu3
  •  drkonqi 5.20.4+p20.04+git20201213.0033-0
  •  e2fsprogs 1.45.5-2ubuntu1
  •  ed 1.16-1
  •  efibootmgr 17-1
  •  eject 2.1.5+deb1+cvs20081104-14
  •  emacsen-common 3.0.4
  •  enchant-2 2.2.8-1ubuntu0.20.04.1
  •  evolution-data-server 3.36.4-0ubuntu1
  •  evolution-data-server-common 3.36.4-0ubuntu1
  •  exfat-fuse 1.3.0-1
  •  exfat-utils 1.3.0-1
  •  f2fs-tools 1.11.0-1.1ubuntu1
  •  fakeroot 1.24-1
  •  fdisk 2.34-0.1ubuntu9.1
  •  ffmpeg 7:4.2.4-1ubuntu0.1
  •  ffmpegthumbs 4:20.12.0+p20.04+git20210326.817-0
  •  file 1:5.38-4
  •  finalrd 6~ubuntu20.04.1
  •  findutils 4.7.0-1ubuntu1
  •  flatpak 1.6.5-0ubuntu0.2
  •  fontconfig 2.13.1-2ubuntu3
  •  fontconfig-config 2.13.1-2ubuntu3
  •  fonts-dejavu-core 2.37-1
  •  fonts-hack 3.003-3
  •  fonts-liberation 1:1.07.4-11
  •  fonts-mplus 063-3
  •  fonts-noto-cjk 1:20190410+repack1-2
  •  fonts-noto-color-emoji 0~20200408-1
  •  fonts-noto-core 20200323-1build1~ubuntu20.04.1
  •  fonts-noto-ui-core 20200323-1build1~ubuntu20.04.1
  •  fonts-oxygen 4:5.4.3-3
  •  fonts-quicksand 0.2016-2
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fprintd 1.90.1-1ubuntu1
  •  frameworkintegration 5.77.0+p20.04+git20201219.0240-0
  •  friendly-recovery 0.2.41ubuntu0.20.04.1
  •  ftp 0.17-34.1
  •  fuse 2.9.9-3
  •  fuse3 3.9.0-2
  •  g++ 4:9.3.0-1ubuntu2
  •  g++-9 9.3.0-17ubuntu1~20.04
  •  gamin 0.1.10-6
  •  gcc-10-base:amd64 10.2.0-5ubuntu1~20.04
  •  gcc 4:9.3.0-1ubuntu2
  •  gcc-9 9.3.0-17ubuntu1~20.04
  •  gcc-9-base:amd64 9.3.0-17ubuntu1~20.04
  •  gcr 3.36.0-2build1
  •  gdb 9.2-0ubuntu1~20.04
  •  gdbserver 9.2-0ubuntu1~20.04
  •  gdisk 1.0.5-1
  •  gdm3 3.36.3-0ubuntu0.20.04.3
  •  geoclue-2.0 2.5.6-0ubuntu1
  •  gettext-base 0.19.8.1-10build1
  •  gir1.2-accountsservice-1.0 0.6.55-0ubuntu12~20.04.4
  •  gir1.2-atk-1.0:amd64 2.35.1-1ubuntu2
  •  gir1.2-atspi-2.0:amd64 2.36.0-2
  •  gir1.2-freedesktop:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gck-1:amd64 3.36.0-2build1
  •  gir1.2-gcr-3:amd64 3.36.0-2build1
  •  gir1.2-gdesktopenums-3.0:amd64 3.36.0-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.40.0+dfsg-3ubuntu0.2
  •  gir1.2-gdm-1.0:amd64 3.36.3-0ubuntu0.20.04.3
  •  gir1.2-geoclue-2.0:amd64 2.5.6-0ubuntu1
  •  gir1.2-glib-2.0:amd64 1.64.1-1~ubuntu20.04.1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.34.3-0ubuntu1
  •  gir1.2-gnomedesktop-3.0:amd64 3.36.8-0ubuntu1
  •  gir1.2-graphene-1.0:amd64 1.10.0-1build2
  •  gir1.2-gtk-3.0:amd64 3.24.20-0ubuntu1
  •  gir1.2-gweather-3.0:amd64 3.36.1-1~ubuntu20.04.1
  •  gir1.2-ibus-1.0:amd64 1.5.22-2ubuntu2.1
  •  gir1.2-json-1.0:amd64 1.4.4-2ubuntu2
  •  gir1.2-mutter-6:amd64 3.36.7+git20201123-0.20.04.1
  •  gir1.2-nm-1.0:amd64 1.22.10-1ubuntu2.2
  •  gir1.2-nma-1.0:amd64 1.8.24-1ubuntu3
  •  gir1.2-notify-0.7:amd64 0.7.9-1ubuntu2
  •  gir1.2-packagekitglib-1.0 1.1.13-2ubuntu1.1
  •  gir1.2-pango-1.0:amd64 1.44.7-2ubuntu4
  •  gir1.2-polkit-1.0 0.105-26ubuntu1
  •  gir1.2-rsvg-2.0:amd64 2.48.9-1ubuntu0.20.04.1
  •  gir1.2-secret-1:amd64 0.20.3-0ubuntu1
  •  gir1.2-soup-2.4:amd64 2.70.0-1
  •  gir1.2-upowerglib-1.0:amd64 0.99.11-1build2
  •  gir1.2-vte-2.91:amd64 0.60.3-0ubuntu1~20.04
  •  gjs 1.64.3-1~ubuntu20.04.1
  •  gkbd-capplet 3.26.1-1
  •  glib-networking:amd64 2.64.2-1ubuntu0.1
  •  glib-networking-common 2.64.2-1ubuntu0.1
  •  glib-networking-services 2.64.2-1ubuntu0.1
  •  gnome-control-center 1:3.36.5-0ubuntu1
  •  gnome-control-center-data 1:3.36.5-0ubuntu1
  •  gnome-control-center-faces 1:3.36.5-0ubuntu1
  •  gnome-desktop3-data 3.36.8-0ubuntu1
  •  gnome-keyring 3.36.0-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.36.0-1ubuntu1
  •  gnome-menus 3.36.0-1ubuntu1
  •  gnome-online-accounts 3.36.0-1ubuntu1
  •  gnome-session-bin 3.36.0-2ubuntu1
  •  gnome-session-common 3.36.0-2ubuntu1
  •  gnome-settings-daemon 3.36.1-0ubuntu1
  •  gnome-settings-daemon-common 3.36.1-0ubuntu1
  •  gnome-shell 3.36.4-1ubuntu1~20.04.2
  •  gnome-shell-common 3.36.4-1ubuntu1~20.04.2
  •  gnome-startup-applications 3.36.0-2ubuntu1
  •  gnome-user-docs 3.36.2+git20200704-0ubuntu0.1
  •  gnupg 2.2.19-3ubuntu2.1
  •  gnupg-l10n 2.2.19-3ubuntu2.1
  •  gnupg-utils 2.2.19-3ubuntu2.1
  •  gpg 2.2.19-3ubuntu2.1
  •  gpg-agent 2.2.19-3ubuntu2.1
  •  gpgconf 2.2.19-3ubuntu2.1
  •  gpgsm 2.2.19-3ubuntu2.1
  •  gpgv 2.2.19-3ubuntu2.1
  •  gpg-wks-client 2.2.19-3ubuntu2.1
  •  gpg-wks-server 2.2.19-3ubuntu2.1
  •  grep 3.4-1
  •  groff-base 1.22.4-4build1
  •  grub2-common 2.04-1ubuntu26.9
  •  grub-common 2.04-1ubuntu26.9
  •  grub-efi-amd64 2.04-1ubuntu26.9
  •  grub-efi-amd64-bin 2.04-1ubuntu26.9
  •  grub-efi-amd64-signed 1.142.11+2.04-1ubuntu26.9
  •  grub-efi-ia32-bin 2.04-1ubuntu26.9
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.04-1ubuntu26.9
  •  grub-pc-bin 2.04-1ubuntu26.9
  •  grub-theme-breeze 5.20.4+p20.04+git20201201.1528-0
  •  gsettings-desktop-schemas 3.36.0-1ubuntu1
  •  gstreamer1.0-alsa:amd64 1.16.2-4
  •  gstreamer1.0-clutter-3.0:amd64 3.0.27-1
  •  gstreamer1.0-gl:amd64 1.16.2-4
  •  gstreamer1.0-plugins-bad:amd64 1.16.2-2.1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.16.2-4
  •  gstreamer1.0-plugins-good:amd64 1.16.2-1ubuntu2
  •  gstreamer1.0-x:amd64 1.16.2-4
  •  gtk-update-icon-cache 3.24.20-0ubuntu1
  •  gzip 1.10-0ubuntu4
  •  hdparm 9.58+ds-4
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.23
  •  hunspell-en-us 1:2018.04.16-1
  •  hwdata 0.333-1
  •  i965-va-driver:amd64 2.4.0-0ubuntu1
  •  iio-sensor-proxy 3.0-1+20.04+focal+build3
  •  index 0.0.1+p20.04+git20210330.1788-0
  •  info 6.7.0.dfsg.2-5
  •  init 1.57
  •  initramfs-tools 0.136ubuntu6.4
  •  initramfs-tools-bin 0.136ubuntu6.4
  •  initramfs-tools-core 0.136ubuntu6.4
  •  init-system-helpers 1.57
  •  install-info 6.7.0.dfsg.2-5
  •  intel-media-va-driver:amd64 20.1.1+dfsg1-1
  •  intel-microcode 3.20201110.0ubuntu0.20.04.2
  •  ippusbxd 1.34-2ubuntu1
  •  iproute2 5.5.0-1ubuntu1
  •  iptables 1.8.4-3ubuntu2
  •  iputils-ping 3:20190709-3
  •  iputils-tracepath 3:20190709-3
  •  irqbalance 1.6.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2.1ubuntu5.20.04.1
  •  isc-dhcp-common 4.4.1-2.1ubuntu5.20.04.1
  •  iso-codes 4.4-1
  •  isolinux 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  iucode-tool 2.3.1-1
  •  iw 5.4-1
  •  javascript-common 11
  •  jfsutils 1.1.15-4
  •  jingos-release-note 0.0.11+p20.04+git20210330.1802-0
  •  jingos-theme 0.0.1+p20.04+git20210327.1677-0
  •  kaccounts-integration 4:20.12.0+p20.04+git20201215.0113-0
  •  kaccounts-providers 4:20.12.0+p20.04+git20201215.0121-0
  •  kactivities-bin 5.77.0+p20.04+git20201219.0243-0
  •  kactivitymanagerd 5.20.4+p20.04+git20201201.1527-0
  •  kalk 0.0.1+p20.04+git20210326.795-0
  •  kbd 2.0.4-4ubuntu2
  •  kclock 0.0.1+p20.04+git20210329.1763-0
  •  kde-cli-tools 4:5.20.4+p20.04+git20201201.1649-0
  •  kde-cli-tools-data 4:5.20.4+p20.04+git20201201.1649-0
  •  kde-config-screenlocker 5.20.4+p20.04+git20210326.1475-0
  •  kdeconnect 20.12.0+p20.04+git20201214.0023-0
  •  kded5 5.77.0+p20.04+git20201221.0124-0
  •  kde-style-breeze 4:5.20.4+p20.04+git20201221.0124-0
  •  keditbookmarks 20.12.0+p20.04+git20201210.1431-0
  •  keyboard-configuration 1.194ubuntu3
  •  kinit 5.77.0+p20.04+git20201219.0226-0
  •  kio 5.77.0+p20.04+git20201221.0108-0
  •  kio-extras 4:20.12.0+p20.04+git20201217.0025-0
  •  kio-extras-data 4:20.12.0+p20.04+git20201217.0025-0
  •  kio-fuse 0.0+p20.04+git20201031.0610-0
  •  klibc-utils 2.0.7-1ubuntu5
  •  kmod 27-1ubuntu2
  •  koko 1.4+p20.04+git20210329.1760-0
  •  konsole 4:20.12.0+p20.04+git20210326.711-0
  •  konsole-kpart 4:20.12.0+p20.04+git20210326.711-0
  •  kpackagelauncherqml 5.77.0+p20.04+git20201219.0226-0
  •  kpackagetool5 5.77.0+p20.04+git20201219.0139-0
  •  kpartx 0.8.3-1ubuntu2
  •  kpartx-boot 0.8.3-1ubuntu2
  •  kpeople-vcard 0.1+p20.04+git20201129.0035-0
  •  krb5-locales 1.17-6ubuntu4.1
  •  krecorder 0.0.1+p20.04+git20210331.1815-0
  •  ktexteditor-data 5.77.0+p20.04+git20201221.0125-0
  •  ktexteditor-katepart 5.77.0+p20.04+git20201221.0125-0
  •  kuserfeedback-doc 1.0.0+p20.04+git20201118.0528-0
  •  kwayland-data 4:5.77.0+p20.04+git20201219.0118-0
  •  kwayland-integration:amd64 4:5.20.4+p20.04+git20201204.2133-0
  •  kwin-common 4:5.20.4+p20.04+git20210330.1797-0
  •  kwin-data 4:5.20.4+p20.04+git20210330.1797-0
  •  kwin-style-breeze 4:5.20.4+p20.04+git20201221.0124-0
  •  kwin-wayland 4:5.20.4+p20.04+git20210330.1797-0
  •  kwin-wayland-backend-drm 4:5.20.4+p20.04+git20210330.1797-0
  •  language-pack-en 1:20.04+20210121
  •  language-pack-en-base 1:20.04+20210121
  •  language-selector-common 0.204.2
  •  language-selector-gnome 0.204.2
  •  less 551-1ubuntu0.1
  •  liba52-0.7.4:amd64 0.7.4-20
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu3
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu3
  •  libaccountsservice0:amd64 0.6.55-0ubuntu12~20.04.4
  •  libacl1:amd64 2.2.53-6
  •  libaio1:amd64 0.3.112-5
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-6
  •  libalgorithm-merge-perl 0.08-3
  •  libaom0:amd64 1.0.0.errata1-3build1
  •  libapparmor1:amd64 2.13.3-7ubuntu5.1
  •  libappimage0:amd64 1.0.3-0xneon+20.04+focal+build8
  •  libappmenu-gtk2-parser0:amd64 0.7.3-2
  •  libappmenu-gtk3-parser0:amd64 0.7.3-2
  •  libappstream4:amd64 0.12.10-2
  •  libappstream-glib8:amd64 0.7.16-1ubuntu1
  •  libappstreamqt2:amd64 0.12.10-2
  •  libapt-pkg6.0:amd64 2.0.4
  •  libarchive13:amd64 3.4.0-2ubuntu1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libasan5:amd64 9.3.0-17ubuntu1~20.04
  •  libasn1-8-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libasound2:amd64 1.2.2-2.1ubuntu2.3
  •  libasound2-data 1.2.2-2.1ubuntu2.3
  •  libasound2-plugins:amd64 1.2.2-1ubuntu1
  •  libaspell15:amd64 0.60.8-1build1
  •  libass9:amd64 1:0.14.0-2
  •  libassuan0:amd64 2.5.3-7ubuntu2
  •  libastro1 4:20.12.0+p20.04+git20201211.1200-0
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.35.1-1ubuntu2
  •  libatk1.0-data 2.35.1-1ubuntu2
  •  libatk-bridge2.0-0:amd64 2.34.2-0ubuntu2~20.04.1
  •  libatm1:amd64 1:2.5.1-4
  •  libatomic1:amd64 10.2.0-5ubuntu1~20.04
  •  libatspi2.0-0:amd64 2.36.0-2
  •  libattr1:amd64 1:2.4.48-5
  •  libaudit1:amd64 1:2.8.5-2ubuntu6
  •  libaudit-common 1:2.8.5-2ubuntu6
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu7
  •  libavahi-common3:amd64 0.7-4ubuntu7
  •  libavahi-common-data:amd64 0.7-4ubuntu7
  •  libavahi-core7:amd64 0.7-4ubuntu7
  •  libavahi-glib1:amd64 0.7-4ubuntu7
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec58:amd64 7:4.2.4-1ubuntu0.1
  •  libavdevice58:amd64 7:4.2.4-1ubuntu0.1
  •  libavfilter7:amd64 7:4.2.4-1ubuntu0.1
  •  libavformat58:amd64 7:4.2.4-1ubuntu0.1
  •  libavresample4:amd64 7:4.2.4-1ubuntu0.1
  •  libavutil56:amd64 7:4.2.4-1ubuntu0.1
  •  libbabeltrace1:amd64 1.5.8-1build1
  •  libbasicusageenvironment1:amd64 2020.01.19-1build1
  •  libbdplus0:amd64 0.1.2-3
  •  libbinutils:amd64 2.34-6ubuntu1.1
  •  libblkid1:amd64 2.34-0.1ubuntu9.1
  •  libblockdev2:amd64 2.23-2ubuntu3
  •  libblockdev-crypto2:amd64 2.23-2ubuntu3
  •  libblockdev-fs2:amd64 2.23-2ubuntu3
  •  libblockdev-loop2:amd64 2.23-2ubuntu3
  •  libblockdev-part2:amd64 2.23-2ubuntu3
  •  libblockdev-part-err2:amd64 2.23-2ubuntu3
  •  libblockdev-swap2:amd64 2.23-2ubuntu3
  •  libblockdev-utils2:amd64 2.23-2ubuntu3
  •  libbluetooth3:amd64 5.53-0ubuntu3
  •  libbluray2:amd64 1:1.2.0-1
  •  libboost-python1.71.0 1.71.0-6ubuntu6
  •  libboost-thread1.71.0:amd64 1.71.0-6ubuntu6
  •  libbrotli1:amd64 1.0.7-6ubuntu0.1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2build1
  •  libbsd0:amd64 0.10.0-1
  •  libbz2-1.0:amd64 1.0.8-2
  •  libc6:amd64 2.31-0ubuntu9.2
  •  libc6-dbg:amd64 2.31-0ubuntu9.2
  •  libc6-dev:amd64 2.31-0ubuntu9.2
  •  libcaca0:amd64 0.99.beta19-2.1ubuntu1
  •  libcairo2:amd64 1.16.0-4ubuntu1
  •  libcairo-gobject2:amd64 1.16.0-4ubuntu1
  •  libcamel-1.2-62:amd64 3.36.4-0ubuntu1
  •  libcanberra0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-7ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-7ubuntu1
  •  libcanberra-pulse:amd64 0.30-7ubuntu1
  •  libcap2:amd64 1:2.32-1
  •  libcap2-bin 1:2.32-1
  •  libcap-ng0:amd64 0.7.9-2.1build1
  •  libc-ares2:amd64 1.15.0-1build1
  •  libc-bin 2.31-0ubuntu9.2
  •  libcbor0.6:amd64 0.6.0-0ubuntu1
  •  libcc1-0:amd64 10.2.0-5ubuntu1~20.04
  •  libcddb2 1.3.2-6fakesync1
  •  libc-dev-bin 2.31-0ubuntu9.2
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+2.0.0-1
  •  libcdio-paranoia2:amd64 10.2+2.0.0-1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcheese8:amd64 3.34.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.34.0-1ubuntu1
  •  libchewing3:amd64 0.5.1-4
  •  libchewing3-data 0.5.1-4
  •  libchromaprint1:amd64 1.4.3-3build1
  •  libclutter-1.0-0:amd64 1.26.4+dfsg-1
  •  libclutter-1.0-common 1.26.4+dfsg-1
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libcodec2-0.9:amd64 0.9.2-2
  •  libcogl20:amd64 1.22.6-1
  •  libcogl-common 1.22.6-1
  •  libcogl-pango20:amd64 1.22.6-1
  •  libcogl-path20:amd64 1.22.6-1
  •  libcolorcorrect5 4:5.20.4+p20.04+git20210328.1709-0
  •  libcolord2:amd64 1.4.4-2
  •  libcolord-gtk1:amd64 0.2.0-0ubuntu1
  •  libcolorhug2:amd64 1.4.4-2
  •  libcom-err2:amd64 1.45.5-2ubuntu1
  •  libcrack2:amd64 2.9.6-3.2
  •  libcrypt1:amd64 1:4.4.10-10ubuntu4
  •  libcrypt-dev:amd64 1:4.4.10-10ubuntu4
  •  libcryptsetup12:amd64 2:2.2.2-3ubuntu2.3
  •  libctf0:amd64 2.34-6ubuntu1.1
  •  libctf-nobfd0:amd64 2.34-6ubuntu1.1
  •  libcups2:amd64 2.3.1-9ubuntu1.1
  •  libcurl3-gnutls:amd64 7.68.0-1ubuntu2.4
  •  libdaemon0:amd64 0.14-7
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-3
  •  libdb5.3:amd64 5.3.28+dfsg1-0.6ubuntu2
  •  libdbus-1-3:amd64 1.12.16-2ubuntu2.1
  •  libdbus-glib-1-2:amd64 0.110-5fakssync1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-2build1
  •  libdc1394-22:amd64 2.2.5-2.1
  •  libdca0:amd64 0.0.6-1
  •  libdconf1:amd64 0.36.0-1
  •  libde265-0:amd64 1.0.4-1build1
  •  libdebconfclient0:amd64 0.251ubuntu1
  •  libdebconf-kde1:amd64 1.0.3-3
  •  libdevmapper1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdevmapper-event1.02.1:amd64 2:1.02.167-1ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu3
  •  libdmtx0b:amd64 0.7.5-3
  •  libdns-export1109 1:9.11.16+dfsg-3~ubuntu1
  •  libdouble-conversion3:amd64 3.1.5-4ubuntu1
  •  libdpkg-perl 1.19.7ubuntu3
  •  libdrm2:amd64 2.4.102-1ubuntu1~20.04.1
  •  libdrm-amdgpu1:amd64 2.4.102-1ubuntu1~20.04.1
  •  libdrm-common 2.4.102-1ubuntu1~20.04.1
  •  libdrm-intel1:amd64 2.4.102-1ubuntu1~20.04.1
  •  libdrm-nouveau2:amd64 2.4.102-1ubuntu1~20.04.1
  •  libdrm-radeon1:amd64 2.4.102-1ubuntu1~20.04.1
  •  libdv4:amd64 1.0.0-12
  •  libdvbpsi10:amd64 1.3.3-1
  •  libdvdnav4:amd64 6.0.1-1build1
  •  libdvdread7:amd64 6.1.0+really6.0.2-1
  •  libdw1:amd64 0.176-1.1build1
  •  libebackend-1.2-10:amd64 3.36.4-0ubuntu1
  •  libebml4v5:amd64 1.3.10-1build1
  •  libebook-1.2-20:amd64 3.36.4-0ubuntu1
  •  libebook-contacts-1.2-3:amd64 3.36.4-0ubuntu1
  •  libecal-2.0-1:amd64 3.36.4-0ubuntu1
  •  libedata-book-1.2-26:amd64 3.36.4-0ubuntu1
  •  libedata-cal-2.0-1:amd64 3.36.4-0ubuntu1
  •  libedataserver-1.2-24:amd64 3.36.4-0ubuntu1
  •  libedataserverui-1.2-2:amd64 3.36.4-0ubuntu1
  •  libedit2:amd64 3.1-20191231-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 37-2ubuntu2.2
  •  libefivar1:amd64 37-2ubuntu2.2
  •  libegl1:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libegl-mesa0:amd64 20.2.6-0ubuntu0.20.04.1
  •  libelf1:amd64 0.176-1.1build1
  •  libenchant-2-2:amd64 2.2.8-1ubuntu0.20.04.1
  •  libencode-locale-perl 1.05-1
  •  libepoxy0:amd64 1.5.4-1
  •  libepub0 0.2.2-4ubuntu2
  •  libestr0:amd64 0.1.10-2.1
  •  libevdev2:amd64 1.9.0+dfsg-1ubuntu0.1
  •  libevent-2.1-7:amd64 2.1.11-stable-1
  •  libexif12:amd64 0.6.21-6ubuntu0.4
  •  libexiv2-27:amd64 0.27.3-0xneon+20.04+focal+build14
  •  libexpat1:amd64 2.2.9-1build1
  •  libext2fs2:amd64 1.45.5-2ubuntu1
  •  libf2fs5:amd64 1.11.0-1.1ubuntu1
  •  libf2fs-format4:amd64 1.11.0-1.1ubuntu1
  •  libfaad2:amd64 2.9.1-1
  •  libfakeroot:amd64 1.24-1
  •  libfastjson4:amd64 0.99.8-2
  •  libfdisk1:amd64 2.34-0.1ubuntu9.1
  •  libffi7:amd64 3.3-4
  •  libfftw3-double3:amd64 3.3.8-2ubuntu1
  •  libfido2-1:amd64 1.3.1-1ubuntu2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build4
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac8:amd64 1.3.3-1build1
  •  libflite1:amd64 2.1-release-3
  •  libfluidsynth2:amd64 2.1.1-2
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu3
  •  libfontenc1:amd64 1:1.1.4-0ubuntu1
  •  libfprint-2-2:amd64 1:1.90.2+tod1-0ubuntu1~20.04.4
  •  libfreetype6:amd64 2.10.1-2ubuntu0.1
  •  libfribidi0:amd64 1.0.8-2
  •  libfuse2:amd64 2.9.9-3
  •  libfuse3-3:amd64 3.9.0-2
  •  libgail18:amd64 2.24.32-4ubuntu4
  •  libgail-common:amd64 2.24.32-4ubuntu4
  •  libgamin0 0.1.10-6
  •  libgbm1:amd64 20.2.6-0ubuntu0.20.04.1
  •  libgcc-9-dev:amd64 9.3.0-17ubuntu1~20.04
  •  libgcc-s1:amd64 10.2.0-5ubuntu1~20.04
  •  libgck-1-0:amd64 3.36.0-2build1
  •  libgcr-base-3-1:amd64 3.36.0-2build1
  •  libgcr-ui-3-1:amd64 3.36.0-2build1
  •  libgcrypt20:amd64 1.8.5-5ubuntu1
  •  libgd3:amd64 2.2.5-5.2ubuntu2
  •  libgdata22:amd64 0.17.12-1
  •  libgdata-common 0.17.12-1
  •  libgdbm6:amd64 1.18.1-5
  •  libgdbm-compat4:amd64 1.18.1-5
  •  libgdk-pixbuf2.0-0:amd64 2.40.0+dfsg-3ubuntu0.2
  •  libgdk-pixbuf2.0-bin 2.40.0+dfsg-3ubuntu0.2
  •  libgdk-pixbuf2.0-common 2.40.0+dfsg-3ubuntu0.2
  •  libgdm1 3.36.3-0ubuntu0.20.04.3
  •  libgee-0.8-2:amd64 0.20.3-1
  •  libgeoclue-2-0:amd64 2.5.6-0ubuntu1
  •  libgeocode-glib0:amd64 3.26.2-2
  •  libgirepository-1.0-1:amd64 1.64.1-1~ubuntu20.04.1
  •  libgit2-28:amd64 0.28.4+dfsg.1-2
  •  libgjs0g:amd64 1.64.3-1~ubuntu20.04.1
  •  libgl1:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libgl1-mesa-dri:amd64 20.2.6-0ubuntu0.20.04.1
  •  libglapi-mesa:amd64 20.2.6-0ubuntu0.20.04.1
  •  libgles2:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglib2.0-0:amd64 2.64.6-1~ubuntu20.04.3
  •  libglib2.0-bin 2.64.6-1~ubuntu20.04.3
  •  libglib2.0-data 2.64.6-1~ubuntu20.04.3
  •  libglu1-mesa:amd64 9.0.1-1build1
  •  libglvnd0:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglx0:amd64 1.3.2-1~ubuntu0.20.04.1
  •  libglx-mesa0:amd64 20.2.6-0ubuntu0.20.04.1
  •  libgme0:amd64 0.6.2-1build1
  •  libgmp10:amd64 2:6.2.0+dfsg-4
  •  libgnome-autoar-0-0:amd64 0.2.3-2ubuntu0.2
  •  libgnome-bluetooth13:amd64 3.34.3-0ubuntu1
  •  libgnome-desktop-3-19:amd64 3.36.8-0ubuntu1
  •  libgnomekbd8:amd64 3.26.1-1
  •  libgnomekbd-common 3.26.1-1
  •  libgnutls30:amd64 3.6.13-2ubuntu1.3
  •  libgoa-1.0-0b:amd64 3.36.0-1ubuntu1
  •  libgoa-1.0-common 3.36.0-1ubuntu1
  •  libgoa-backend-1.0-1:amd64 3.36.0-1ubuntu1
  •  libgomp1:amd64 10.2.0-5ubuntu1~20.04
  •  libgpg-error0:amd64 1.37-1
  •  libgpgme11:amd64 1.13.1-7ubuntu2
  •  libgpgmepp6:amd64 1.13.1-7ubuntu2
  •  libgphoto2-6:amd64 2.5.25-0ubuntu0.1
  •  libgphoto2-l10n 2.5.25-0ubuntu0.1
  •  libgphoto2-port12:amd64 2.5.25-0ubuntu0.1
  •  libgpm2:amd64 1.20.7-5
  •  libgps26:amd64 3.20-8ubuntu0.2
  •  libgraphene-1.0-0:amd64 1.10.0-1build2
  •  libgraphite2-3:amd64 1.3.13-11build1
  •  libgroupsock8:amd64 2020.01.19-1build1
  •  libgsm1:amd64 1.0.18-2
  •  libgsound0:amd64 1.0.2-4
  •  libgssapi3-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libgssapi-krb5-2:amd64 1.17-6ubuntu4.1
  •  libgssdp-1.2-0:amd64 1.2.3-0ubuntu0.20.04.1
  •  libgstreamer1.0-0:amd64 1.16.2-2
  •  libgstreamer-gl1.0-0:amd64 1.16.2-4
  •  libgstreamer-plugins-bad1.0-0:amd64 1.16.2-2.1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.16.2-4
  •  libgstreamer-plugins-good1.0-0:amd64 1.16.2-1ubuntu2
  •  libgtk2.0-0:amd64 2.24.32-4ubuntu4
  •  libgtk2.0-bin 2.24.32-4ubuntu4
  •  libgtk2.0-common 2.24.32-4ubuntu4
  •  libgtk-3-0:amd64 3.24.20-0ubuntu1
  •  libgtk-3-bin 3.24.20-0ubuntu1
  •  libgtk-3-common 3.24.20-0ubuntu1
  •  libgtop-2.0-11:amd64 2.40.0-2
  •  libgtop2-common 2.40.0-2
  •  libgudev-1.0-0:amd64 1:233-1
  •  libgupnp-1.2-0:amd64 1.2.3-0ubuntu0.20.04.1
  •  libgupnp-av-1.0-2 0.12.11-2
  •  libgupnp-dlna-2.0-3 0.10.5-4
  •  libgupnp-igd-1.0-4:amd64 0.2.5-5
  •  libgusb2:amd64 0.3.5-2+20.04+focal+build2
  •  libgweather-3-16:amd64 3.36.1-1~ubuntu20.04.1
  •  libgweather-common 3.36.1-1~ubuntu20.04.1
  •  libharfbuzz0b:amd64 2.6.4-1ubuntu4
  •  libharfbuzz-icu0:amd64 2.6.4-1ubuntu4
  •  libhcrypto4-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimbase1-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhfstospell10:amd64 0.5.0-2build2
  •  libhogweed5:amd64 3.5.1+really3.5.1-2
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.07-1
  •  libhtml-parser-perl 3.72-5
  •  libhtml-tagset-perl 3.20-4
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.08-1
  •  libhttp-daemon-perl 6.06-1
  •  libhttp-date-perl 6.05-1
  •  libhttp-message-perl 6.22-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhttp-parser2.9:amd64 2.9.2-2
  •  libhunspell-1.7-0:amd64 1.7.0-2build2
  •  libhx509-5-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libhyphen0:amd64 2.8.8-7
  •  libibus-1.0-5:amd64 1.5.22-2ubuntu2.1
  •  libical3:amd64 3.0.8-1
  •  libice6:amd64 2:1.0.10-0ubuntu1
  •  libicu66:amd64 66.1-2ubuntu2
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.2.0-2
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13build1
  •  libigdgmm11:amd64 20.1.1+ds1-1
  •  libilmbase24:amd64 2.3.0-6build1
  •  libimobiledevice6:amd64 1.2.1~git20191129.9f79242-1build1
  •  libinput10:amd64 1.15.5-1ubuntu0.2
  •  libinput-bin 1.15.5-1ubuntu0.2
  •  libinstpatch-1.0-2:amd64 1.1.2-2build1
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.067-1
  •  libio-stringy-perl 2.111-3
  •  libip4tc2:amd64 1.8.4-3ubuntu2
  •  libip6tc2:amd64 1.8.4-3ubuntu2
  •  libipc-system-simple-perl 1.26-1
  •  libisc-export1105:amd64 1:9.11.16+dfsg-3~ubuntu1
  •  libisl22:amd64 0.22.1-1
  •  libitm1:amd64 10.2.0-5ubuntu1~20.04
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2ubuntu2
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.30.6-0ubuntu0.20.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.3-0ubuntu1.20.04.1
  •  libjs-jquery 3.3.1~dfsg-3
  •  libjson-c4:amd64 0.13.1+dfsg-7ubuntu0.3
  •  libjson-glib-1.0-0:amd64 1.4.4-2ubuntu2
  •  libjson-glib-1.0-common 1.4.4-2ubuntu2
  •  libjs-underscore 1.9.1~dfsg-1
  •  libk5crypto3:amd64 1.17-6ubuntu4.1
  •  libkaccounts2:amd64 4:20.12.0+p20.04+git20201215.0113-0
  •  libkate1:amd64 0.4.1-11build1
  •  libkdecorations2-5v5 4:5.20.4+p20.04+git20201208.1718-0
  •  libkdecorations2private8 4:5.20.4+p20.04+git20201208.1718-0
  •  libkdsoap1:amd64 1.9.1-0xneon+20.04+focal+build12
  •  libkdsoap-common 1.9.1-0xneon+20.04+focal+build12
  •  libkeyutils1:amd64 1.6-6ubuntu1
  •  libkf5activities5:amd64 5.77.0+p20.04+git20201219.0243-0
  •  libkf5activitiesstats1:amd64 5.77.0+p20.04+git20201219.0251-0
  •  libkf5archive5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5attica5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5auth5:amd64 5.77.0+p20.04+git20201219.0136-0
  •  libkf5authcore5:amd64 5.77.0+p20.04+git20201219.0136-0
  •  libkf5auth-data 5.77.0+p20.04+git20201219.0136-0
  •  libkf5baloo5 5.77.0+p20.04+git20201219.0226-0
  •  libkf5balooengine5 5.77.0+p20.04+git20201219.0226-0
  •  libkf5bluezqt6:amd64 5.77.0+p20.04+git20201219.0035-0
  •  libkf5bluezqt-data 5.77.0+p20.04+git20201219.0035-0
  •  libkf5bookmarks5:amd64 5.77.0+p20.04+git20201219.0205-0
  •  libkf5bookmarks-data 5.77.0+p20.04+git20201219.0205-0
  •  libkf5calendarcore5:amd64 5:5.77.0+p20.04+git20201219.0302-0
  •  libkf5calendarevents5:amd64 5.77.0+p20.04+git20201219.0226-0
  •  libkf5codecs5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5codecs-data 5.77.0+p20.04+git20201219.0118-0
  •  libkf5completion5:amd64 5.77.0+p20.04+git20201219.0132-0
  •  libkf5completion-data 5.77.0+p20.04+git20201219.0132-0
  •  libkf5config-bin 5.77.0+p20.04+git20201219.0118-0
  •  libkf5configcore5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5config-data 5.77.0+p20.04+git20201219.0118-0
  •  libkf5configgui5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5configwidgets5:amd64 5.77.0+p20.04+git20201219.0143-0
  •  libkf5configwidgets-data 5.77.0+p20.04+git20201219.0143-0
  •  libkf5contacts5:amd64 5:5.77.0+p20.04+git20201219.0136-0
  •  libkf5contacts-data 5:5.77.0+p20.04+git20201219.0136-0
  •  libkf5coreaddons5:amd64 5.77.0+p20.04+git20201220.0056-0
  •  libkf5coreaddons-data 5.77.0+p20.04+git20201220.0056-0
  •  libkf5crash5:amd64 5.77.0+p20.04+git20201219.0136-0
  •  libkf5dbusaddons5:amd64 5.77.0+p20.04+git20201219.0117-0
  •  libkf5dbusaddons-bin 5.77.0+p20.04+git20201219.0117-0
  •  libkf5dbusaddons-data 5.77.0+p20.04+git20201219.0117-0
  •  libkf5declarative5:amd64 5.77.0+p20.04+git20201219.0226-0
  •  libkf5declarative-data 5.77.0+p20.04+git20201219.0226-0
  •  libkf5dnssd5:amd64 5.77.0+p20.04+git20201219.0040-0
  •  libkf5dnssd-data 5.77.0+p20.04+git20201219.0040-0
  •  libkf5doctools5:amd64 5.77.0+p20.04+git20201219.0127-0
  •  libkf5filemetadata3:amd64 5.77.0+p20.04+git20201219.0136-0
  •  libkf5filemetadata-bin:amd64 5.77.0+p20.04+git20201219.0136-0
  •  libkf5filemetadata-data 5.77.0+p20.04+git20201219.0136-0
  •  libkf5globalaccel5:amd64 5.77.0+p20.04+git20201219.0147-0
  •  libkf5globalaccel-bin 5.77.0+p20.04+git20201219.0147-0
  •  libkf5globalaccel-data 5.77.0+p20.04+git20201219.0147-0
  •  libkf5globalaccelprivate5:amd64 5.77.0+p20.04+git20201219.0147-0
  •  libkf5guiaddons5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5holidays5:amd64 1:5.77.0+p20.04+git20201219.0119-0
  •  libkf5holidays-data 1:5.77.0+p20.04+git20201219.0119-0
  •  libkf5i18n5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5i18n-data 5.77.0+p20.04+git20201219.0118-0
  •  libkf5iconthemes5:amd64 5.77.0+p20.04+git20201219.0148-0
  •  libkf5iconthemes-bin 5.77.0+p20.04+git20201219.0148-0
  •  libkf5iconthemes-data 5.77.0+p20.04+git20201219.0148-0
  •  libkf5idletime5:amd64 5.77.0+p20.04+git20201219.0119-0
  •  libkf5itemmodels5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5itemviews5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5itemviews-data 5.77.0+p20.04+git20201219.0118-0
  •  libkf5jobwidgets5:amd64 5.77.0+p20.04+git20201219.0136-0
  •  libkf5jobwidgets-data 5.77.0+p20.04+git20201219.0136-0
  •  libkf5kcmutils5:amd64 5.77.0+p20.04+git20201219.0238-0
  •  libkf5kcmutils-data 5.77.0+p20.04+git20201219.0238-0
  •  libkf5kdelibs4support5:amd64 5.77.0+p20.04+git20201219.0250-0
  •  libkf5kdelibs4support5-bin 5.77.0+p20.04+git20201219.0250-0
  •  libkf5kdelibs4support-data 5.77.0+p20.04+git20201219.0250-0
  •  libkf5kiocore5:amd64 5.77.0+p20.04+git20201221.0108-0
  •  libkf5kiofilewidgets5:amd64 5.77.0+p20.04+git20201221.0108-0
  •  libkf5kiogui5:amd64 5.77.0+p20.04+git20201221.0108-0
  •  libkf5kiontlm5:amd64 5.77.0+p20.04+git20201221.0108-0
  •  libkf5kiowidgets5:amd64 5.77.0+p20.04+git20201221.0108-0
  •  libkf5kirigami2-5 5.77.0+p20.04+git20210330.1796-0
  •  libkf5modemmanagerqt6:amd64 5.77.0+p20.04+git20201219.0033-0
  •  libkf5networkmanagerqt6 5.77.0+p20.04+git20201219.0119-0
  •  libkf5newstuff5:amd64 5.77.0+p20.04+git20201219.0226-0
  •  libkf5newstuffcore5:amd64 5.77.0+p20.04+git20201219.0226-0
  •  libkf5newstuff-data 5.77.0+p20.04+git20201219.0226-0
  •  libkf5notifications5:amd64 5.77.0+p20.04+git20201220.0104-0
  •  libkf5notifications-data 5.77.0+p20.04+git20201220.0104-0
  •  libkf5notifyconfig5:amd64 5.77.0+p20.04+git20201219.0226-0
  •  libkf5notifyconfig-data 5.77.0+p20.04+git20201219.0226-0
  •  libkf5package5:amd64 5.77.0+p20.04+git20201219.0139-0
  •  libkf5package-data 5.77.0+p20.04+git20201219.0139-0
  •  libkf5parts5:amd64 5.77.0+p20.04+git20201219.0226-0
  •  libkf5parts-data 5.77.0+p20.04+git20201219.0226-0
  •  libkf5people5:amd64 5.77.0+p20.04+git20201219.0147-0
  •  libkf5peoplebackend5:amd64 5.77.0+p20.04+git20201219.0147-0
  •  libkf5people-data 5.77.0+p20.04+git20201219.0147-0
  •  libkf5peoplewidgets5:amd64 5.77.0+p20.04+git20201219.0147-0
  •  libkf5plasma5:amd64 5.77.0+p20.04+git20201220.0132-0
  •  libkf5plasmaquick5:amd64 5.77.0+p20.04+git20201220.0132-0
  •  libkf5prison5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5pty5:amd64 5.77.0+p20.04+git20201219.0136-0
  •  libkf5pty-data 5.77.0+p20.04+git20201219.0136-0
  •  libkf5purpose5:amd64 5.77.0+p20.04+git20201221.0124-0
  •  libkf5purpose-bin:amd64 5.77.0+p20.04+git20201221.0124-0
  •  libkf5quickaddons5:amd64 5.77.0+p20.04+git20201219.0226-0
  •  libkf5runner5:amd64 5.77.0+p20.04+git20201219.0304-0
  •  libkf5screen7:amd64 4:5.20.4+p20.04+git20201221.0059-0
  •  libkf5screen-bin 4:5.20.4+p20.04+git20201221.0059-0
  •  libkf5service5:amd64 5.77.0+p20.04+git20201220.0105-0
  •  libkf5service-bin 5.77.0+p20.04+git20201220.0105-0
  •  libkf5service-data 5.77.0+p20.04+git20201220.0105-0
  •  libkf5solid5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5solid5-data 5.77.0+p20.04+git20201219.0118-0
  •  libkf5sonnet5-data 5.77.0+p20.04+git20201221.0059-0
  •  libkf5sonnetcore5:amd64 5.77.0+p20.04+git20201221.0059-0
  •  libkf5sonnetui5:amd64 5.77.0+p20.04+git20201221.0059-0
  •  libkf5style5:amd64 5.77.0+p20.04+git20201219.0240-0
  •  libkf5su5:amd64 5.77.0+p20.04+git20201219.0147-0
  •  libkf5su-bin 5.77.0+p20.04+git20201219.0147-0
  •  libkf5su-data 5.77.0+p20.04+git20201219.0147-0
  •  libkf5syntaxhighlighting5:amd64 5.77.0+p20.04+git20201221.0100-0
  •  libkf5syntaxhighlighting-data 5.77.0+p20.04+git20201221.0100-0
  •  libkf5sysguard-data 4:5.20.4+p20.04+git20201213.0041-0
  •  libkf5texteditor5:amd64 5.77.0+p20.04+git20201221.0125-0
  •  libkf5texteditor-bin 5.77.0+p20.04+git20201221.0125-0
  •  libkf5textwidgets5:amd64 5.77.0+p20.04+git20201219.0154-0
  •  libkf5textwidgets-data 5.77.0+p20.04+git20201219.0154-0
  •  libkf5threadweaver5:amd64 5.77.0+p20.04+git20201219.0119-0
  •  libkf5unitconversion5:amd64 5.77.0+p20.04+git20201219.0127-0
  •  libkf5unitconversion-data 5.77.0+p20.04+git20201219.0127-0
  •  libkf5wallet5:amd64 5.77.0+p20.04+git20201219.0154-0
  •  libkf5wallet-bin 5.77.0+p20.04+git20201219.0154-0
  •  libkf5wallet-data 5.77.0+p20.04+git20201219.0154-0
  •  libkf5waylandclient5:amd64 4:5.77.0+p20.04+git20201219.0118-0
  •  libkf5waylandserver5:amd64 4:5.77.0+p20.04+git20201219.0118-0
  •  libkf5widgetsaddons5:amd64 5.77.0+p20.04+git20201221.0059-0
  •  libkf5widgetsaddons-data 5.77.0+p20.04+git20201221.0059-0
  •  libkf5windowsystem5:amd64 5.77.0+p20.04+git20201219.0118-0
  •  libkf5windowsystem-data 5.77.0+p20.04+git20201219.0118-0
  •  libkf5xmlgui5:amd64 5.77.0+p20.04+git20201219.0159-0
  •  libkf5xmlgui-bin 5.77.0+p20.04+git20201219.0159-0
  •  libkf5xmlgui-data 5.77.0+p20.04+git20201219.0159-0
  •  libkfontinst5 4:5.20.4+p20.04+git20210328.1709-0
  •  libkfontinstui5 4:5.20.4+p20.04+git20210328.1709-0
  •  libklibc:amd64 2.0.7-1ubuntu5
  •  libkmod2:amd64 27-1ubuntu2
  •  libkpmcore11 20.12.0+p20.04+git20201214.1503-0
  •  libkrb5-26-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libkrb5-3:amd64 1.17-6ubuntu4.1
  •  libkrb5support0:amd64 1.17-6ubuntu4.1
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.20.4+p20.04+git20210326.1475-0
  •  libksgrd9:amd64 4:5.20.4+p20.04+git20201213.0041-0
  •  libksysguardformatter1:amd64 4:5.20.4+p20.04+git20201213.0041-0
  •  libksysguardsensorfaces1:amd64 4:5.20.4+p20.04+git20201213.0041-0
  •  libksysguardsensors1:amd64 4:5.20.4+p20.04+git20201213.0041-0
  •  libkuserfeedbackcore1:amd64 1.0.0+p20.04+git20201118.0528-0
  •  libkwalletbackend5-5:amd64 5.77.0+p20.04+git20201219.0154-0
  •  libkwaylandserver5-1:amd64 5.20.4+p20.04+git20210330.1792-0
  •  libkwin4-effect-builtins1 4:5.20.4+p20.04+git20210330.1797-0
  •  libkwineffects12 4:5.20.4+p20.04+git20210330.1797-0
  •  libkwinglutils12 4:5.20.4+p20.04+git20210330.1797-0
  •  libkwinxrenderutils12 4:5.20.4+p20.04+git20210330.1797-0
  •  libkworkspace5-5 4:5.20.4+p20.04+git20210328.1709-0
  •  liblcms2-2:amd64 2.9-4
  •  libldap-2.4-2:amd64 2.4.49+dfsg-2ubuntu1.7
  •  libldap-common 2.4.49+dfsg-2ubuntu1.7
  •  libldb2:amd64 2:2.0.10-0ubuntu0.20.04.3
  •  liblilv-0-0:amd64 0.24.6-1ubuntu0.1
  •  liblirc-client0:amd64 0.10.1-6.1ubuntu1.1
  •  liblivemedia77:amd64 2020.01.19-1build1
  •  libllvm11:amd64 1:11.0.0-2~ubuntu20.04.1
  •  liblmdb0:amd64 0.9.24-1
  •  liblocale-gettext-perl 1.07-4
  •  liblsan0:amd64 10.2.0-5ubuntu1~20.04
  •  libltdl7:amd64 2.4.6-14
  •  liblua5.2-0:amd64 5.2.4-1.1build3
  •  liblvm2cmd2.03:amd64 2.03.07-1ubuntu1
  •  liblwp-mediatypes-perl 6.04-1
  •  liblwp-protocol-https-perl 6.07-2ubuntu2
  •  liblz4-1:amd64 1.9.2-2
  •  liblzma5:amd64 5.2.4-1ubuntu1
  •  liblzo2-2:amd64 2.10-2
  •  libmad0:amd64 0.15.1b-10ubuntu1
  •  libmagic1:amd64 1:5.38-4
  •  libmagic-mgc 1:5.38-4
  •  libmailtools-perl 2.21-1
  •  libmaliit-plugins0 0.99.1+p20.04+git20201031.0224-0
  •  libmarblewidget-qt5-28 4:20.12.0+p20.04+git20201211.1200-0
  •  libmarkdown2:amd64 2.2.6-1
  •  libmatroska6v5:amd64 1.5.2-3build1
  •  libmauikit 1.0.0+p20.04+git20210330.1789-0
  •  libmaxminddb0:amd64 1.4.2-0ubuntu1.20.04.1
  •  libmbedcrypto3:amd64 2.16.4-1ubuntu2
  •  libmbedtls12:amd64 2.16.4-1ubuntu2
  •  libmbedx509-0:amd64 2.16.4-1ubuntu2
  •  libmbim-glib4:amd64 1.22.0-2
  •  libmbim-proxy 1.22.0-2
  •  libmd4c0:amd64 0.4.3-1
  •  libmediaart-2.0-0:amd64 1.9.4-2
  •  libmediainfo0v5:amd64 19.09+dfsg-2build1
  •  libminizip1:amd64 1.1-8build1
  •  libmjpegutils-2.1-0:amd64 1:2.1.0+debian-6build1
  •  libmm-glib0:amd64 1.12.8-1
  •  libmms0:amd64 0.6.4-3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2build1
  •  libmount1:amd64 2.34-0.1ubuntu9.1
  •  libmozjs-68-0:amd64 68.6.0-1ubuntu1
  •  libmp3lame0:amd64 3.100-3
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-2
  •  libmpdec2:amd64 2.4.2-3
  •  libmpeg2-4:amd64 0.5.1-9
  •  libmpeg2encpp-2.1-0:amd64 1:2.1.0+debian-6build1
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.13-1
  •  libmplex2-2.1-0:amd64 1:2.1.0+debian-6build1
  •  libmpv1:amd64 0.32.0-1ubuntu1
  •  libmtdev1:amd64 1.1.5-1.1
  •  libmtp9:amd64 1.1.17-3
  •  libmtp-common 1.1.17-3
  •  libmtp-runtime 1.1.17-3
  •  libmutter-6-0:amd64 3.36.7+git20201123-0.20.04.1
  •  libmysofa1:amd64 1.0~dfsg0-1
  •  libmysqlclient21:amd64 8.0.23-0ubuntu0.20.04.1
  •  libncurses6:amd64 6.2-0ubuntu2
  •  libncursesw6:amd64 6.2-0ubuntu2
  •  libndp0:amd64 1.7-0ubuntu1
  •  libnet-dbus-perl 1.2.0-1
  •  libnetfilter-conntrack3:amd64 1.0.7-2
  •  libnet-http-perl 6.19-1
  •  libnetplan0:amd64 0.101-0ubuntu3~20.04.2
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.88-2ubuntu1
  •  libnettle7:amd64 3.5.1+really3.5.1-2
  •  libnewt0.52:amd64 0.52.21-4ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3build1
  •  libnfs13:amd64 4.0.0-1
  •  libnftnl11:amd64 1.1.5-1
  •  libnghttp2-14:amd64 1.40.0-1build1
  •  libnice10:amd64 0.1.16-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnl-route-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.22.10-1ubuntu2.2
  •  libnma0:amd64 1.8.24-1ubuntu3
  •  libnode64:amd64 10.19.0~dfsg-3ubuntu1
  •  libnorm1:amd64 1.5.8+dfsg2-2build1
  •  libnotificationmanager1 4:5.20.4+p20.04+git20210328.1709-0
  •  libnotify4:amd64 0.7.9-1ubuntu2
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.25-1
  •  libnss3:amd64 2:3.49.1-1ubuntu1.5
  •  libnss-mdns:amd64 0.14.1-1ubuntu1
  •  libnss-systemd:amd64 245.4-4ubuntu3.5
  •  libntfs-3g883 1:2017.3.23AR.3-3ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  libofa0:amd64 0.9.3-21
  •  libogg0:amd64 1.3.4-0ubuntu1
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopenconnect5:amd64 8.05-1
  •  libopenexr24:amd64 2.3.0-6ubuntu0.3
  •  libopenjp2-7:amd64 2.3.1-1ubuntu4.20.04.1
  •  libopenmpt0:amd64 0.4.11-1build1
  •  libopenmpt-modplug1:amd64 0.4.11-1build1
  •  libopus0:amd64 1.3.1-0ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.31-1
  •  libostree-1-1:amd64 2020.3-1
  •  libp11-kit0:amd64 0.23.20-1ubuntu0.1
  •  libpackagekit-glib2-18:amd64 1.1.13-2ubuntu1.1
  •  libpackagekitqt5-1:amd64 1.0.2-1
  •  libpam0g:amd64 1.3.1-5ubuntu4.1
  •  libpam-cap:amd64 1:2.32-1
  •  libpam-fprintd:amd64 1.90.1-1ubuntu1
  •  libpam-gnome-keyring:amd64 3.36.0-1ubuntu1
  •  libpam-kwallet5 4:5.20.4+p20.04+git20201201.1534-0
  •  libpam-kwallet-common 4:5.20.4+p20.04+git20201201.1534-0
  •  libpam-modules:amd64 1.3.1-5ubuntu4.1
  •  libpam-modules-bin 1.3.1-5ubuntu4.1
  •  libpam-runtime 1.3.1-5ubuntu4.1
  •  libpam-systemd:amd64 245.4-4ubuntu3.5
  •  libpango-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangocairo-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangoft2-1.0-0:amd64 1.44.7-2ubuntu4
  •  libpangoxft-1.0-0:amd64 1.44.7-2ubuntu4
  •  libparted2:amd64 3.3-4ubuntu0.20.04.1
  •  libparted-fs-resize0:amd64 3.3-4ubuntu0.20.04.1
  •  libpcap0.8:amd64 1.9.1-3
  •  libpci3:amd64 1:3.6.4-1
  •  libpciaccess0:amd64 0.16-0ubuntu1
  •  libpcre2-16-0:amd64 10.34-7
  •  libpcre2-8-0:amd64 10.34-7
  •  libpcre3:amd64 2:8.39-12build1
  •  libpcsclite1:amd64 1.8.26-3
  •  libperl5.30:amd64 5.30.0-9ubuntu0.2
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3ubuntu1
  •  libphonenumber7:amd64 7.1.0-5ubuntu11
  •  libphonon4qt5-4:amd64 4:4.11.1+p20.04+git20201031.0107-0
  •  libphonon4qt5-data 4:4.11.1+p20.04+git20201031.0107-0
  •  libpinyin13:amd64 2.3.0-1build1
  •  libpinyin-data:amd64 2.3.0-1build1
  •  libpipeline1:amd64 1.5.2-2build1
  •  libpipewire-0.3-0:amd64 0.3.18-0xneon+20.04+focal+build11
  •  libpipewire-0.3-modules:amd64 0.3.18-0xneon+20.04+focal+build11
  •  libpixman-1-0:amd64 0.38.4-0ubuntu1
  •  libplacebo7:amd64 1.7.0-2
  •  libplasma-geolocation-interface5 4:5.20.4+p20.04+git20210328.1709-0
  •  libplist3:amd64 2.1.0-4build2
  •  libplymouth5:amd64 0.9.4git20200323-0ubuntu6.2
  •  libpng16-16:amd64 1.6.37-2
  •  libpolkit-agent-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-gobject-1-0:amd64 0.105-26ubuntu1
  •  libpolkit-qt5-1-1:amd64 0.113.0+p20.04+git20201107.0123-0
  •  libpoppler97:amd64 0.86.1-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.86.1-0ubuntu1
  •  libpopt0:amd64 1.16-14
  •  libpostproc55:amd64 7:4.2.4-1ubuntu0.1
  •  libpowerdevilcore2 4:5.20.4+p20.04+git20210326.1476-0
  •  libpowerdevilui5 4:5.20.4+p20.04+git20210326.1476-0
  •  libpresage1v5:amd64 0.9.1-2.1ubuntu9
  •  libpresage-data 0.9.1-2.1ubuntu9
  •  libprocesscore9:amd64 4:5.20.4+p20.04+git20201213.0041-0
  •  libprocessui9:amd64 4:5.20.4+p20.04+git20201213.0041-0
  •  libprocps8:amd64 2:3.3.16-1ubuntu2
  •  libprotobuf17:amd64 3.6.1.3-2ubuntu5
  •  libprotobuf-lite17:amd64 3.6.1.3-2ubuntu5
  •  libproxy1v5:amd64 0.4.15-10ubuntu1.2
  •  libproxy-tools 0.4.15-10ubuntu1.2
  •  libpsl5:amd64 0.21.0-1ubuntu1
  •  libpulse0:amd64 1:13.99.1-1ubuntu3.10
  •  libpulsedsp:amd64 1:13.99.1-1ubuntu3.10
  •  libpulse-mainloop-glib0:amd64 1:13.99.1-1ubuntu3.10
  •  libpwquality1:amd64 1.4.2-1build1
  •  libpwquality-common 1.4.2-1build1
  •  libpython3.8:amd64 3.8.5-1~20.04.2
  •  libpython3.8-minimal:amd64 3.8.5-1~20.04.2
  •  libpython3.8-stdlib:amd64 3.8.5-1~20.04.2
  •  libpython3-stdlib:amd64 3.8.2-0ubuntu2
  •  libqaccessibilityclient-qt5-0:amd64 0.4.1+p20.04+git20201116.1706-0
  •  libqalculate20:amd64 2.8.2-1build3
  •  libqalculate20-data 2.8.2-1build3
  •  libqapt3:amd64 3.0.5+p20.04+git20201120.0159-0
  •  libqapt3-runtime 3.0.5+p20.04+git20201120.0159-0
  •  libqca-qt5-2:amd64 2.3.1+p20.04+git20201211.0100-0
  •  libqca-qt5-2-plugins:amd64 2.3.1+p20.04+git20201211.0100-0
  •  libqmi-glib5:amd64 1.24.8-1
  •  libqmi-proxy 1.24.8-1
  •  libqofono-qt5-0:amd64 0.90+16.10.20160901-0ubuntu2
  •  libqrencode4:amd64 4.0.2-2
  •  libqt5bluetooth5:amd64 5.15.1-0xneon+20.04+focal+build10
  •  libqt5bluetooth5-bin 5.15.1-0xneon+20.04+focal+build10
  •  libqt5core5a:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5dbus5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5feedback5:amd64 5.15.0+p20.04+git20200826.0950-0
  •  libqt5gui5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5hunspellinputmethod5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build13
  •  libqt5multimedia5:amd64 5.15.2-0xneon+20.04+focal+build13
  •  libqt5multimedia5-plugins:amd64 5.15.2-0xneon+20.04+focal+build13
  •  libqt5multimediagsttools5:amd64 5.15.2-0xneon+20.04+focal+build13
  •  libqt5multimediaquick5:amd64 5.15.2-0xneon+20.04+focal+build13
  •  libqt5multimediawidgets5:amd64 5.15.2-0xneon+20.04+focal+build13
  •  libqt5network5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5positioning5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build15
  •  libqt5printsupport5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5qml5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  libqt5qmlmodels5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  libqt5qmlworkerscript5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  libqt5quick5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  libqt5quickcontrols2-5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build16
  •  libqt5quickshapes5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  libqt5quicktemplates2-5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build16
  •  libqt5quickwidgets5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  libqt5script5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build11
  •  libqt5sensors5:amd64 5.15.2-0xneon+20.04+focal+build15
  •  libqt5serialport5:amd64 5.15.2-0xneon+20.04+focal+build11
  •  libqt5sql5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5sql5-sqlite:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5svg5:amd64 5.15.2-0xneon+20.04+focal+build11
  •  libqt5test5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5texttospeech5:amd64 5.15.2-0xneon+20.04+focal+build14
  •  libqt5virtualkeyboard5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build13
  •  libqt5waylandclient5:amd64 5.15.2-0xneon+20.04+focal+build12
  •  libqt5waylandcompositor5:amd64 5.15.2-0xneon+20.04+focal+build12
  •  libqt5webchannel5:amd64 5.15.2-0xneon+20.04+focal+build15
  •  libqt5webengine5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build28
  •  libqt5webenginecore5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build28
  •  libqt5webengine-data 5.15.2+dfsg-0xneon+20.04+focal+build28
  •  libqt5webenginewidgets5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build28
  •  libqt5webkit5:amd64 5.212.0~alpha4-2+20.04+focal+build34
  •  libqt5websockets5:amd64 5.15.2-0xneon+20.04+focal+build15
  •  libqt5webview5:amd64 5.15.2-0xneon+20.04+focal+build16
  •  libqt5widgets5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5x11extras5:amd64 5.15.2-0xneon+20.04+focal+build11
  •  libqt5xml5:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  libqt5xmlpatterns5:amd64 5.15.2-0xneon+20.04+focal+build15
  •  libquadmath0:amd64 10.2.0-5ubuntu1~20.04
  •  libraw1394-11:amd64 2.1.2-1
  •  libre2-5:amd64 20200101+dfsg-1build1
  •  libreadline5:amd64 5.2+dfsg-3build3
  •  libreadline8:amd64 8.0-4
  •  libresid-builder0c2a 2.1.1-15ubuntu2
  •  librest-0.7-0:amd64 0.8.1-1
  •  libroken18-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  librsvg2-2:amd64 2.48.9-1ubuntu0.20.04.1
  •  librsvg2-common:amd64 2.48.9-1ubuntu0.20.04.1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2build1
  •  librubberband2:amd64 1.8.2-1build1
  •  librygel-core-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-db-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-renderer-2.6-2:amd64 0.38.3-1ubuntu1
  •  librygel-server-2.6-2:amd64 0.38.3-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.29-0ubuntu5.2
  •  libsane-common 1.0.29-0ubuntu5.2
  •  libsasl2-2:amd64 2.1.27+dfsg-2
  •  libsasl2-modules:amd64 2.1.27+dfsg-2
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-2
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-5
  •  libsdl2-2.0-0:amd64 2.0.10+dfsg1-3
  •  libsdl-image1.2:amd64 1.2.12-12
  •  libseccomp2:amd64 2.4.3-1ubuntu3.20.04.3
  •  libsecret-1-0:amd64 0.20.3-0ubuntu1
  •  libsecret-common 0.20.3-0ubuntu1
  •  libselinux1:amd64 3.0-1build2
  •  libsemanage1:amd64 3.0-1build2
  •  libsemanage-common 3.0-1build2
  •  libsensors5:amd64 1:3.6.0-2ubuntu1
  •  libsensors-config 1:3.6.0-2ubuntu1
  •  libsepol1:amd64 3.0-1
  •  libserd-0-0:amd64 0.30.2-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.3-1
  •  libshp2:amd64 1.5.0-1build1
  •  libsidplay2 2.1.1-15ubuntu2
  •  libsignon-extension1:amd64 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  libslang2:amd64 2.3.2-4
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.34-0.1ubuntu9.1
  •  libsmbclient:amd64 2:4.11.6+dfsg-0ubuntu1.6
  •  libsnapd-glib1:amd64 1.58-0ubuntu0.20.04.0
  •  libsnappy1v5:amd64 1.1.8-1build1
  •  libsndfile1:amd64 1.0.28-7
  •  libsndio7.0:amd64 1.5.0-3
  •  libsnmp35:amd64 5.8+dfsg-2ubuntu2.3
  •  libsnmp-base 5.8+dfsg-2ubuntu2.3
  •  libsodium23:amd64 1.0.18-1
  •  libsord-0-0:amd64 0.16.4-1
  •  libsoundtouch1:amd64 2.1.2+ds1-1build1
  •  libsoup2.4-1:amd64 2.70.0-1
  •  libsoup-gnome2.4-1:amd64 2.70.0-1
  •  libsoxr0:amd64 0.1.3-2build1
  •  libspa-0.2-modules:amd64 0.3.18-0xneon+20.04+focal+build11
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2build1
  •  libspeechd2:amd64 0.9.1-4
  •  libspeex1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1.1ubuntu1
  •  libsqlite3-0:amd64 3.31.1-4ubuntu0.2
  •  libsquashfuse0:amd64 0.1.103-2
  •  libsratom-0-0:amd64 0.6.4-1
  •  libsrt1:amd64 1.4.0-1build1
  •  libsrtp2-1:amd64 2.3.0-2
  •  libss2:amd64 1.45.5-2ubuntu1
  •  libssh2-1:amd64 1.8.0-2.1build1
  •  libssh-4:amd64 0.9.3-2ubuntu2.1
  •  libssh-gcrypt-4:amd64 0.9.3-2ubuntu2.1
  •  libssl1.1:amd64 1.1.1f-1ubuntu2.3
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 10.2.0-5ubuntu1~20.04
  •  libstdc++-9-dev:amd64 9.3.0-17ubuntu1~20.04
  •  libstemmer0d:amd64 0+svn585-2
  •  libstoken1:amd64 0.92-1
  •  libswresample3:amd64 7:4.2.4-1ubuntu0.1
  •  libswscale5:amd64 7:4.2.4-1ubuntu0.1
  •  libsystemd0:amd64 245.4-4ubuntu3.5
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3ubuntu2
  •  libtalloc2:amd64 2.3.0-3ubuntu1
  •  libtaskmanager6 4:5.20.4+p20.04+git20210328.1709-0
  •  libtasn1-6:amd64 4.16.0-2
  •  libtdb1:amd64 1.4.2-3build1
  •  libteamdctl0:amd64 1.30-1
  •  libtevent0:amd64 0.10.1-4
  •  libtext-charwidth-perl 0.04-10
  •  libtext-iconv-perl 1.7-7
  •  libtext-wrapi18n-perl 0.06-9
  •  libthai0:amd64 0.1.28-3
  •  libthai-data 0.1.28-3
  •  libtheora0:amd64 1.1.1+dfsg.1-15ubuntu2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.1.0+git191117-2ubuntu0.20.04.1
  •  libtimedate-perl 2.3200-1
  •  libtinfo6:amd64 6.2-0ubuntu2
  •  libtinyxml2.6.2v5:amd64 2.6.2-4build1
  •  libtinyxml2-6a:amd64 7.0.0+dfsg-1build1
  •  libtirpc3:amd64 1.2.5-1
  •  libtirpc-common 1.2.5-1
  •  libtomcrypt1:amd64 1.18.2-3
  •  libtommath1:amd64 1.2.0-3
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 10.2.0-5ubuntu1~20.04
  •  libtss2-esys0 2.3.2-1
  •  libtwolame0:amd64 0.4.0-2
  •  libubsan1:amd64 10.2.0-5ubuntu1~20.04
  •  libuchardet0:amd64 0.0.6-3build1
  •  libudev1:amd64 245.4-4ubuntu3.5
  •  libudisks2-0:amd64 2.8.4-1ubuntu1
  •  libunistring2:amd64 0.9.10-2
  •  libunwind8:amd64 1.2.1-9build1
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupower-glib3:amd64 0.99.11-1build2
  •  liburi-perl 1.76-2
  •  libusageenvironment3:amd64 2020.01.19-1build1
  •  libusb-1.0-0:amd64 2:1.0.23-2build1
  •  libusbmuxd6:amd64 2.0.1-2
  •  libusrsctp1:amd64 0.9.3.0+20190901-1
  •  libuuid1:amd64 2.34-0.1ubuntu9.1
  •  libuv1:amd64 1.34.2-1ubuntu1.1
  •  libv4l-0:amd64 1.18.0-2build1
  •  libv4lconvert0:amd64 1.18.0-2build1
  •  libva2:amd64 2.7.0-2
  •  libva-drm2:amd64 2.7.0-2
  •  libva-wayland2:amd64 2.7.0-2
  •  libva-x11-2:amd64 2.7.0-2
  •  libvdpau1:amd64 1.3-1ubuntu2
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisual-0.4-0:amd64 0.4.0-17
  •  libvlc5:amd64 3.0.9.2-1
  •  libvlc-bin:amd64 3.0.9.2-1
  •  libvlccore9:amd64 3.0.9.2-1
  •  libvo-aacenc0:amd64 0.1.3-2
  •  libvo-amrwbenc0:amd64 0.1.3-2
  •  libvoikko1:amd64 4.3-1build1
  •  libvolume-key1 0.3.12-3.1
  •  libvorbis0a:amd64 1.3.6-2ubuntu1
  •  libvorbisenc2:amd64 1.3.6-2ubuntu1
  •  libvorbisfile3:amd64 1.3.6-2ubuntu1
  •  libvpx6:amd64 1.8.2-1build1
  •  libvte-2.91-0:amd64 0.60.3-0ubuntu1~20.04
  •  libvte-2.91-common 0.60.3-0ubuntu1~20.04
  •  libvulkan1:amd64 1.2.131.2-1
  •  libwacom2:amd64 1.3-2ubuntu1
  •  libwacom-bin 1.3-2ubuntu1
  •  libwacom-common 1.3-2ubuntu1
  •  libwavpack1:amd64 5.2.0-1ubuntu0.1
  •  libwayland-client0:amd64 1.18.0-1
  •  libwayland-cursor0:amd64 1.18.0-1
  •  libwayland-egl1:amd64 1.18.0-1
  •  libwayland-server0:amd64 1.18.0-1
  •  libwbclient0:amd64 2:4.11.6+dfsg-0ubuntu1.6
  •  libweather-ion7 4:5.20.4+p20.04+git20210328.1709-0
  •  libwebkit2gtk-4.0-37:amd64 2.30.6-0ubuntu0.20.04.1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3.1-0ubuntu3
  •  libwhoopsie0:amd64 0.2.69ubuntu0.3
  •  libwhoopsie-preferences0 22
  •  libwildmidi2:amd64 0.4.3-1
  •  libwind0-heimdal:amd64 7.7.0+dfsg-1ubuntu1
  •  libwoff1:amd64 1.0.2-1build2
  •  libwrap0:amd64 7.6.q-30
  •  libwww-perl 6.43-1
  •  libwww-robotrules-perl 6.02-1
  •  libx11-6:amd64 2:1.6.9-2ubuntu1.1
  •  libx11-data 2:1.6.9-2ubuntu1.1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.9-2ubuntu1.1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-179:amd64 3.2.1-1build1
  •  libxapian30:amd64 1.4.14-2
  •  libxatracker2:amd64 20.2.6-0ubuntu0.20.04.1
  •  libxau6:amd64 1:1.0.9-0ubuntu1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.14-2
  •  libxcb-composite0:amd64 1.14-2
  •  libxcb-cursor0:amd64 0.1.1-4ubuntu1
  •  libxcb-damage0:amd64 1.14-2
  •  libxcb-dpms0:amd64 1.14-2
  •  libxcb-dri2-0:amd64 1.14-2
  •  libxcb-dri3-0:amd64 1.14-2
  •  libxcb-glx0:amd64 1.14-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1build1
  •  libxcb-present0:amd64 1.14-2
  •  libxcb-randr0:amd64 1.14-2
  •  libxcb-render0:amd64 1.14-2
  •  libxcb-render-util0:amd64 0.3.9-1build1
  •  libxcb-res0:amd64 1.14-2
  •  libxcb-shape0:amd64 1.14-2
  •  libxcb-shm0:amd64 1.14-2
  •  libxcb-sync1:amd64 1.14-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.14-2
  •  libxcb-xinerama0:amd64 1.14-2
  •  libxcb-xinput0:amd64 1.14-2
  •  libxcb-xkb1:amd64 1.14-2
  •  libxcb-xv0:amd64 1.14-2
  •  libxcomposite1:amd64 1:0.4.5-1
  •  libxcursor1:amd64 1:1.2.0-2
  •  libxdamage1:amd64 1:1.1.5-2
  •  libxdmcp6:amd64 1:1.1.3-0ubuntu1
  •  libxext6:amd64 2:1.3.4-0ubuntu1
  •  libxfixes3:amd64 1:5.0.3-2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.3-0ubuntu1
  •  libxi6:amd64 2:1.7.10-0ubuntu1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.10.0-1
  •  libxkbcommon-x11-0:amd64 0.10.0-1
  •  libxkbfile1:amd64 1:1.1.0-1
  •  libxklavier16:amd64 5.4-4
  •  libxml2:amd64 2.9.10+dfsg-5
  •  libxml-parser-perl 2.46-1
  •  libxml-twig-perl 1:3.50-2
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.3-0ubuntu1
  •  libxmuu1:amd64 2:1.1.3-0ubuntu1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.2-0ubuntu1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.34-4
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.8.4-3ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.7-1
  •  libxvmc1:amd64 2:1.0.12-2
  •  libxxf86dga1:amd64 2:1.1.5-0ubuntu1
  •  libxxf86vm1:amd64 1:1.1.4-1build1
  •  libyaml-0-2:amd64 0.2.2-1
  •  libyaml-cpp0.6:amd64 0.6.2-4ubuntu1
  •  libyelp0:amd64 3.36.0-1
  •  libzbar0:amd64 0.23-1.3
  •  libzen0v5:amd64 0.4.37-1build1
  •  libzip5:amd64 1.5.1-0ubuntu1
  •  libzmq5:amd64 4.3.2-2ubuntu1
  •  libzstd1:amd64 1.4.4+dfsg-3ubuntu0.1
  •  libzvbi0:amd64 0.2.35-17
  •  libzvbi-common 0.2.35-17
  •  linux-base 4.5ubuntu3.1
  •  linux-firmware 1.187.10
  •  linux-generic 5.4.0.70.73
  •  linux-headers-5.4.0-70 5.4.0-70.78
  •  linux-headers-5.4.0-70-generic 5.4.0-70.78
  •  linux-headers-generic 5.4.0.70.73
  •  linux-image-5.4.0-70-generic 5.4.0-70.78
  •  linux-image-generic 5.4.0.70.73
  •  linux-libc-dev:amd64 5.4.0-70.78
  •  linux-modules-5.4.0-70-generic 5.4.0-70.78
  •  linux-modules-extra-5.4.0-70-generic 5.4.0-70.78
  •  localechooser-data 2.71ubuntu4
  •  locales 2.31-0ubuntu9.2
  •  login 1:4.8.1-1ubuntu5.20.04
  •  logrotate 3.14.0-4ubuntu3
  •  logsave 1.45.5-2ubuntu1
  •  lsb-base 11.1.0ubuntu2
  •  lsb-release 11.1.0ubuntu2
  •  lshw 02.18.85-0.3ubuntu2.20.04.1
  •  lsof 4.93.2+dfsg-1ubuntu0.20.04.1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.03.07-1ubuntu1
  •  lz4 1.9.2-2
  •  make 4.2.1-1.2
  •  maliit-framework 0.99.1+p20.04+git20201031.0224-0
  •  maliit-keyboard 0.99.1+p20.04+git20210326.823-0
  •  man-db 2.9.1-1
  •  manpages 5.05-1
  •  manpages-dev 5.05-1
  •  marble-data 4:20.12.0+p20.04+git20201211.1200-0
  •  marble-maps 4:20.12.0+p20.04+git20201211.1200-0
  •  marble-plugins 4:20.12.0+p20.04+git20201211.1200-0
  •  mauikit-data 1.0.0+p20.04+git20210330.1789-0
  •  mawk 1.3.4.20200120-2
  •  media-player-info 24-2
  •  memtest86+ 5.01-3.1ubuntu2.1
  •  mesa-va-drivers:amd64 20.2.6-0ubuntu0.20.04.1
  •  mesa-vdpau-drivers:amd64 20.2.6-0ubuntu0.20.04.1
  •  mesa-vulkan-drivers:amd64 20.2.6-0ubuntu0.20.04.1
  •  milou 4:5.20.4+p20.04+git20201219.0314-0
  •  mime-support 3.64ubuntu1
  •  mobile-broadband-provider-info 20190618-3
  •  modemmanager 1.12.8-1
  •  mokutil 0.3.0+1538710437.fb6250f-1
  •  mount 2.34-0.1ubuntu9.1
  •  mousetweaks 3.32.0-2
  •  mtr-tiny 0.93-1
  •  mutter 3.36.7+git20201123-0.20.04.1
  •  mutter-common 3.36.7+git20201123-0.20.04.1
  •  mysql-common 5.8+1.0.5ubuntu2
  •  nano 4.8-1ubuntu1
  •  ncurses-base 6.2-0ubuntu2
  •  ncurses-bin 6.2-0ubuntu2
  •  neon-adwaita 0.0+p20.04+git20201030.2049
  •  neon-live 4+p20.04+git20201106.1558
  •  neon-ubuntu-advantage-tools 0.0+p20.04+git20201030.2049
  •  netbase 6.1
  •  netcat-openbsd 1.206-1ubuntu1
  •  netplan.io 0.101-0ubuntu3~20.04.2
  •  networkd-dispatcher 2.0.1-1
  •  network-manager 1.22.10-1ubuntu2.2
  •  network-manager-pptp 1.2.8-2
  •  nodejs 10.19.0~dfsg-3ubuntu1
  •  nodejs-doc 10.19.0~dfsg-3ubuntu1
  •  ntfs-3g 1:2017.3.23AR.3-3ubuntu1
  •  ocl-icd-libopencl1:amd64 2.2.11-1ubuntu1
  •  openssh-client 1:8.2p1-4ubuntu0.2
  •  openssl 1.1.1f-1ubuntu2.3
  •  os-prober 1.74ubuntu2
  •  p11-kit 0.23.20-1ubuntu0.1
  •  p11-kit-modules:amd64 0.23.20-1ubuntu0.1
  •  packagekit 1.1.13-2ubuntu1.1
  •  packagekit-tools 1.1.13-2ubuntu1.1
  •  parted 3.3-4ubuntu0.20.04.1
  •  passwd 1:4.8.1-1ubuntu5.20.04
  •  patch 2.7.6-6
  •  pci.ids 0.0~2020.03.20-1
  •  pciutils 1:3.6.4-1
  •  perl 5.30.0-9ubuntu0.2
  •  perl-base 5.30.0-9ubuntu0.2
  •  perl-modules-5.30 5.30.0-9ubuntu0.2
  •  perl-openssl-defaults:amd64 4
  •  phonon4qt5:amd64 4:4.11.1+p20.04+git20201031.0107-0
  •  phonon4qt5-backend-vlc:amd64 0.11.1+p20.04+git20201215.0022-0
  •  pinentry-curses 1.1.0-3build1
  •  pinentry-gnome3 1.1.0-3build1
  •  pipewire:amd64 0.3.18-0xneon+20.04+focal+build11
  •  pipewire-bin 0.3.18-0xneon+20.04+focal+build11
  •  plasma-camera 1.0+p20.04+git20200731.0042-0
  •  plasma-discover 5.20.4+p20.04+git20210330.1804-0
  •  plasma-discover-backend-flatpak 5.20.4+p20.04+git20210330.1804-0
  •  plasma-discover-backend-snap 5.20.4+p20.04+git20210330.1804-0
  •  plasma-discover-common 5.20.4+p20.04+git20210330.1804-0
  •  plasma-framework 5.77.0+p20.04+git20201220.0132-0
  •  plasma-integration 5.20.4+p20.04+git20201211.0019-0
  •  plasma-nano 5.20.4+p20.04+git20210326.1150-0
  •  plasma-nm 4:5.20.4+p20.04+git20210330.1793-0
  •  plasma-pa 4:5.20.4+p20.04+git20210326.1039-0
  •  plasma-phone 51+p20.04+git20210328.1694-0
  •  plasma-phone-components 5.20.4+p20.04+git20210331.1809-0
  •  plasma-phone-settings 4+p20.04+git20210329.1745-0
  •  plasma-settings 0.0.1+p20.04+git20210331.1807-0
  •  plasma-workspace 4:5.20.4+p20.04+git20210328.1709-0
  •  plasma-workspace-wallpapers 4:5.20.4+p20.04+git20201211.0105-0
  •  plasma-workspace-wayland 4:5.20.4+p20.04+git20210328.1709-0
  •  plymouth 0.9.4git20200323-0ubuntu6.2
  •  plymouth-label 0.9.4git20200323-0ubuntu6.2
  •  plymouth-theme-ubuntu-logo 0.9.4git20200323-0ubuntu6.2
  •  plymouth-theme-ubuntu-text 0.9.4git20200323-0ubuntu6.2
  •  policykit-1 0.105-26ubuntu1
  •  polkit-kde-agent-1 4:5.20.4+p20.04+git20210328.1696-0
  •  poppler-data 0.4.9-2
  •  popularity-contest 1.69ubuntu1
  •  powerdevil 4:5.20.4+p20.04+git20210326.1476-0
  •  powerdevil-data 4:5.20.4+p20.04+git20210326.1476-0
  •  powermgmt-base 1.36
  •  ppp 2.4.7-2+4.1ubuntu5.1
  •  pptp-linux 1.10.0-1build1
  •  presage 0.9.1-2.1ubuntu9
  •  procps 2:3.3.16-1ubuntu2
  •  psmisc 23.3-1
  •  publicsuffix 20200303.0012-1
  •  pulseaudio 1:13.99.1-1ubuntu3.10
  •  pulseaudio-module-bluetooth 1:13.99.1-1ubuntu3.10
  •  pulseaudio-module-gsettings 1:13.99.1-1ubuntu3.10
  •  pulseaudio-utils 1:13.99.1-1ubuntu3.10
  •  python3 3.8.2-0ubuntu2
  •  python3.8 3.8.5-1~20.04.2
  •  python3.8-minimal 3.8.5-1~20.04.2
  •  python3-apport 2.20.11-0ubuntu27.16
  •  python3-apt 2.0.0ubuntu0.20.04.4
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu32.3
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu32.3
  •  python3-blinker 1.4+dfsg1-0.3ubuntu1
  •  python3-cairo:amd64 1.16.2-2ubuntu2
  •  python3-certifi 2019.11.28-1
  •  python3-cffi-backend 1.14.0-1build1
  •  python3-chardet 3.0.4-4build1
  •  python3-commandnotfound 20.04.4
  •  python3-cryptography 2.8-3ubuntu0.1
  •  python3-cups 1.9.73-3build1
  •  python3-cupshelpers 1.5.12-0ubuntu1.1
  •  python3-dbus 1.2.16-1build1
  •  python3-debian 0.1.36ubuntu1
  •  python3-defer 1.0.6-2.1
  •  python3-distro 1.4.0-1
  •  python3-distro-info 0.23ubuntu1
  •  python3-distupgrade 1:20.04.29+p20.04+git20201130.1442
  •  python3-entrypoints 0.3-2ubuntu1
  •  python3-gdbm:amd64 3.8.5-1~20.04.1
  •  python3-gi 3.36.0-1
  •  python3-httplib2 0.14.0-1ubuntu1
  •  python3-idna 2.8-1
  •  python3-jwt 1.7.1-2ubuntu2
  •  python3-keyring 18.0.1-2ubuntu1
  •  python3-launchpadlib 1.10.13-1
  •  python3-lazr.restfulclient 0.14.2-2build1
  •  python3-lazr.uri 1.0.3-4build1
  •  python3-macaroonbakery 1.3.1-1
  •  python3-minimal 3.8.2-0ubuntu2
  •  python3-nacl 1.3.0-5
  •  python3-netifaces 0.10.4-1ubuntu4
  •  python3-oauthlib 3.1.0-1ubuntu2
  •  python3-pkg-resources 45.2.0-1
  •  python3-problem-report 2.20.11-0ubuntu27.16
  •  python3-protobuf 3.6.1.3-2ubuntu5
  •  python3-pymacaroons 0.13.0-3
  •  python3-pyxattr 0.6.1-2
  •  python3-requests 2.22.0-2ubuntu1
  •  python3-requests-unixsocket 0.2.0-2
  •  python3-rfc3339 1.1-2
  •  python3-secretstorage 2.3.1-2ubuntu1
  •  python3-simplejson 3.16.0-2ubuntu2
  •  python3-six 1.14.0-2
  •  python3-systemd 234-3build2
  •  python3-talloc:amd64 2.3.0-3ubuntu1
  •  python3-tz 2019.3-1
  •  python3-update-manager 1:20.04.10.6
  •  python3-urllib3 1.25.8-2ubuntu0.1
  •  python3-wadllib 1.3.3-3build1
  •  python3-xapian 1.4.14-1ubuntu2
  •  python3-yaml 5.3.1-1
  •  python-apt-common 2.0.0ubuntu0.20.04.4
  •  qapt-deb-installer 3.0.5+p20.04+git20201120.0159-0
  •  qaptupdator 1.0.0+p20.04+git20210330.1781-0
  •  qdbus-qt5 5.15.2-0xneon+20.04+focal+build22
  •  qml-module-ofono:amd64 0.90+16.10.20160901-0ubuntu2
  •  qml-module-org-kde-activities:amd64 5.77.0+p20.04+git20201219.0243-0
  •  qml-module-org-kde-bluezqt:amd64 5.77.0+p20.04+git20201219.0035-0
  •  qml-module-org-kde-draganddrop:amd64 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-kaccounts:amd64 4:20.12.0+p20.04+git20201215.0113-0
  •  qml-module-org-kde-kcm:amd64 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-kconfig:amd64 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-kcoreaddons:amd64 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-kholidays:amd64 1:5.77.0+p20.04+git20201219.0119-0
  •  qml-module-org-kde-kio:amd64 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-kirigami2 5.77.0+p20.04+git20210330.1796-0
  •  qml-module-org-kde-kitemmodels:amd64 5.77.0+p20.04+git20201219.0118-0
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-kquickcontrols:amd64 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-ksysguard:amd64 4:5.20.4+p20.04+git20201213.0041-0
  •  qml-module-org-kde-kwindowsystem:amd64 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-mauikit 1.0.0+p20.04+git20210330.1789-0
  •  qml-module-org-kde-newstuff 5.77.0+p20.04+git20201219.0226-0
  •  qml-module-org-kde-people:amd64 5.77.0+p20.04+git20201219.0147-0
  •  qml-module-org-kde-prison:amd64 5.68.0-0ubuntu1
  •  qml-module-org-kde-purpose:amd64 5.77.0+p20.04+git20201221.0124-0
  •  qml-module-org-kde-qqc2desktopstyle 5.77.0+p20.04+git20201219.0154-0
  •  qml-module-org-kde-quickcharts 5.77.0+p20.04+git20201219.0238-0
  •  qml-module-org-kde-runnermodel 5.77.0+p20.04+git20201219.0304-0
  •  qml-module-org-kde-solid:amd64 5.77.0+p20.04+git20201219.0118-0
  •  qml-module-org-kde-userfeedback:amd64 1.0.0+p20.04+git20201118.0528-0
  •  qml-module-qmltermwidget 1:0.1+p20.04+git20201030.2206-0
  •  qml-module-qtbluetooth:amd64 5.15.1-0xneon+20.04+focal+build10
  •  qml-module-qtgraphicaleffects:amd64 5.15.2-0xneon+20.04+focal+build14
  •  qml-module-qt-labs-folderlistmodel:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qt-labs-platform:amd64 5.15.2+dfsg-0xneon+20.04+focal+build16
  •  qml-module-qt-labs-settings:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qtmultimedia:amd64 5.15.2-0xneon+20.04+focal+build13
  •  qml-module-qtqml:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qtqml-models2:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qtquick2:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qtquick-controls2:amd64 5.15.2+dfsg-0xneon+20.04+focal+build16
  •  qml-module-qtquick-controls:amd64 5.15.2-0xneon+20.04+focal+build12
  •  qml-module-qtquick-dialogs:amd64 5.15.2-0xneon+20.04+focal+build12
  •  qml-module-qtquick-layouts:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qtquick-localstorage:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qtquick-privatewidgets:amd64 5.15.2-0xneon+20.04+focal+build12
  •  qml-module-qtquick-shapes:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qtquick-templates2:amd64 5.15.2+dfsg-0xneon+20.04+focal+build16
  •  qml-module-qtquick-virtualkeyboard:amd64 5.15.2+dfsg-0xneon+20.04+focal+build13
  •  qml-module-qtquick-window2:amd64 5.15.2+dfsg-0xneon+20.04+focal+build21
  •  qml-module-qtquick-xmllistmodel:amd64 5.15.2-0xneon+20.04+focal+build15
  •  qml-module-qtwebengine:amd64 5.15.2+dfsg-0xneon+20.04+focal+build28
  •  qml-module-qtwebkit:amd64 5.212.0~alpha4-2+20.04+focal+build34
  •  qml-module-qt-websockets:amd64 5.15.2-0xneon+20.04+focal+build15
  •  qml-module-qtwebsockets:amd64 5.15.2-0xneon+20.04+focal+build15
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu4
  •  qt5-gtk-platformtheme:amd64 5.15.2+dfsg-0xneon+20.04+focal+build23
  •  qtchooser 66-2+20.04+focal+build4
  •  qtspeech5-speechd-plugin:amd64 5.15.2-0xneon+20.04+focal+build14
  •  qttranslations5-l10n 5.15.2-0xneon+20.04+focal+build11
  •  qtvirtualkeyboard-plugin:amd64 5.15.2+dfsg-0xneon+20.04+focal+build13
  •  qtwayland5:amd64 5.15.2-0xneon+20.04+focal+build12
  •  readline-common 8.0-4
  •  reiserfsprogs 1:3.6.27-3
  •  rsync 3.1.3-8
  •  rsyslog 8.2001.0-1ubuntu1.1
  •  rtkit 0.12-4
  •  rtmpdump 2.4+20151223.gitfa8646d.1-2build1
  •  rygel 0.38.3-1ubuntu1
  •  samba-libs:amd64 2:4.11.6+dfsg-0ubuntu1.6
  •  sane-utils 1.0.29-0ubuntu5.2
  •  sbsigntool 0.9.2-2ubuntu1
  •  sddm 0.18.1+p20.04+git20201206.0141-0
  •  sddm-theme-debian-maui 0.18.1+p20.04+git20201206.0141-0
  •  secureboot-db 1.5
  •  sed 4.7-1
  •  sensible-utils 0.0.12+nmu1
  •  session-migration 0.3.5
  •  sgml-base 1.29.1
  •  sgml-data 2.0.11
  •  shared-mime-info 1.15-1
  •  shim 15+1552672080.a4a1fbe-0ubuntu2
  •  shim-signed 1.40.4+15+1552672080.a4a1fbe-0ubuntu2
  •  signond 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  signon-kwallet-extension 4:20.12.0+p20.04+git20201210.1521-0
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu2
  •  signon-plugin-password 8.59+17.10.20170606-0ubuntu2.20.04.1
  •  signon-ui-service 0.17+18.04.20171027+really20160406-0ubuntu2
  •  signon-ui-x11 0.17+18.04.20171027+really20160406-0ubuntu2
  •  snapd 2.48.3+20.04
  •  socat 1.7.3.3-2
  •  sonnet-plugins 5.77.0+p20.04+git20201221.0059-0
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  squashfs-tools 1:4.4-1
  •  strace 5.5-3ubuntu1
  •  sudo 1.8.31-1ubuntu1.2
  •  switcheroo-control 2.1-1
  •  syslinux-common 3:6.04~git20190206.bf6db5b4+dfsg1-2
  •  syslinux-themes-neon 1+p20.04+git20201029.0018
  •  system-config-printer 1.5.12-0ubuntu1.1
  •  system-config-printer-common 1.5.12-0ubuntu1.1
  •  system-config-printer-udev 1.5.12-0ubuntu1.1
  •  systemd 245.4-4ubuntu3.5
  •  systemd-sysv 245.4-4ubuntu3.5
  •  systemd-timesyncd 245.4-4ubuntu3.5
  •  systemsettings 4:5.20.4+p20.04+git20201221.0157-0
  •  sysvinit-utils 2.96-2.1ubuntu1
  •  tar 1.30+dfsg-7ubuntu0.20.04.1
  •  tcpdump 4.9.3-4
  •  telnet 0.17-41.2build1
  •  thermald 1.9.1-1ubuntu0.3
  •  thin-provisioning-tools 0.8.5-4build1
  •  time 1.7-25.1build1
  •  timgm6mb-soundfont 1.3-3
  •  tpm-udev 0.4
  •  tzdata 2021a-0ubuntu0.20.04
  •  ubiquity-slideshow-neon 1+p20.04+git20201031.0741-0
  •  ubuntu-docs 20.04.3
  •  ubuntu-keyring 2020.02.11.2
  •  ubuntu-minimal 1.450.2
  •  ubuntu-release-upgrader-core 1:20.04.29+p20.04+git20201130.1442
  •  ubuntu-standard 1.450.2
  •  ubuntu-wallpapers 20.04.2-0ubuntu1
  •  ubuntu-wallpapers-focal 20.04.2-0ubuntu1
  •  ucf 3.0038+nmu1
  •  udev 245.4-4ubuntu3.5
  •  udisks2 2.8.4-1ubuntu1
  •  ufw 0.36-6
  •  unzip 6.0-25ubuntu1
  •  update-inetd 4.50
  •  update-manager-core 1:20.04.10.6
  •  upgradebackend 0.0+p20.04+git20210330.1773-0
  •  upower 0.99.11-1build2
  •  usb.ids 2020.03.19-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu3
  •  usb-modeswitch-data 20191128-3
  •  usbmuxd 1.1.1~git20191130.9af2b12-1
  •  usbutils 1:012-2
  •  userguide 0.0.1+p20.04+git20210330.1790-0
  •  user-setup 1.63ubuntu6
  •  util-linux 2.34-0.1ubuntu9.1
  •  uuid-runtime 2.34-0.1ubuntu9.1
  •  va-driver-all:amd64 2.7.0-2
  •  vdpau-driver-all:amd64 1.3-1ubuntu2
  •  videoplayer 0.1+p20.04+git20210326.923-0
  •  vim 2:8.1.2269-1ubuntu5
  •  vim-common 2:8.1.2269-1ubuntu5
  •  vim-runtime 2:8.1.2269-1ubuntu5
  •  vim-tiny 2:8.1.2269-1ubuntu5
  •  vlc-data 3.0.9.2-1
  •  vlc-plugin-base:amd64 3.0.9.2-1
  •  vlc-plugin-video-output:amd64 3.0.9.2-1
  •  vvave 1.2+p20.04+git20210329.1753-0
  •  wamerican 2018.04.16-1
  •  wget 1.20.3-1ubuntu1
  •  whiptail 0.52.21-4ubuntu2
  •  whoopsie-preferences 22
  •  wireless-regdb 2020.11.20-0ubuntu1~20.04.1
  •  wpasupplicant 2:2.9-1ubuntu4.3
  •  wps-office 11.1.0.9719
  •  x11-common 1:7.7+19ubuntu14
  •  x11-utils 7.7+5
  •  x11-xkb-utils 7.7+5
  •  x11-xserver-utils 7.7+8
  •  xauth 1:1.1-0ubuntu1
  •  xdg-dbus-proxy 0.1.2-2+20.04+focal+build3
  •  xdg-desktop-portal 1.7.1-1+20.04+focal+build3
  •  xdg-desktop-portal-gtk 1.6.0-1build1
  •  xdg-desktop-portal-kde 5.20.4+p20.04+git20201201.1547-0
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-utils 1.1.3-2ubuntu1.20.04.2
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.5-0ubuntu1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 5.3.0-1ubuntu2
  •  xkb-data 2.29-2
  •  xml-core 0.18+nmu1
  •  xserver-common 2:1.20.9-2ubuntu1.2~20.04.1
  •  xserver-xephyr 2:1.20.9-2ubuntu1.2~20.04.1
  •  xserver-xorg 1:7.7+19ubuntu14
  •  xserver-xorg-core 2:1.20.9-2ubuntu1.2~20.04.1
  •  xserver-xorg-input-all 1:7.7+19ubuntu14
  •  xserver-xorg-input-libinput 0.29.0-1
  •  xserver-xorg-input-wacom 1:0.39.0-0ubuntu1
  •  xserver-xorg-legacy 2:1.20.9-2ubuntu1.2~20.04.1
  •  xserver-xorg-video-all 1:7.7+19ubuntu14
  •  xserver-xorg-video-amdgpu 19.1.0-1
  •  xserver-xorg-video-ati 1:19.1.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20200226-1
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5+git20200331-1
  •  xserver-xorg-video-radeon 1:19.1.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-3
  •  xwayland 2:1.20.9-2ubuntu1.2~20.04.1
  •  xxd 2:8.1.2269-1ubuntu5
  •  xz-utils 5.2.4-1ubuntu1
  •  yaru-theme-gnome-shell 20.04.10.1
  •  yelp 3.36.0-1
  •  yelp-xsl 3.36.0-1
  •  youtube-dl 2020.03.24-1
  •  zenity 3.32.0-5
  •  zenity-common 3.32.0-5
  •  zlib1g:amd64 1:1.2.11.dfsg-2ubuntu1.2


Reader Ratings
Reader supplied reviews for JingOS

Average rating
6.5
from 4 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on JingOS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 0.8
Rating: 6
Date: 2021-04-06
Votes: 2


Overall my experience with JingOS so far has been, unconventional.
Before you even are allowed to download the ISO image, you must provide your email address,
after that, you are placed in a live-environment (with a login page) before install, rather than the option to install straight away. You must type the default password "123456" before using the live environment.
Once you install it works like any Ubuntu/Debian distribution, however it lacks keyboard shortcuts or the ability to create them, along with this applications stutter and take a while to open/close.

If all of these issues are fixed before Beta I would definitely use this distribution more often.


Was this review helpful? Yes No
Version: 0.8
Rating: 8
Date: 2021-04-01
Votes: 6


It's surprising. I hope it could be open source and keep on updating.



Was this review helpful? Yes No
Version: 0.8
Rating: 5
Date: 2021-03-31
Votes: 0


the idea is good, but some of the softwares are very questionable... especially I prefer OpenOffice and LibreOffice.


Was this review helpful? Yes No

See all 4 reader reviews of JingOS...


Copyright (C) 2001 - 2021 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC bc1qtede6f7adcce4kjpgx0e5j68wwgtdxrek2qvc4 • XMR 86fA3qPTeQtNb2k1vLwEQaAp3XxkvvvXt69gSG5LGunXXikK9koPWZaRQgfFPBPWhMgXjPjccy9LA9xRFchPWQAnPvxh5Le • PayPal.me/distrowatchweekly