• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Kubuntu RSS
Feed DistroWatch.com: Kubuntu

Kubuntu

Last Update: 2018-04-07 08:48 UTC


Kubuntu is a free, user-friendly Linux distribution based on KDE's desktop software and on the Ubuntu operating system. It has a biannual release cycle. Besides providing an up-to-date version of the KDE desktop at the time of the release, the project also releases updated KDE packages throughout the lifetime of each release.

Popularity (hits per day): 12 months: 44 (226), 6 months: 48 (234), 3 months: 54 (221), 4 weeks: 53 (215), 1 week: 55 (202)

Average visitor rating: 8.86/10 from 80 review(s).


Kubuntu Summary
Distribution Kubuntu
Home Page http://www.kubuntu.org/
Mailing Lists http://lists.ubuntu.com/mailman/listinfo/kubuntu-users
User Forums https://www.kubuntuforums.net/
Alternative User Forums LinuxQuestions.org
Documentation https://community.kde.org/Kubuntu
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://www.kubuntu.org/getkubuntuLinuxTracker.org
Bug Tracker https://bugs.launchpad.net/
Related Websites WikipediaKubuntu GermanyKubuntu RomaniaKubuntu RussiaKubuntu SpainKubuntu Turkey
Reviews 17.10: Dedoimedo
17.04: DedoimedoDarkDuck
16.10: DedoimedoDarkDuck
16.04: Everyday Linux UserDedoimedo
15.x: DedoimedoDistroWatchABCLinux (Czech) • Dedoimedo
14.x: DistroWatchDedoimedoDedoimedoBlogspotLinux Review (Farsi) • DedoimedoABC Linuxu (Czech) • TalLinux (Italian) • Blogspot
13.x: Everyday Linux UserTalLinux (Italian) • BlogspotBlogspotDesktop Linux ReviewsDedoimedoBlogspotBlogspot
12.x: BlogspotDedoimedoBlogspotDedoimedo
11.x: LinuxBSDosPro-Linux (German) • DistroWatchLinux is my lifeDistroWatchDedoimedoLinuxsoft (Czech) • LinuxBSDos
10.x: Linux UserBlogspotZDNet BlogsLinuxBSDosDistroWatchZDNet BlogsBlogspot (Russian)
9.x: BlogspotDistroWatchDedoimedoCHIP (Polish) • Wolfmanz BYTES
8.x: DeviceGuru
7.x: Yeap.deLinuxoid (Russian) • Yeap.deBlogspotSeopher
6.x: Linux ForumsABC Linuxu (Czech) • BlogspotWolfmanz BYTESBlogspotHardware Upgrade (Italian) • Tuxmachines
5.x: LWN
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2017-10-19: Distribution Release: Kubuntu 17.10
 • 2017-09-01: Development Release: Kubuntu 17.10 Beta 1
 • 2017-04-14: Distribution Release: Kubuntu 17.04
 • 2017-02-24: Development Release: Kubuntu 17.04 Beta 1
 • 2016-10-14: Distribution Release: Kubuntu 16.10
 • 2016-04-22: Distribution Release: Kubuntu 16.04
 • 2015-10-23: Distribution Release: Kubuntu 15.10
 • 2015-04-23: Distribution Release: Kubuntu 15.04
 • 2014-12-18: Development Release: Kubuntu 15.04 Alpha 1
 • 2014-10-24: Distribution Release: Kubuntu 14.10
 • 2014-04-18: Distribution Release: Kubuntu 14.04
 • 2013-12-20: Development Release: Kubuntu 14.04 Alpha 1
 • More Kubuntu releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view:
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.

Linux Media
Linux Mint 18.3$5.95
Ubuntu 17.10.1$5.95
Debian 9.4.0$5.95
openSUSE 42.3$5.95
Manjaro 17.1.8$5.95
Fedora 27$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 18.3 16GB$14.95
Ubuntu 17.10.1 16GB$14.95
Fedora 27 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.


Feature 18.04-beta2
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
12.10
quantal
12.04
precise
11.10
oneiric
11.04
natty
10.10
maverick
10.04
lucid
9.10
karmic
9.04
jaunty
8.10
intrepid
8.04
hardy
7.10
gutsy
7.04
feisty
6.10
edgy
6.06
dapper
5.10
breezy
5.04
hoary
Feature
Release Date 2018-04-06 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-27 2014-10-23 2014-04-17 2013-10-17 2013-04-25 2012-10-18 2012-04-26 2011-10-13 2011-04-28 2010-10-10 2010-04-29 2009-10-29 2009-04-23 2008-10-30 2008-04-24 2007-10-18 2007-04-19 2006-10-26 2006-06-01 2005-10-13 2005-03-30 Release Date
End Of Life 2021-04 2018-07 2018-01 2017-07 2019-04 2016-07 2016-01 2015-07 2019-04                                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 1700-1800 1677-1705 1653-1678 1450-1469                                             Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Text mode Text mode Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB (apt) DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o OO.o Office Suite
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, powerpc armhf, i386, powerpc, x86_64 i386, x86_64 i386, powerpc, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc i386, x86_64, ppc Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart SysV SysV SysV Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes -- -- Asian Language Support
Full Package List 18.04-beta2 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 12.10 12.04 11.10 11.04 10.10 10.04 9.10 9.04 8.10 8.04 7.10 7.04 6.10 6.06 5.10 5.04 Full Package List

Full Package List:   Kubuntu 18.04-beta2
  Number of packages: 2,152 (download as TXT)
  ------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  accountwizard 4:17.12.3-0ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.27.90-1ubuntu1
  •  akonadi-backend-mysql 4:17.12.3-0ubuntu2
  •  akonadi-server 4:17.12.3-0ubuntu2
  •  akregator 4:17.12.3-0ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  anacron 2.3-24
  •  apparmor 2.12-4ubuntu2
  •  apport 2.20.9-0ubuntu2
  •  apport-kde 2.20.9-0ubuntu2
  •  apport-symptoms 0.20
  •  appstream 0.11.8-3
  •  apt 1.6~beta1
  •  apt-clone 0.4.1ubuntu2
  •  apt-utils 1.6~beta1
  •  apt-xapian-index 0.47ubuntu13
  •  archdetect-deb 1.117ubuntu6
  •  ark 4:17.12.3-0ubuntu1
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  at-spi2-core 2.28.0-1
  •  avahi-autoipd 0.7-3.1ubuntu1
  •  avahi-daemon 0.7-3.1ubuntu1
  •  avahi-utils 0.7-3.1ubuntu1
  •  baloo-kf5 5.44.0-0ubuntu1
  •  base-files 10ubuntu1
  •  base-passwd 3.5.44
  •  bash 4.4.18-1ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bind9-host 1:9.11.2.P1-1ubuntu5
  •  bluedevil 4:5.12.4-0ubuntu1
  •  bluez 5.48-0ubuntu3
  •  bluez-cups 5.48-0ubuntu3
  •  bluez-obexd 5.48-0ubuntu3
  •  breeze 4:5.12.4-0ubuntu1
  •  breeze-cursor-theme 4:5.12.4-0ubuntu1
  •  breeze-gtk-theme 5.12.4-0ubuntu1
  •  breeze-icon-theme 4:5.44.0-0ubuntu1
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  busybox-initramfs 1:1.27.2-2ubuntu3
  •  busybox-static 1:1.27.2-2ubuntu3
  •  bzip2 1.0.6-8.1
  •  ca-certificates 20170717
  •  ca-certificates-java 20170930
  •  cantata 2.2.0.ds1-1
  •  casper 1.392
  •  catdoc 1:0.95-4.1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.3-4
  •  cdrskin 1.4.8-1
  •  cifs-utils 2:6.8-1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.0
  •  command-not-found-data 18.04.0
  •  console-setup 1.178ubuntu1
  •  console-setup-linux 1.178ubuntu1
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-2ubuntu1
  •  cpp-7 7.3.0-14ubuntu1
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryfs 0.9.9-1ubuntu1
  •  cryptsetup 2:2.0.1-0ubuntu2
  •  cryptsetup-bin 2:2.0.1-0ubuntu2
  •  cups 2.2.7-1ubuntu1
  •  cups-browsed 1.20.2-0ubuntu2
  •  cups-bsd 2.2.7-1ubuntu1
  •  cups-client 2.2.7-1ubuntu1
  •  cups-common 2.2.7-1ubuntu1
  •  cups-core-drivers 2.2.7-1ubuntu1
  •  cups-daemon 2.2.7-1ubuntu1
  •  cups-filters 1.20.2-0ubuntu2
  •  cups-filters-core-drivers 1.20.2-0ubuntu2
  •  cups-ipp-utils 2.2.7-1ubuntu1
  •  cups-pk-helper 0.2.6-1ubuntu1
  •  cups-ppdc 2.2.7-1ubuntu1
  •  cups-server-common 2.2.7-1ubuntu1
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1
  •  dbus-x11 1.12.2-1ubuntu1
  •  dc 1.07.1-2
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debconf-kde-data 1.0.2-1
  •  debianutils 4.8.4
  •  default-jre 2:1.9-62ubuntu2
  •  default-jre-headless 2:1.9-62ubuntu2
  •  dh-python 3.20180325ubuntu2
  •  dictionaries-common 1.27.2
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1
  •  distro-info-data 0.37
  •  dmeventd 2:1.02.145-4.1ubuntu2
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu2
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.2.P1-1ubuntu5
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dolphin 4:17.12.3-0ubuntu1
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu1
  •  dpkg-repack 1.43
  •  drkonqi 5.12.4-0ubuntu1
  •  dvd+rw-tools 7.1-12
  •  e2fsprogs 1.44.1-1
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  fcitx 1:4.2.9.6-1
  •  fcitx-bin 1:4.2.9.6-1
  •  fcitx-data 1:4.2.9.6-1
  •  fcitx-frontend-all 1:4.2.9.6-1
  •  fcitx-frontend-gtk2 1:4.2.9.6-1
  •  fcitx-frontend-gtk3 1:4.2.9.6-1
  •  fcitx-frontend-qt4 1:4.2.9.6-1
  •  fcitx-frontend-qt5:amd64 1.1.1-1build2
  •  fcitx-module-cloudpinyin:amd64 0.3.6-1
  •  fcitx-module-dbus 1:4.2.9.6-1
  •  fcitx-module-kimpanel 1:4.2.9.6-1
  •  fcitx-module-lua 1:4.2.9.6-1
  •  fcitx-modules 1:4.2.9.6-1
  •  fcitx-module-x11 1:4.2.9.6-1
  •  fcitx-pinyin 1:4.2.9.6-1
  •  fcitx-table 1:4.2.9.6-1
  •  fcitx-ui-classic 1:4.2.9.6-1
  •  fdisk 2.31.1-0.4ubuntu3
  •  ffmpegthumbs 4:17.12.3-0ubuntu1
  •  file 1:5.32-2
  •  findutils 4.6.0+git+20170828-2
  •  firefox 59.0.1+build1-0ubuntu1
  •  fontconfig 2.12.6-0ubuntu1
  •  fontconfig-config 2.12.6-0ubuntu1
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-font-awesome 4.7.0~dfsg-3
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-hack 3.003-1
  •  fonts-hack-ttf 3.003-1
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-5
  •  fonts-liberation2 2.00.1-5
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto 20171026-2
  •  fonts-noto-cjk 1:20170601+repack1-2
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-noto-unhinted 20171026-2
  •  fonts-opensymbol 2:102.10+LibO6.0.2-0ubuntu1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5
  •  fonts-oxygen 4:5.4.3-3
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  frameworkintegration 5.44.0-0ubuntu1
  •  freepats 20060219-1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  friendly-recovery 0.2.38
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.0.6-2
  •  fwupdate 10-3
  •  fwupdate-signed 1.18+10-3
  •  gcc-7-base:amd64 7.3.0-14ubuntu1
  •  gcc-8-base:amd64 8-20180402-1ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gdb 8.1-0ubuntu2
  •  gdbserver 8.1-0ubuntu2
  •  gdisk 1.0.3-1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-database 20180315-1
  •  gettext-base 0.19.8.1-6
  •  ghostscript 9.22~dfsg+1-0ubuntu1
  •  ghostscript-x 9.22~dfsg+1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-freedesktop:amd64 1.56.0-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-glib-2.0:amd64 1.56.0-2
  •  gir1.2-goa-1.0:amd64 3.27.92-1ubuntu3
  •  gir1.2-gtk-3.0:amd64 3.22.29-2ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu1
  •  gir1.2-pango-1.0:amd64 1.40.14-1
  •  gir1.2-polkit-1.0 0.105-20
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.38-1
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnupg2 2.2.4-1ubuntu1
  •  gnupg 2.2.4-1ubuntu1
  •  gnupg-agent 2.2.4-1ubuntu1
  •  gnupg-l10n 2.2.4-1ubuntu1
  •  gnupg-utils 2.2.4-1ubuntu1
  •  go-mtpfs 0.0~git20150917.0.bc7c0f7-2
  •  gpg 2.2.4-1ubuntu1
  •  gpg-agent 2.2.4-1ubuntu1
  •  gpgconf 2.2.4-1ubuntu1
  •  gpgsm 2.2.4-1ubuntu1
  •  gpgv 2.2.4-1ubuntu1
  •  gpg-wks-client 2.2.4-1ubuntu1
  •  gpg-wks-server 2.2.4-1ubuntu1
  •  grep 3.1-2
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  grub2-common 2.02-2ubuntu8
  •  grub-common 2.02-2ubuntu8
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8
  •  grub-pc-bin 2.02-2ubuntu8
  •  gsettings-desktop-schemas 3.27.90-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer1.0-plugins-base:amd64 1.14.0-2ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.14.0-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.14.0-1ubuntu1
  •  gstreamer1.0-x:amd64 1.14.0-2ubuntu1
  •  gstreamer-qapt 3.0.4-0ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtk-update-icon-cache 3.22.29-2ubuntu1
  •  gwenview 4:17.12.3-0ubuntu1
  •  gzip 1.6-5ubuntu1
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2017.08.24
  •  hyphen-en-ca 0.10
  •  hyphen-fi 0.10
  •  hyphen-ga 0.10
  •  hyphen-id 0.10
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  icoutils 0.32.3-1
  •  ieee-data 20180204.1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu5
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu5
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu5
  •  im-config 0.34-1ubuntu1
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3
  •  initramfs-tools-bin 0.130ubuntu3
  •  initramfs-tools-core 0.130ubuntu3
  •  init-system-helpers 1.51
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-2
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  irqbalance 1.3.0-0.1
  •  isc-dhcp-client 4.3.5-3ubuntu6
  •  isc-dhcp-common 4.3.5-3ubuntu6
  •  iso-codes 3.79-1
  •  iw 4.14-0.1
  •  java-common 0.62ubuntu2
  •  javascript-common 11
  •  jfsutils 1.1.15-3
  •  k3b 17.12.3-0ubuntu1
  •  k3b-data 17.12.3-0ubuntu1
  •  k3b-i18n 17.12.3-0ubuntu1
  •  kaccounts-integration 4:17.12.3-0ubuntu1
  •  kaccounts-providers 4:17.12.3-0ubuntu1
  •  kactivities-bin 5.44.0-0ubuntu1
  •  kactivitymanagerd 5.12.4-0ubuntu1
  •  kaddressbook 4:17.12.3-0ubuntu1
  •  kamera 4:17.12.3-0ubuntu1
  •  kate 4:17.12.3-0ubuntu1
  •  kate5-data 4:17.12.3-0ubuntu1
  •  kbd 2.0.4-2ubuntu1
  •  kcalc 4:17.12.3-0ubuntu1
  •  kde-cli-tools 4:5.12.4-0ubuntu1
  •  kde-cli-tools-data 4:5.12.4-0ubuntu1
  •  kde-config-fcitx 0.5.5-1
  •  kde-config-gtk-style 4:5.12.4-0ubuntu1
  •  kde-config-gtk-style-preview 4:5.12.4-0ubuntu1
  •  kde-config-mailtransport:amd64 17.12.3-0ubuntu4
  •  kde-config-screenlocker 5.12.4-0ubuntu1
  •  kde-config-sddm 4:5.12.4-0ubuntu1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kdeconnect 1.2.1-0ubuntu1
  •  kded5 5.44.0-0ubuntu1
  •  kdegraphics-thumbnailers 4:17.12.3-0ubuntu1
  •  kde-l10n-engb 4:17.08.3-0ubuntu4
  •  kdelibs5-data 4:4.14.38-0ubuntu3
  •  kdelibs5-plugins 4:4.14.38-0ubuntu3
  •  kdelibs-bin 4:4.14.38-0ubuntu3
  •  kdenetwork-filesharing 4:17.12.3-0ubuntu1
  •  kdepim-addons 17.12.3-0ubuntu1
  •  kdepim-runtime 4:17.12.3-0ubuntu2
  •  kdepim-themeeditors 4:17.12.3-0ubuntu1
  •  kdeplasma-addons-data 4:5.12.4-0ubuntu1
  •  kde-runtime 4:17.08.3-0ubuntu1
  •  kde-runtime-data 4:17.08.3-0ubuntu1
  •  kde-spectacle 17.12.3-0ubuntu1
  •  kde-style-breeze 4:5.12.4-0ubuntu1
  •  kde-style-breeze-qt4 4:5.12.4-0ubuntu1
  •  kde-style-oxygen-qt5 4:5.12.4-0ubuntu1
  •  kdoctools 4:4.14.38-0ubuntu3
  •  kdoctools5 5.44.0-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu1
  •  kf5-kdepim-apps-libs-data 4:17.12.3-0ubuntu1
  •  kf5-messagelib-data 4:17.12.3-0ubuntu3
  •  kgamma5 4:5.12.4-0ubuntu1
  •  khelpcenter 4:17.12.3-0ubuntu1
  •  khotkeys 4:5.12.4-0ubuntu1
  •  khotkeys-data 4:5.12.4-0ubuntu1
  •  kimageformat-plugins 5.44.0-0ubuntu1
  •  kinfocenter 4:5.12.4-0ubuntu1
  •  kinit 5.44.0-0ubuntu1
  •  kio 5.44.0-0ubuntu1
  •  kio-audiocd 4:17.12.3-0ubuntu1
  •  kio-extras 4:17.12.3-0ubuntu1
  •  kio-extras-data 4:17.12.3-0ubuntu1
  •  kio-gdrive 1.2.2-0ubuntu1
  •  kio-ldap 17.12.3-0ubuntu1
  •  kio-sieve 4:17.12.3-0ubuntu1
  •  kleopatra 4:17.12.3-0ubuntu1
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmail 4:17.12.3-0ubuntu1
  •  kmenuedit 4:5.12.4-0ubuntu1
  •  kmod 24-1ubuntu3
  •  knotes 4:17.12.3-0ubuntu1
  •  konsole 4:17.12.3-0ubuntu1
  •  konsole-kpart 4:17.12.3-0ubuntu1
  •  kontact 4:17.12.3-0ubuntu1
  •  konversation 1.7.4-1ubuntu1
  •  konversation-data 1.7.4-1ubuntu1
  •  korganizer 4:17.12.3-0ubuntu2
  •  kpackagelauncherqml 5.44.0-0ubuntu1
  •  kpackagetool5 5.44.0-0ubuntu1
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2build1
  •  krdc 4:17.12.3-0ubuntu2
  •  kross 5.44.0-0ubuntu1
  •  kscreen 4:5.12.4-0ubuntu1
  •  ksshaskpass 4:5.12.4-0ubuntu1
  •  ksysguard 4:5.12.4-0ubuntu1
  •  ksysguardd 4:5.12.4-0ubuntu1
  •  ksysguard-data 4:5.12.4-0ubuntu1
  •  ksystemlog 4:17.12.3-0ubuntu1
  •  ktexteditor-data 5.44.0-0ubuntu2
  •  ktexteditor-katepart 5.44.0-0ubuntu2
  •  ktnef 4:17.12.3-0ubuntu1
  •  ktorrent 5.1.0-2
  •  ktorrent-data 5.1.0-2
  •  kubuntu-driver-manager 15.10ubuntu4
  •  kubuntu-notification-helper 18.04ubuntu1
  •  kubuntu-settings-desktop 1:18.04ubuntu10
  •  kubuntu-wallpapers-bionic 18.04.0
  •  kubuntu-web-shortcuts 17.04ubuntu1
  •  kwalletmanager 4:17.12.3-0ubuntu1
  •  kwayland-data 4:5.44.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.12.4-0ubuntu1
  •  kwin 4:5.12.4-0ubuntu1
  •  kwin-addons 4:5.12.4-0ubuntu1
  •  kwin-common:amd64 4:5.12.4-0ubuntu1
  •  kwin-data 4:5.12.4-0ubuntu1
  •  kwin-style-breeze 4:5.12.4-0ubuntu1
  •  kwin-wayland 4:5.12.4-0ubuntu1
  •  kwin-wayland-backend-drm 4:5.12.4-0ubuntu1
  •  kwin-x11 4:5.12.4-0ubuntu1
  •  kwrited 4:5.12.4-0ubuntu1
  •  language-pack-en 1:18.04+20180329
  •  language-pack-en-base 1:18.04+20180118
  •  language-pack-kde-en 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.186
  •  laptop-detect 0.16
  •  less 487-0.1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.1-4ubuntu1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libadplug-2.2.1-0v5 2.2.1+dfsg3-0.4
  •  libaio1:amd64 0.3.110-5
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapparmor1:amd64 2.12-4ubuntu2
  •  libappstream4:amd64 0.11.8-3
  •  libappstream-glib8:amd64 0.7.7-2
  •  libappstreamqt2:amd64 0.11.8-3
  •  libapt-inst2.0:amd64 1.6~beta1
  •  libapt-pkg5.0:amd64 1.6~beta1
  •  libarchive13:amd64 3.2.2-3.1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatk-wrapper-java 0.33.3-20
  •  libatk-wrapper-java-jni:amd64 0.33.3-20
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattica0.4:amd64 0.4.2-2
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudiofile1:amd64 0.3.6-4
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1
  •  libavahi-common3:amd64 0.7-3.1ubuntu1
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1
  •  libavahi-core7:amd64 0.7-3.1ubuntu1
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec57:amd64 7:3.4.2-1build1
  •  libavfilter6:amd64 7:3.4.2-1build1
  •  libavformat57:amd64 7:3.4.2-1build1
  •  libavresample3:amd64 7:3.4.2-1build1
  •  libavutil55:amd64 7:3.4.2-1build1
  •  libbabeltrace1:amd64 1.5.5-1
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-160:amd64 1:9.11.2.P1-1ubuntu5
  •  libbinio1v5:amd64 1.4+dfsg1-5
  •  libblkid1:amd64 2.31.1-0.4ubuntu3
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.48-0ubuntu3
  •  libbluray2:amd64 1:1.0.2-3
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.27-0ubuntu2
  •  libc6-dbg:amd64 2.27-0ubuntu2
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.2
  •  libcairo2:amd64 1.15.10-2
  •  libcairo-gobject2:amd64 1.15.10-2
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-pulse:amd64 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.27-0ubuntu2
  •  libcc1-0:amd64 8-20180402-1ubuntu1
  •  libcddb2 1.3.2-5fakesync1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcfitsio5:amd64 3.430-1
  •  libchm1 2:0.40a-4
  •  libchromaprint1:amd64 1.4.3-1
  •  libcln6 1.3.4-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolorcorrect5 4:5.12.4-0ubuntu3
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcrypto++6 5.6.4-8
  •  libcryptsetup12:amd64 2:2.0.1-0ubuntu2
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.7-1ubuntu1
  •  libcupscgi1:amd64 2.2.7-1ubuntu1
  •  libcupsfilters1:amd64 1.20.2-0ubuntu2
  •  libcupsimage2:amd64 2.2.7-1ubuntu1
  •  libcupsmime1:amd64 2.2.7-1ubuntu1
  •  libcupsppdc1:amd64 2.2.7-1ubuntu1
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3
  •  libcurl4:amd64 7.58.0-2ubuntu3
  •  libdaemon0:amd64 0.14-6
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebconf-kde1:amd64 1.0.2-1
  •  libdebian-installer4:amd64 0.110ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu2
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu2
  •  libdjvulibre21:amd64 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdlrestrictions1 0.15.28ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns169:amd64 1:9.11.2.P1-1ubuntu5
  •  libdns-export169 1:9.11.2.P1-1ubuntu5
  •  libdolphinvcs5:amd64 4:17.12.3-0ubuntu1
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu1
  •  libdrm2:amd64 2.4.91-2
  •  libdrm-amdgpu1:amd64 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-intel1:amd64 2.4.91-2
  •  libdrm-nouveau2:amd64 2.4.91-2
  •  libdrm-radeon1:amd64 2.4.91-2
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.3
  •  libebml4v5:amd64 1.3.5-2
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libebur128-1:amd64 1.2.4-1
  •  libedit2:amd64 3.1-20170329-1
  •  libeditorconfig0:amd64 0.12.1-1.1
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2
  •  libegl1-mesa:amd64 18.0.0~rc5-1ubuntu1
  •  libegl-mesa0:amd64 18.0.0~rc5-1ubuntu1
  •  libelf1:amd64 0.170-0.3
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libepub0 0.2.2-4ubuntu1
  •  libepubgen-0.1-1:amd64 0.1.0-2ubuntu1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.7-3
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libexif12:amd64 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1
  •  libexpat1:amd64 2.2.5-3
  •  libext2fs2:amd64 1.44.1-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakekey0:amd64 0.1-9
  •  libfam0:amd64 2.7.0-17.2
  •  libfcitx-config4:amd64 1:4.2.9.6-1
  •  libfcitx-core0:amd64 1:4.2.9.6-1
  •  libfcitx-gclient1:amd64 1:4.2.9.6-1
  •  libfcitx-qt5-1:amd64 1.1.1-1build2
  •  libfcitx-utils0:amd64 1:4.2.9.6-1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3
  •  libffi6:amd64 3.2.1-8
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libflac++6v5:amd64 1.3.2-1
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.1-release-1
  •  libfluidsynth1:amd64 1.1.9-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu1
  •  libfontembed1:amd64 1.20.2-0ubuntu2
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreetype6:amd64 2.8.1-2ubuntu1
  •  libfribidi0:amd64 0.19.7-2
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 10-3
  •  libfwupd2:amd64 1.0.6-2
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgbm1:amd64 18.0.0~rc5-1ubuntu1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8-20180402-1ubuntu1
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1
  •  libgd3:amd64 2.2.5-4
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgeoclue-2-0:amd64 2.4.7-1ubuntu1
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-6
  •  libgif7:amd64 5.1.4-2
  •  libgirepository-1.0-1:amd64 1.56.0-2
  •  libgit2-26:amd64 0.26.0+dfsg.1-1.1build1
  •  libgl1:amd64 1.0.0-2ubuntu2
  •  libgl1-mesa-dri:amd64 18.0.0~rc5-1ubuntu1
  •  libgl1-mesa-glx:amd64 18.0.0~rc5-1ubuntu1
  •  libglapi-mesa:amd64 18.0.0~rc5-1ubuntu1
  •  libgles2:amd64 1.0.0-2ubuntu2
  •  libglib2.0-0:amd64 2.56.0-4ubuntu1
  •  libglib2.0-bin 2.56.0-4ubuntu1
  •  libglib2.0-data 2.56.0-4ubuntu1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2
  •  libglx0:amd64 1.0.0-2ubuntu2
  •  libglx-mesa0:amd64 18.0.0~rc5-1ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgnutls30:amd64 3.5.18-1ubuntu1
  •  libgoa-1.0-0b:amd64 3.27.92-1ubuntu3
  •  libgoa-1.0-common 3.27.92-1ubuntu3
  •  libgomp1:amd64 8-20180402-1ubuntu1
  •  libgpg-error0:amd64 1.27-6
  •  libgpgme11:amd64 1.10.0-1ubuntu1
  •  libgpgme++2v5 4:4.14.10-1ubuntu7
  •  libgpgmepp6:amd64 1.10.0-1ubuntu1
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgps23:amd64 3.17-5
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.22~dfsg+1-0ubuntu1
  •  libgs9-common 9.22~dfsg+1-0ubuntu1
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2build1
  •  libgstreamer1.0-0:amd64 1.14.0-1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.0-2ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.0-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk-3-0:amd64 3.22.29-2ubuntu1
  •  libgtk-3-bin 3.22.29-2ubuntu1
  •  libgtk-3-common 3.22.29-2ubuntu1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libharfbuzz0b:amd64 1.7.2-1
  •  libharfbuzz-icu0:amd64 1.7.2-1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhfstospell9:amd64 0.4.5~r343-2.1build2
  •  libhogweed4:amd64 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-8
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.7.1:amd64 2.7.1-2
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu1
  •  libical2:amd64 2.0.0-4
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-3ubuntu3
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.1ubuntu1
  •  libidn2-0:amd64 2.0.4-1.1build2
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libinput10:amd64 1.10.3-2
  •  libinput-bin 1.10.3-2
  •  libio-html-perl 1.001-1
  •  libio-socket-ssl-perl 2.056-1
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.2.P1-1ubuntu5
  •  libisc166:amd64 1:9.11.2.P1-1ubuntu5
  •  libisccc160:amd64 1:9.11.2.P1-1ubuntu5
  •  libisccfg160:amd64 1:9.11.2.P1-1ubuntu5
  •  libisc-export166:amd64 1:9.11.2.P1-1ubuntu5
  •  libisl19:amd64 0.19-1
  •  libiso9660-10:amd64 1.0.0-2ubuntu2
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.20.0-2
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0:amd64 0.13-6
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5
  •  libjs-jquery 3.2.1-1
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjs-underscore 1.8.3~dfsg-1
  •  libk3b7 17.12.3-0ubuntu1
  •  libk3b7-extracodecs 17.12.3-0ubuntu1
  •  libk5crypto3:amd64 1.16-2build1
  •  libkaccounts1:amd64 4:17.12.3-0ubuntu1
  •  libkactivities6 4:4.13.3-0ubuntu7
  •  libkate1:amd64 0.4.1-7build1
  •  libkcmutils4 4:4.14.38-0ubuntu3
  •  libkde3support4 4:4.14.38-0ubuntu3
  •  libkdeclarative5 4:4.14.38-0ubuntu3
  •  libkdecorations2-5v5 4:5.12.4-0ubuntu1
  •  libkdecorations2private5v5 4:5.12.4-0ubuntu1
  •  libkdecore5 4:4.14.38-0ubuntu3
  •  libkdesu5 4:4.14.38-0ubuntu3
  •  libkdeui5 4:4.14.38-0ubuntu3
  •  libkdewebkit5 4:4.14.38-0ubuntu3
  •  libkdnssd4 4:4.14.38-0ubuntu3
  •  libkemoticons4 4:4.14.38-0ubuntu3
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu1
  •  libkf5activities5:amd64 5.44.0-0ubuntu1
  •  libkf5activitiesstats1:amd64 5.44.0-0ubuntu1
  •  libkf5akonadiagentbase5:amd64 4:17.12.3-0ubuntu2
  •  libkf5akonadicalendar5abi2:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadicalendar-data 4:17.12.3-0ubuntu1
  •  libkf5akonadicontact5abi1:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadicontact-data 4:17.12.3-0ubuntu1
  •  libkf5akonadicore5abi1:amd64 4:17.12.3-0ubuntu2
  •  libkf5akonadicore-bin 4:17.12.3-0ubuntu2
  •  libkf5akonadimime5:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadimime-data 4:17.12.3-0ubuntu1
  •  libkf5akonadinotes5:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadinotes-data 4:17.12.3-0ubuntu1
  •  libkf5akonadiprivate5:amd64 4:17.12.3-0ubuntu2
  •  libkf5akonadisearch-bin 4:17.12.3-0ubuntu1
  •  libkf5akonadisearchcore5:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadisearch-data 4:17.12.3-0ubuntu1
  •  libkf5akonadisearchdebug5:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadisearchpim5:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadisearch-plugins:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadisearchxapian5:amd64 4:17.12.3-0ubuntu1
  •  libkf5akonadiwidgets5:amd64 4:17.12.3-0ubuntu2
  •  libkf5alarmcalendar5abi1:amd64 4:17.12.3-0ubuntu1
  •  libkf5alarmcalendar-data 4:17.12.3-0ubuntu1
  •  libkf5archive5:amd64 5.44.0-0ubuntu1
  •  libkf5attica5:amd64 5.44.0-0ubuntu1
  •  libkf5auth5:amd64 5.44.0-0ubuntu1
  •  libkf5auth-data 5.44.0-0ubuntu1
  •  libkf5baloo5 5.44.0-0ubuntu1
  •  libkf5balooengine5 5.44.0-0ubuntu1
  •  libkf5baloowidgets5:amd64 4:17.12.3-0ubuntu1
  •  libkf5baloowidgets-bin 4:17.12.3-0ubuntu1
  •  libkf5baloowidgets-data 4:17.12.3-0ubuntu1
  •  libkf5bluezqt6:amd64 5.44.0-0ubuntu1
  •  libkf5bluezqt-data 5.44.0-0ubuntu1
  •  libkf5bookmarks5:amd64 5.44.0-0ubuntu1
  •  libkf5bookmarks-data 5.44.0-0ubuntu1
  •  libkf5calendarcore5abi1:amd64 4:17.12.3-0ubuntu1
  •  libkf5calendarevents5:amd64 5.44.0-0ubuntu1
  •  libkf5calendarsupport5abi1:amd64 4:17.12.3-0ubuntu1
  •  libkf5calendarsupport-data 4:17.12.3-0ubuntu1
  •  libkf5calendarutils5abi1:amd64 4:17.12.3-0ubuntu1
  •  libkf5calendarutils-bin:amd64 4:17.12.3-0ubuntu1
  •  libkf5calendarutils-data 4:17.12.3-0ubuntu1
  •  libkf5cddb5 4:17.12.3-0ubuntu1
  •  libkf5cddb-data 4:17.12.3-0ubuntu1
  •  libkf5codecs5:amd64 5.44.0-0ubuntu1
  •  libkf5codecs-data 5.44.0-0ubuntu1
  •  libkf5compactdisc5 4:17.12.3-0ubuntu1
  •  libkf5compactdisc-data 4:17.12.3-0ubuntu1
  •  libkf5completion5:amd64 5.44.0-0ubuntu1
  •  libkf5completion-data 5.44.0-0ubuntu1
  •  libkf5config-bin 5.44.0-0ubuntu1
  •  libkf5configcore5:amd64 5.44.0-0ubuntu1
  •  libkf5config-data 5.44.0-0ubuntu1
  •  libkf5configgui5:amd64 5.44.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5configwidgets-data 5.44.0-0ubuntu1
  •  libkf5contacteditor5:amd64 4:17.12.3-0ubuntu1
  •  libkf5contacteditor-data 4:17.12.3-0ubuntu1
  •  libkf5contacts5:amd64 4:17.12.3-0ubuntu1
  •  libkf5contacts-data 4:17.12.3-0ubuntu1
  •  libkf5coreaddons5:amd64 5.44.0a-0ubuntu1
  •  libkf5coreaddons-data 5.44.0a-0ubuntu1
  •  libkf5crash5:amd64 5.44.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.44.0-0ubuntu1
  •  libkf5dbusaddons-data 5.44.0-0ubuntu1
  •  libkf5declarative5:amd64 5.44.0-0ubuntu1
  •  libkf5declarative-data 5.44.0-0ubuntu1
  •  libkf5dnssd5:amd64 5.44.0-0ubuntu1
  •  libkf5dnssd-data 5.44.0-0ubuntu1
  •  libkf5doctools5:amd64 5.44.0-0ubuntu1
  •  libkf5emoticons5:amd64 5.44.0-0ubuntu1
  •  libkf5emoticons-bin 5.44.0-0ubuntu1
  •  libkf5emoticons-data 5.44.0-0ubuntu1
  •  libkf5eventviews5:amd64 4:17.12.3-0ubuntu1
  •  libkf5eventviews-data 4:17.12.3-0ubuntu1
  •  libkf5filemetadata3:amd64 5.44.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.44.0-0ubuntu1
  •  libkf5filemetadata-data 5.44.0-0ubuntu1
  •  libkf5followupreminder5:amd64 4:17.12.3-0ubuntu1
  •  libkf5globalaccel5:amd64 5.44.0-0ubuntu1
  •  libkf5globalaccel-bin 5.44.0-0ubuntu1
  •  libkf5globalaccel-data 5.44.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.44.0-0ubuntu1
  •  libkf5grantleetheme5 17.12.3-0ubuntu1
  •  libkf5grantleetheme-data 17.12.3-0ubuntu1
  •  libkf5grantleetheme-plugins 17.12.3-0ubuntu1
  •  libkf5gravatar5:amd64 4:17.12.3-0ubuntu1
  •  libkf5gravatar-data 4:17.12.3-0ubuntu1
  •  libkf5guiaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5holidays5:amd64 1:5.44.0-0ubuntu1
  •  libkf5holidays-data 1:5.44.0-0ubuntu1
  •  libkf5i18n5:amd64 5.44.0-0ubuntu1
  •  libkf5i18n-data 5.44.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.44.0-0ubuntu1
  •  libkf5iconthemes-bin 5.44.0-0ubuntu1
  •  libkf5iconthemes-data 5.44.0-0ubuntu1
  •  libkf5identitymanagement5abi1:amd64 17.12.3-0ubuntu1
  •  libkf5identitymanagement-data 17.12.3-0ubuntu1
  •  libkf5idletime5:amd64 5.44.0-0ubuntu1
  •  libkf5imap5:amd64 17.12.3-0ubuntu1
  •  libkf5imap-data 17.12.3-0ubuntu1
  •  libkf5incidenceeditor5abi2:amd64 17.12.3-0ubuntu1
  •  libkf5incidenceeditor-bin 17.12.3-0ubuntu1
  •  libkf5incidenceeditor-data 17.12.3-0ubuntu1
  •  libkf5itemmodels5:amd64 5.44.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.44.0-0ubuntu1
  •  libkf5itemviews-data 5.44.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5jobwidgets-data 5.44.0-0ubuntu1
  •  libkf5js5:amd64 5.44.0-0ubuntu1
  •  libkf5jsapi5:amd64 5.44.0-0ubuntu1
  •  libkf5jsembed5:amd64 5.44.0-0ubuntu1
  •  libkf5jsembed-data 5.44.0-0ubuntu1
  •  libkf5kaddressbookgrantlee5:amd64 4:17.12.3-0ubuntu1
  •  libkf5kaddressbookimportexport5:amd64 4:17.12.3-0ubuntu1
  •  libkf5kcmutils5:amd64 5.44.0-0ubuntu1
  •  libkf5kcmutils-data 5.44.0-0ubuntu1
  •  libkf5kdcraw5 17.12.3-0ubuntu1
  •  libkf5kdelibs4support5:amd64 5.44.0-0ubuntu1
  •  libkf5kdelibs4support5-bin 5.44.0-0ubuntu1
  •  libkf5kdelibs4support-data 5.44.0-0ubuntu1
  •  libkf5kdepimdbusinterfaces5:amd64 4:17.12.3-0ubuntu1
  •  libkf5kexiv2-15.0.0 17.12.3-0ubuntu1
  •  libkf5khtml5:amd64 5.44.0-0ubuntu1
  •  libkf5khtml-bin 5.44.0-0ubuntu1
  •  libkf5khtml-data 5.44.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.44.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.44.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.44.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5kipi32.0.0 17.12.3-0ubuntu1
  •  libkf5kipi-data 17.12.3-0ubuntu1
  •  libkf5kirigami2-5 5.44.0-0ubuntu1
  •  libkf5kmanagesieve5:amd64 4:17.12.3-0ubuntu1
  •  libkf5kontactinterface5:amd64 17.12.3-0ubuntu1
  •  libkf5kontactinterface-data 17.12.3-0ubuntu1
  •  libkf5krosscore5:amd64 5.44.0-0ubuntu1
  •  libkf5krossui5:amd64 5.44.0-0ubuntu1
  •  libkf5ksieve5:amd64 4:17.12.3-0ubuntu1
  •  libkf5ksieve-data 4:17.12.3-0ubuntu1
  •  libkf5ksieveui5:amd64 4:17.12.3-0ubuntu1
  •  libkf5ldap5:amd64 17.12.3-0ubuntu1
  •  libkf5ldap-data 17.12.3-0ubuntu1
  •  libkf5libkdepim5abi2:amd64 4:17.12.3-0ubuntu1
  •  libkf5libkdepimakonadi5:amd64 4:17.12.3-0ubuntu1
  •  libkf5libkdepim-data 4:17.12.3-0ubuntu1
  •  libkf5libkdepim-plugins:amd64 4:17.12.3-0ubuntu1
  •  libkf5libkleo5abi1:amd64 4:17.12.3-0ubuntu1
  •  libkf5mailcommon5abi4:amd64 4:17.12.3-0ubuntu1
  •  libkf5mailcommon-plugins:amd64 4:17.12.3-0ubuntu1
  •  libkf5mailimporter5abi1:amd64 4:17.12.3-0ubuntu1
  •  libkf5mailimporterakonadi5:amd64 4:17.12.3-0ubuntu1
  •  libkf5mailimporter-data 4:17.12.3-0ubuntu1
  •  libkf5mailtransport5abi2:amd64 17.12.3-0ubuntu4
  •  libkf5mailtransportakonadi5:amd64 17.12.3-0ubuntu4
  •  libkf5mailtransport-data 17.12.3-0ubuntu4
  •  libkf5mbox5:amd64 17.12.3-0ubuntu1
  •  libkf5messagecomposer5abi2:amd64 4:17.12.3-0ubuntu3
  •  libkf5messagecore5abi2:amd64 4:17.12.3-0ubuntu3
  •  libkf5messagelist5abi1:amd64 4:17.12.3-0ubuntu3
  •  libkf5messageviewer5abi4:amd64 4:17.12.3-0ubuntu3
  •  libkf5messageviewer-plugins:amd64 4:17.12.3-0ubuntu3
  •  libkf5mime5abi2:amd64 17.12.3-0ubuntu1
  •  libkf5mime-data 17.12.3-0ubuntu1
  •  libkf5mimetreeparser5abi2:amd64 4:17.12.3-0ubuntu3
  •  libkf5modemmanagerqt6:amd64 5.44.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.44.0-0ubuntu1
  •  libkf5newstuff5:amd64 5.44.0-0ubuntu1
  •  libkf5newstuffcore5:amd64 5.44.0-0ubuntu1
  •  libkf5newstuff-data 5.44.0-0ubuntu1
  •  libkf5notifications5:amd64 5.44.0-0ubuntu1
  •  libkf5notifications-data 5.44.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.44.0-0ubuntu1
  •  libkf5notifyconfig-data 5.44.0-0ubuntu1
  •  libkf5package5:amd64 5.44.0-0ubuntu1
  •  libkf5package-data 5.44.0-0ubuntu1
  •  libkf5parts5:amd64 5.44.0-0ubuntu1
  •  libkf5parts-data 5.44.0-0ubuntu1
  •  libkf5parts-plugins 5.44.0-0ubuntu1
  •  libkf5people5:amd64 5.44.0-0ubuntu1
  •  libkf5peoplebackend5:amd64 5.44.0-0ubuntu1
  •  libkf5people-data 5.44.0-0ubuntu1
  •  libkf5peoplewidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5pimcommon5abi3:amd64 4:17.12.3-0ubuntu1
  •  libkf5pimcommonakonadi5:amd64 4:17.12.3-0ubuntu1
  •  libkf5pimcommon-plugins:amd64 4:17.12.3-0ubuntu1
  •  libkf5pimtextedit5abi2:amd64 17.12.3-0ubuntu1
  •  libkf5pimtextedit-data 17.12.3-0ubuntu1
  •  libkf5plasma5:amd64 5.44.0-0ubuntu2
  •  libkf5plasmaquick5:amd64 5.44.0-0ubuntu2
  •  libkf5plotting5:amd64 5.44.0-0ubuntu1
  •  libkf5prison5:amd64 5.44.0-0ubuntu1
  •  libkf5pty5:amd64 5.44.0-0ubuntu1
  •  libkf5pty-data 5.44.0-0ubuntu1
  •  libkf5purpose5:amd64 5.44.0-0ubuntu1
  •  libkf5purpose-bin:amd64 5.44.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5runner5:amd64 5.44.0-0ubuntu1
  •  libkf5sane5 17.12.3-0ubuntu1
  •  libkf5sane-data 17.12.3-0ubuntu1
  •  libkf5screen7:amd64 4:5.12.4-0ubuntu1
  •  libkf5screen-bin 4:5.12.4-0ubuntu1
  •  libkf5sendlater5:amd64 4:17.12.3-0ubuntu1
  •  libkf5service5:amd64 5.44.0-0ubuntu1
  •  libkf5service-bin 5.44.0-0ubuntu1
  •  libkf5service-data 5.44.0-0ubuntu1
  •  libkf5solid5:amd64 5.44.0-0ubuntu1
  •  libkf5solid5-data 5.44.0-0ubuntu1
  •  libkf5sonnet5-data 5.44.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.44.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.44.0-0ubuntu1
  •  libkf5style5:amd64 5.44.0-0ubuntu1
  •  libkf5su5:amd64 5.44.0-0ubuntu1
  •  libkf5su-bin 5.44.0-0ubuntu1
  •  libkf5su-data 5.44.0-0ubuntu1
  •  libkf5syndication5:amd64 17.12.3-0ubuntu1
  •  libkf5syntaxhighlighting5 5.44.0-0ubuntu1
  •  libkf5syntaxhighlighting-data 5.44.0-0ubuntu1
  •  libkf5sysguard-bin:amd64 4:5.12.4-0ubuntu1
  •  libkf5sysguard-data 4:5.12.4-0ubuntu1
  •  libkf5templateparser5abi2:amd64 4:17.12.3-0ubuntu3
  •  libkf5texteditor5:amd64 5.44.0-0ubuntu2
  •  libkf5texteditor5-libjs-underscore 5.44.0-0ubuntu2
  •  libkf5textwidgets5:amd64 5.44.0-0ubuntu1
  •  libkf5textwidgets-data 5.44.0-0ubuntu1
  •  libkf5threadweaver5:amd64 5.44.0-0ubuntu1
  •  libkf5tnef5:amd64 4:17.12.3-0ubuntu1
  •  libkf5tnef-data 4:17.12.3-0ubuntu1
  •  libkf5unitconversion5:amd64 5.44.0-0ubuntu1
  •  libkf5unitconversion-data 5.44.0-0ubuntu1
  •  libkf5wallet5:amd64 5.44.0-0ubuntu1
  •  libkf5wallet-bin 5.44.0-0ubuntu1
  •  libkf5wallet-data 5.44.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.44.0-0ubuntu1
  •  libkf5waylandserver5:amd64 4:5.44.0-0ubuntu1
  •  libkf5webengineviewer5abi3:amd64 4:17.12.3-0ubuntu3
  •  libkf5webkit5:amd64 5.44.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.44.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.44.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.44.0-0ubuntu1
  •  libkf5windowsystem-data 5.44.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.44.0-0ubuntu1
  •  libkf5xmlgui-bin 5.44.0-0ubuntu1
  •  libkf5xmlgui-data 5.44.0-0ubuntu1
  •  libkf5xmlrpcclient5:amd64 5.44.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.44.0-0ubuntu1
  •  libkfile4 4:4.14.38-0ubuntu3
  •  libkfontinst5 4:5.12.4-0ubuntu1
  •  libkfontinstui5 4:5.12.4-0ubuntu1
  •  libkgantt2:amd64 2.6.0-2
  •  libkgantt2-l10n 2.6.0-2
  •  libkhtml5 4:4.14.38-0ubuntu3
  •  libkio5 4:4.14.38-0ubuntu3
  •  libkjsapi4 4:4.14.38-0ubuntu3
  •  libkjsembed4 4:4.14.38-0ubuntu3
  •  libklibc 2.0.4-9ubuntu2
  •  libkmediaplayer4 4:4.14.38-0ubuntu3
  •  libkmod2:amd64 24-1ubuntu3
  •  libknewstuff3-4 4:4.14.38-0ubuntu3
  •  libknotifyconfig4 4:4.14.38-0ubuntu3
  •  libkntlm4 4:4.14.38-0ubuntu3
  •  libkolabxml1v5 1.1.6-2ubuntu1
  •  libkonq5-templates 4:16.04.3-0ubuntu1
  •  libkonq-common 4:16.04.3-0ubuntu1
  •  libkparts4 4:4.14.38-0ubuntu3
  •  libkpimgapicalendar5:amd64 17.12.3-0ubuntu1
  •  libkpimgapicontacts5:amd64 17.12.3-0ubuntu1
  •  libkpimgapicore5:amd64 17.12.3-0ubuntu1
  •  libkpimgapi-data 17.12.3-0ubuntu1
  •  libkpimgapidrive5:amd64 17.12.3-0ubuntu1
  •  libkpimgapitasks5:amd64 17.12.3-0ubuntu1
  •  libkpimimportwizard5 17.12.3-0ubuntu2
  •  libkpimkdav5:amd64 17.12.3-0ubuntu1
  •  libkpimkdav-data 17.12.3-0ubuntu1
  •  libkpimsmtp5:amd64 17.12.2-0ubuntu1
  •  libkpmcore7 3.3.0-2ubuntu1
  •  libkpty4 4:4.14.38-0ubuntu3
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2build1
  •  libkrb5support0:amd64 1.16-2build1
  •  libkrosscore4 4:4.14.38-0ubuntu3
  •  libksba8:amd64 1.3.5-2
  •  libkscreenlocker5:amd64 5.12.4-0ubuntu1
  •  libksgrd7:amd64 4:5.12.4-0ubuntu1
  •  libksignalplotter7:amd64 4:5.12.4-0ubuntu1
  •  libktexteditor4 4:4.14.38-0ubuntu3
  •  libktorrent6:amd64 2.1.0-0ubuntu1
  •  libktorrent-l10n 2.1.0-0ubuntu1
  •  libkubuntu1 15.04ubuntu2
  •  libkwalletbackend5-5:amd64 5.44.0-0ubuntu1
  •  libkwin4-effect-builtins1:amd64 4:5.12.4-0ubuntu1
  •  libkwineffects11:amd64 4:5.12.4-0ubuntu1
  •  libkwinglutils11:amd64 4:5.12.4-0ubuntu1
  •  libkwinxrenderutils11:amd64 4:5.12.4-0ubuntu1
  •  libkworkspace5-5 4:5.12.4-0ubuntu3
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu7
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblcms2-2:amd64 2.9-1
  •  liblcms2-utils 2.9-1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1
  •  libldap-common 2.4.45+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.2.3-1
  •  liblirc-client0:amd64 0.10.0-2
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm6.0:amd64 1:6.0-1ubuntu1
  •  liblmdb0:amd64 0.9.21-1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblouis14:amd64 3.5.0-1
  •  liblouis-data 3.5.0-1
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  libltdl7:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu2
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu2
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.2.P1-1ubuntu5
  •  liblz4-1:amd64 0.0~r131-2ubuntu2
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.32-2
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu5
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu5
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu5
  •  libmagic-mgc 1:5.32-2
  •  libmailtools-perl 2.18-1
  •  libmarkdown2:amd64 2.2.3b8-2
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.14.2-2.1
  •  libmbim-proxy 1.14.2-2.1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libmikmod3:amd64 3.3.11.1-3
  •  libminizip1:amd64 1.1-8
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.6.8-2
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-1
  •  libmount1:amd64 2.31.1-0.4ubuntu3
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdclient2 2.11-1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu2
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-7
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.21-1ubuntu1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libncurses5:amd64 6.1-1ubuntu1
  •  libncursesw5:amd64 6.1-1ubuntu1
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2build1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1build1
  •  libnettle6:amd64 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs8:amd64 1.11.0-3
  •  libnghttp2-14:amd64 1.30.0-1
  •  libnih1:amd64 1.0.3-6ubuntu1
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-route-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotify4:amd64 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-systemd:amd64 237-3ubuntu6
  •  libntfs-3g88 1:2017.3.23-2
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1:amd64 2.0.11-2.1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libogg0:amd64 1.3.2-1
  •  libokular5core8 4:17.12.3-0ubuntu1
  •  libopenal1:amd64 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopenconnect5:amd64 7.08-3
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-2
  •  liboxygenstyle5-5 4:5.12.4-0ubuntu1
  •  liboxygenstyleconfig5-5 4:5.12.4-0ubuntu1
  •  libp11-kit0:amd64 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu1
  •  libpackagekitqt5-1:amd64 1.0.1-1
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu1
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-kwallet4 4:5.12.4-0ubuntu1
  •  libpam-kwallet5 4:5.12.4-0ubuntu1
  •  libpam-kwallet-common 4:5.12.4-0ubuntu1
  •  libpam-modules:amd64 1.1.8-3.6ubuntu1
  •  libpam-modules-bin 1.1.8-3.6ubuntu1
  •  libpam-runtime 1.1.8-3.6ubuntu1
  •  libpam-systemd:amd64 237-3ubuntu6
  •  libpango-1.0-0:amd64 1.40.14-1
  •  libpangocairo-1.0-0:amd64 1.40.14-1
  •  libpangoft2-1.0-0:amd64 1.40.14-1
  •  libpangoxft-1.0-0:amd64 1.40.14-1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparted2:amd64 3.2-20
  •  libparted-fs-resize0:amd64 3.2-20
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpci3:amd64 1:3.5.2-1ubuntu1
  •  libpciaccess0:amd64 0.13.4-1ubuntu1
  •  libpcre3:amd64 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26:amd64 5.26.1-5
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonon4:amd64 4:4.10.0-2
  •  libphonon4qt5-4:amd64 4:4.10.0-2
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libplacebo4:amd64 0.4.0-2
  •  libplasma3 4:4.14.38-0ubuntu3
  •  libplasma-geolocation-interface5 4:5.12.4-0ubuntu3
  •  libplist3:amd64 2.0.0-2
  •  libplymouth4:amd64 0.9.3-1ubuntu6
  •  libpng16-16:amd64 1.6.34-1
  •  libpolkit-agent-1-0:amd64 0.105-20
  •  libpolkit-backend-1-0:amd64 0.105-20
  •  libpolkit-gobject-1-0:amd64 0.105-20
  •  libpolkit-qt-1-1:amd64 0.112.0-5
  •  libpolkit-qt5-1-1:amd64 0.112.0-5
  •  libpoppler73:amd64 0.62.0-1ubuntu1
  •  libpoppler-qt5-1:amd64 0.62.0-1ubuntu1
  •  libpopt0:amd64 1.16-11
  •  libpostproc54:amd64 7:3.4.2-1build1
  •  libpowerdevilcore2 4:5.12.4-0ubuntu1
  •  libpowerdevilui5 4:5.12.4-0ubuntu1
  •  libpresage1v5:amd64 0.9.1-2.1ubuntu4
  •  libpresage-data 0.9.1-2.1ubuntu4
  •  libprocesscore7:amd64 4:5.12.4-0ubuntu1
  •  libprocessui7:amd64 4:5.12.4-0ubuntu1
  •  libprocps6:amd64 2:3.3.12-3ubuntu1
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpulse0:amd64 1:11.1-1ubuntu7
  •  libpulsedsp:amd64 1:11.1-1ubuntu7
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.14-8
  •  libpython2.7-minimal:amd64 2.7.14-8
  •  libpython2.7-stdlib:amd64 2.7.14-8
  •  libpython3.6:amd64 3.6.5~rc1-1
  •  libpython3.6-minimal:amd64 3.6.5~rc1-1
  •  libpython3.6-stdlib:amd64 3.6.5~rc1-1
  •  libpython3-stdlib:amd64 3.6.4-1
  •  libpython-stdlib:amd64 2.7.14-4
  •  libqalculate6:amd64 0.9.10-1
  •  libqalculate6-data 0.9.10-1
  •  libqapt3:amd64 3.0.4-0ubuntu1
  •  libqapt3-runtime 3.0.4-0ubuntu1
  •  libqca2:amd64 2.1.3-2ubuntu2
  •  libqca2-plugins:amd64 2.1.3-2ubuntu2
  •  libqca-qt5-2:amd64 2.1.3-2ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.3-2ubuntu2
  •  libqgpgme7:amd64 1.10.0-1ubuntu1
  •  libqgsttools-p1:amd64 5.9.4-0ubuntu1
  •  libqmi-glib5:amd64 1.18.0-3
  •  libqmi-proxy 1.18.0-3
  •  libqmobipocket2 4:17.12.3-0ubuntu1
  •  libqpdf21:amd64 8.0.2-1
  •  libqrencode3:amd64 3.4.4-1build1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-qt3support:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5core5a:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5dbus5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5designer5:amd64 5.9.4-0ubuntu1
  •  libqt5gui5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5help5:amd64 5.9.4-0ubuntu1
  •  libqt5multimedia5:amd64 5.9.4-0ubuntu1
  •  libqt5multimedia5-plugins:amd64 5.9.4-0ubuntu1
  •  libqt5multimediaquick-p5:amd64 5.9.4-0ubuntu1
  •  libqt5multimediawidgets5:amd64 5.9.4-0ubuntu1
  •  libqt5network5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5opengl5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5positioning5:amd64 5.9.4+dfsg-0ubuntu1
  •  libqt5printsupport5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5qml5:amd64 5.9.4-0ubuntu1
  •  libqt5quick5:amd64 5.9.4-0ubuntu1
  •  libqt5quickcontrols2-5:amd64 5.9.4-0ubuntu1
  •  libqt5quicktemplates2-5:amd64 5.9.4-0ubuntu1
  •  libqt5quickwidgets5:amd64 5.9.4-0ubuntu1
  •  libqt5script5:amd64 5.9.4+dfsg-0ubuntu1
  •  libqt5sensors5:amd64 5.9.4-0ubuntu1
  •  libqt5sql5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5sql5-mysql:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5sql5-sqlite:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5svg5:amd64 5.9.4-0ubuntu1
  •  libqt5test5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5texttospeech5:amd64 5.9.4-0ubuntu1
  •  libqt5waylandclient5:amd64 5.9.4-0ubuntu2
  •  libqt5waylandcompositor5:amd64 5.9.4-0ubuntu2
  •  libqt5webchannel5:amd64 5.9.4-0ubuntu1
  •  libqt5webengine5:amd64 5.9.4+dfsg-0ubuntu1
  •  libqt5webenginecore5:amd64 5.9.4+dfsg-0ubuntu1
  •  libqt5webengine-data 5.9.4+dfsg-0ubuntu1
  •  libqt5webenginewidgets5:amd64 5.9.4+dfsg-0ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha2-7build2
  •  libqt5widgets5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5x11extras5:amd64 5.9.4-0ubuntu1
  •  libqt5xml5:amd64 5.9.4+dfsg-0ubuntu4
  •  libqt5xmlpatterns5:amd64 5.9.4-0ubuntu2+2
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu13
  •  libquicktime2:amd64 2:1.2.4-11build1
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1
  •  librdf0:amd64 1.0.17-1.1
  •  libre2-4:amd64 20180201+dfsg-2
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-3
  •  libreoffice-avmedia-backend-gstreamer 1:6.0.2-0ubuntu1
  •  libreoffice-base 1:6.0.2-0ubuntu1
  •  libreoffice-base-core 1:6.0.2-0ubuntu1
  •  libreoffice-base-drivers 1:6.0.2-0ubuntu1
  •  libreoffice-calc 1:6.0.2-0ubuntu1
  •  libreoffice-common 1:6.0.2-0ubuntu1
  •  libreoffice-core 1:6.0.2-0ubuntu1
  •  libreoffice-draw 1:6.0.2-0ubuntu1
  •  libreoffice-impress 1:6.0.2-0ubuntu1
  •  libreoffice-java-common 1:6.0.2-0ubuntu1
  •  libreoffice-kde 1:6.0.2-0ubuntu1
  •  libreoffice-kde4 1:6.0.2-0ubuntu1
  •  libreoffice-math 1:6.0.2-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:6.0.2-0ubuntu1
  •  libreoffice-style-breeze 1:6.0.2-0ubuntu1
  •  libreoffice-style-galaxy 1:6.0.2-0ubuntu1
  •  libreoffice-style-oxygen 1:6.0.2-0ubuntu1
  •  libreoffice-style-tango 1:6.0.2-0ubuntu1
  •  libreoffice-writer 1:6.0.2-0ubuntu1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroar2:amd64 1.0~beta11-10
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libruby2.5:amd64 2.5.1-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2
  •  libsane-common 1.0.27-1~experimental3ubuntu2
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-2
  •  libscim8v5:amd64 1.4.18-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-1ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.3.1-2.1ubuntu4
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libservlet3.1-java 8.5.29-1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsidplayfp4:amd64 1.8.7-1
  •  libsignon-extension1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  libsmbios-c2 2.4.1-1
  •  libsnapd-glib1:amd64 1.38-1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3
  •  libsodium23:amd64 1.0.16-2
  •  libsolid4 4:4.14.38-0ubuntu3
  •  libsoup2.4-1:amd64 2.62.0-1
  •  libsoup-gnome2.4-1:amd64 2.62.0-1
  •  libsox3:amd64 14.4.2-3
  •  libsox-fmt-alsa:amd64 14.4.2-3
  •  libsox-fmt-base:amd64 14.4.2-3
  •  libsoxr0:amd64 0.1.2-3
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu1
  •  libsqlite3-0:amd64 3.22.0-1
  •  libss2:amd64 1.44.1-1
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-4:amd64 0.8.0~20170825.94fa1e38-1build1
  •  libssh-gcrypt-4:amd64 0.8.0~20170825.94fa1e38-1build1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5
  •  libssl1.1:amd64 1.1.0g-2ubuntu3
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8-20180402-1ubuntu1
  •  libstemmer0d:amd64 0+svn585-1
  •  libstoken1:amd64 0.92-1
  •  libstreamanalyzer0v5 0.7.8-2.2
  •  libstreams0v5 0.7.8-2.2
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libswresample2:amd64 7:3.4.2-1build1
  •  libswscale4:amd64 7:3.4.2-1build1
  •  libsystemd0:amd64 237-3ubuntu6
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag-extras1 1.0.1-3.1
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtaskmanager6 4:5.12.4-0ubuntu3
  •  libtasn1-6:amd64 4.13-2
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthreadweaver4 4:4.14.38-0ubuntu3
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-4ubuntu1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.1-1ubuntu1
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtomcrypt1:amd64 1.18.1-1
  •  libtommath1:amd64 1.0.1-1
  •  libtry-tiny-perl 0.30-1
  •  libtwolame0:amd64 0.3.13-3
  •  libu2f-udev 1.1.4-1
  •  libudev1:amd64 237-3ubuntu6
  •  libudisks2-0:amd64 2.7.6-2ubuntu4
  •  libunistring2:amd64 0.9.9-0ubuntu1
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2
  •  liburi-perl 1.73-1
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.31.1-0.4ubuntu3
  •  libuv1:amd64 1.18.0-3
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvcdinfo0:amd64 0.7.24+dfsg-1
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvlc5:amd64 3.0.1-3
  •  libvlc-bin:amd64 3.0.1-3
  •  libvlccore9:amd64 3.0.1-3
  •  libvncclient1:amd64 0.9.11+dfsg-1ubuntu1
  •  libvoikko1:amd64 4.1.1-1.1
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvpx5:amd64 1.7.0-3
  •  libvulkan1:amd64 1.1.70+dfsg1-1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1
  •  libwayland-client0:amd64 1.14.0-2
  •  libwayland-cursor0:amd64 1.14.0-2
  •  libwayland-egl1-mesa:amd64 18.0.0~rc5-1ubuntu1
  •  libwayland-server0:amd64 1.14.0-2
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  libweather-ion7 4:5.12.4-0ubuntu3
  •  libwebkit2gtk-4.0-37:amd64 2.20.0-2
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.60
  •  libwhoopsie-preferences0 0.19
  •  libwildmidi2:amd64 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.8-1
  •  libwrap0:amd64 7.6.q-27
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libxapian30:amd64 1.4.5-1
  •  libxatracker2:amd64 18.0.0~rc5-1ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-1
  •  libxcb-composite0:amd64 1.13-1
  •  libxcb-cursor0:amd64 0.1.1-4ubuntu1
  •  libxcb-damage0:amd64 1.13-1
  •  libxcb-dpms0:amd64 1.13-1
  •  libxcb-dri2-0:amd64 1.13-1
  •  libxcb-dri3-0:amd64 1.13-1
  •  libxcb-glx0:amd64 1.13-1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-1
  •  libxcb-randr0:amd64 1.13-1
  •  libxcb-record0:amd64 1.13-1
  •  libxcb-render0:amd64 1.13-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13-1
  •  libxcb-shm0:amd64 1.13-1
  •  libxcb-sync1:amd64 1.13-1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-1
  •  libxcb-xinerama0:amd64 1.13-1
  •  libxcb-xkb1:amd64 1.13-1
  •  libxcb-xv0:amd64 1.13-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.0+debian-2
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.0-1
  •  libxkbcommon-x11-0:amd64 0.8.0-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1
  •  libxml2-utils 2.9.4+dfsg1-6.1ubuntu1
  •  libxml-parser-perl 2.44-2build3
  •  libxmlsec1:amd64 1.2.25-1build1
  •  libxmlsec1-nss:amd64 1.2.25-1build1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.29-5
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libzip4:amd64 1.1.2-1.1
  •  libzmq5:amd64 4.2.3-1build1
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  libzzip-0-13:amd64 0.13.62-3.1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173
  •  linux-generic 4.15.0.13.14
  •  linux-headers-4.15.0-13 4.15.0-13.14
  •  linux-headers-4.15.0-13-generic 4.15.0-13.14
  •  linux-headers-generic 4.15.0.13.14
  •  linux-image-4.15.0-13-generic 4.15.0-13.14
  •  linux-image-extra-4.15.0-13-generic 4.15.0-13.14
  •  linux-image-generic 4.15.0.13.14
  •  linux-signed-generic 4.15.0.13.14
  •  linux-signed-image-4.15.0-13-generic 4.15.0-13.14
  •  linux-signed-image-generic 4.15.0.13.14
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.71ubuntu1
  •  locales 2.27-0ubuntu2
  •  login 1:4.5-1ubuntu1
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.02.176-4.1ubuntu2
  •  man-db 2.8.2-1
  •  manpages 4.15-1
  •  mawk 1.3.3-17ubuntu2
  •  mbox-importer 17.12.3-0ubuntu1
  •  media-player-info 23-1
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-va-drivers:amd64 18.0.0~rc5-1ubuntu1
  •  mesa-vdpau-drivers:amd64 18.0.0~rc5-1ubuntu1
  •  milou 4:5.12.4-0ubuntu1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2
  •  mokutil 0.3.0-0ubuntu5
  •  mount 2.31.1-0.4ubuntu3
  •  mpd 0.20.18-1
  •  mscompress 0.4-3build1
  •  mtr-tiny 0.92-1
  •  multiarch-support 2.27-0ubuntu2
  •  muon 4:5.8.0-0ubuntu1
  •  mysql-client-core-5.7 5.7.21-1ubuntu1
  •  mysql-common 5.8+1.0.4
  •  mysql-server-core-5.7 5.7.21-1ubuntu1
  •  nano 2.9.3-2
  •  ncurses-base 6.1-1ubuntu1
  •  ncurses-bin 6.1-1ubuntu1
  •  netbase 5.4
  •  netcat-openbsd 1.187-1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.34.1
  •  network-manager 1.10.6-2ubuntu1
  •  network-manager-pptp 1.2.4-5build1
  •  nodejs 6.12.0~dfsg-2ubuntu2
  •  nodejs-doc 6.12.0~dfsg-2ubuntu2
  •  nplan 0.34.1
  •  ntfs-3g 1:2017.3.23-2
  •  ntrack-module-libnl-0 016-1.3
  •  okular 4:17.12.3-0ubuntu1
  •  okular-extra-backends 4:17.12.3-0ubuntu1
  •  openjdk-9-jre:amd64 9.0.4+12-4ubuntu1
  •  openjdk-9-jre-headless:amd64 9.0.4+12-4ubuntu1
  •  openoffice.org-hyphenation 0.10
  •  openprinting-ppds 20180306-1
  •  openssh-client 1:7.6p1-4
  •  openssl 1.1.0g-2ubuntu3
  •  os-prober 1.74ubuntu1
  •  oxygen5-icon-theme 5:5.44.0-0ubuntu1
  •  oxygen-icon-theme 5:5.44.0-0ubuntu1
  •  oxygen-sounds 4:5.12.4-0ubuntu1
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu1
  •  packagekit-tools 1.1.9-1ubuntu1
  •  paperkey 1.5-3
  •  parted 3.2-20
  •  partitionmanager 3.3.1-2
  •  passwd 1:4.5-1ubuntu1
  •  pastebinit 1.5-1
  •  pavucontrol-qt 0.3.0-3
  •  pavucontrol-qt-l10n 0.12.0-4ubuntu1
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmciautils 018-8build1
  •  perl 5.26.1-5
  •  perl-base 5.26.1-5
  •  perl-modules-5.26 5.26.1-5
  •  perl-openssl-defaults:amd64 3build1
  •  phonon4qt5:amd64 4:4.10.0-2
  •  phonon4qt5-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon:amd64 4:4.10.0-2
  •  phonon-backend-gstreamer:amd64 4:4.9.0-1
  •  phonon-backend-gstreamer-common:amd64 4:4.9.0-1
  •  pim-data-exporter 4:17.12.3-0ubuntu1
  •  pim-sieve-editor 4:17.12.3-0ubuntu1
  •  pinentry-qt 1.1.0-1
  •  plasma-dataengines-addons 4:5.12.4-0ubuntu1
  •  plasma-desktop 4:5.12.4-0ubuntu1
  •  plasma-desktop-data 4:5.12.4-0ubuntu1
  •  plasma-discover 5.12.4-0ubuntu1
  •  plasma-discover-common 5.12.4-0ubuntu1
  •  plasma-framework 5.44.0-0ubuntu2
  •  plasma-integration 5.12.4-0ubuntu1
  •  plasma-look-and-feel-org-kde-breezedark-desktop 4:5.12.4-0ubuntu1
  •  plasma-nm 4:5.12.4-0ubuntu1
  •  plasma-pa 4:5.12.4-0ubuntu1
  •  plasma-runners-addons 4:5.12.4-0ubuntu1
  •  plasma-scriptengine-javascript 4:17.08.3-0ubuntu1
  •  plasma-vault 5.12.4-0ubuntu1
  •  plasma-wallpapers-addons 4:5.12.4-0ubuntu1
  •  plasma-widgets-addons 4:5.12.4-0ubuntu1
  •  plasma-workspace 4:5.12.4-0ubuntu3
  •  plasma-workspace-wayland 4:5.12.4-0ubuntu3
  •  plymouth 0.9.3-1ubuntu6
  •  plymouth-label 0.9.3-1ubuntu6
  •  plymouth-theme-kubuntu-logo 1:18.04ubuntu10
  •  plymouth-theme-kubuntu-text 1:18.04ubuntu10
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu6
  •  policykit-1 0.105-20
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.12.4-0ubuntu1
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-1ubuntu1
  •  popularity-contest 1.66ubuntu1
  •  powerdevil 4:5.12.4-0ubuntu1
  •  powerdevil-data 4:5.12.4-0ubuntu1
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  presage 0.9.1-2.1ubuntu4
  •  printer-driver-brlaser 3-6
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  print-manager 4:17.12.3-0ubuntu1
  •  procps 2:3.3.12-3ubuntu1
  •  psmisc 23.1-1
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7
  •  pulseaudio-module-gconf 1:11.1-1ubuntu7
  •  pulseaudio-utils 1:11.1-1ubuntu7
  •  python 2.7.14-4
  •  python2.7 2.7.14-8
  •  python2.7-minimal 2.7.14-8
  •  python3 3.6.4-1
  •  python3.6 3.6.5~rc1-1
  •  python3.6-minimal 3.6.5~rc1-1
  •  python3-apport 2.20.9-0ubuntu2
  •  python3-apt 1.6.0~rc2ubuntu1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.0
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dbus 1.2.6-1
  •  python3-dbus.mainloop.pyqt5 5.9.2+dfsg-1build2
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.04.13
  •  python3-distutils 3.6.5~rc1-1
  •  python3-gdbm:amd64 3.6.5~rc1-1
  •  python3-gi 3.26.1-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-lib2to3 3.6.5~rc1-1
  •  python3-minimal 3.6.4-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.0.0-1
  •  python3-pkg-resources 39.0.1-1
  •  python3-problem-report 2.20.9-0ubuntu2
  •  python3-ptyprocess 0.5.2-1
  •  python3-pyqt5 5.9.2+dfsg-1build2
  •  python3-pyqt5.qtsvg 5.9.2+dfsg-1build2
  •  python3-pyqt5.qtwebkit 5.9.2+dfsg-1build2
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2
  •  python3-sip 4.19.7+dfsg-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.25
  •  python3-systemd 234-1build1
  •  python3-uno 1:6.0.2-0ubuntu1
  •  python3-update-manager 1:18.04.10
  •  python3-urllib3 1.22-1
  •  python3-xapian 1.4.5-1ubuntu3
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build2
  •  python-apt-common 1.6.0~rc2ubuntu1
  •  python-crypto 2.6.1-8ubuntu2
  •  python-dbus 1.2.6-1
  •  python-gi 3.26.1-2
  •  python-ldb:amd64 2:1.2.3-1
  •  python-minimal 2.7.14-4
  •  python-qt4-dbus 4.12.1+dfsg-2
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  qapt-batch 3.0.4-0ubuntu1
  •  qapt-deb-installer 3.0.4-0ubuntu1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qdbus-qt5 5.9.4-0ubuntu1
  •  qml-module-org-kde-activities:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-bluezqt:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-draganddrop:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-extensionplugin 5.44.0-0ubuntu1
  •  qml-module-org-kde-kcm:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-kconfig:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-kcoreaddons:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-kholidays 1:5.44.0-0ubuntu1
  •  qml-module-org-kde-kio:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-kirigami2 5.44.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-kwindowsystem:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-newstuff 5.44.0-0ubuntu1
  •  qml-module-org-kde-purpose:amd64 5.44.0-0ubuntu1
  •  qml-module-org-kde-qqc2desktopstyle 5.44.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.44.0-0ubuntu1
  •  qml-module-org-kde-solid:amd64 5.44.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.9.4-0ubuntu1
  •  qml-module-qt-labs-folderlistmodel:amd64 5.9.4-0ubuntu1
  •  qml-module-qt-labs-settings:amd64 5.9.4-0ubuntu1
  •  qml-module-qtmultimedia:amd64 5.9.4-0ubuntu1
  •  qml-module-qtqml-models2:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick2:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick-controls2:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick-controls:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick-controls-styles-breeze 4:5.12.4-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick-templates2:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick-virtualkeyboard 5.9.4+dfsg-0ubuntu2
  •  qml-module-qtquick-window2:amd64 5.9.4-0ubuntu1
  •  qml-module-qtquick-xmllistmodel:amd64 5.9.4-0ubuntu1
  •  qml-module-qtwebengine:amd64 5.9.4+dfsg-0ubuntu1
  •  qml-module-qtwebkit:amd64 5.212.0~alpha2-7build2
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu1
  •  qpdf 8.0.2-1
  •  qt5-gtk-platformtheme:amd64 5.9.4+dfsg-0ubuntu4
  •  qt5-image-formats-plugins:amd64 5.9.4-0ubuntu1
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtdeclarative5-qtquick2-plugin:amd64 5.9.4-0ubuntu1
  •  qtspeech5-flite-plugin:amd64 5.9.4-0ubuntu1
  •  qttranslations5-l10n 5.9.4-0ubuntu1
  •  qtvirtualkeyboard-plugin 5.9.4+dfsg-0ubuntu2
  •  qtwayland5:amd64 5.9.4-0ubuntu2
  •  rake 12.3.1-1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  reiserfsprogs 1:3.6.27-2
  •  rfkill 2.31.1-0.4ubuntu3
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.16.0-1ubuntu10
  •  rtkit 0.11-6
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.1-1ubuntu1
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.11
  •  ruby-minitest 5.10.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.2.5-1
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu1
  •  sane-utils 1.0.27-1~experimental3ubuntu2
  •  sbsigntool 0.6-3.2ubuntu2
  •  sddm 0.17.0-1ubuntu2
  •  sddm-theme-breeze 4:5.12.4-0ubuntu3
  •  secureboot-db 1.1
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  signond 8.59+17.10.20170606-0ubuntu1
  •  signon-kwallet-extension 4:17.12.3-0ubuntu1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu1
  •  signon-plugin-password 8.59+17.10.20170606-0ubuntu1
  •  signon-ui-service 0.17+18.04.20171027+really20160406-0ubuntu1
  •  signon-ui-x11 0.17+18.04.20171027+really20160406-0ubuntu1
  •  skanlite 2.0.1-1
  •  snapd 2.32+18.04
  •  sni-qt:amd64 0.2.7+17.04.20170112-0ubuntu1
  •  socat 1.7.3.2-2build1
  •  software-properties-common 0.96.24.25
  •  software-properties-kde 0.96.24.25
  •  sonnet-plugins 5.44.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2-3
  •  spice-vdagent 0.17.0-1ubuntu2
  •  squashfs-tools 1:4.3-6
  •  sshfs 2.8-1
  •  ssl-cert 1.0.39
  •  strace 4.19-1ubuntu2
  •  sudo 1.8.21p2-3ubuntu1
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu6
  •  systemd-sysv 237-3ubuntu6
  •  systemsettings 4:5.12.4-0ubuntu1
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  tar 1.29b-2
  •  tcpdump 4.9.2-3
  •  telnet 0.17-41
  •  thermald 1.7.0-3
  •  time 1.7-25.1build1
  •  ttf-ubuntu-font-family 1:0.83-2
  •  twolame 0.3.13-3
  •  tzdata 2018d-1
  •  ubiquity 18.04.4
  •  ubiquity-casper 1.392
  •  ubiquity-frontend-kde 18.04.4
  •  ubiquity-slideshow-kubuntu 136
  •  ubiquity-ubuntu-artwork 18.04.4
  •  ubuntu-advantage-tools 17
  •  ubuntu-drivers-common 1:0.5
  •  ubuntu-keyring 2018.02.28
  •  ubuntu-minimal 1.414
  •  ubuntu-mono 16.10+18.04.20180328-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.13
  •  ubuntu-release-upgrader-qt 1:18.04.13
  •  ubuntu-standard 1.414
  •  ucf 3.0038
  •  udev 237-3ubuntu6
  •  udisks2 2.7.6-2ubuntu4
  •  ufw 0.35-5
  •  unattended-upgrades 1.0ubuntu2
  •  uno-libs3 6.0.2-0ubuntu1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager-core 1:18.04.10
  •  upower 0.99.7-2
  •  ure 6.0.2-0ubuntu1
  •  ureadahead 0.100.0-20
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2build1
  •  usbutils 1:007-4build1
  •  user-manager 4:5.12.4-0ubuntu1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3
  •  uuid-runtime 2.31.1-0.4ubuntu3
  •  va-driver-all:amd64 2.1.0-3
  •  vcdimager 0.7.24+dfsg-1
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim-common 2:8.0.1401-1ubuntu3
  •  vim-tiny 2:8.0.1401-1ubuntu3
  •  vlc 3.0.1-3
  •  vlc-bin 3.0.1-3
  •  vlc-data 3.0.1-3
  •  vlc-l10n 3.0.1-3
  •  vlc-plugin-base:amd64 3.0.1-3
  •  vlc-plugin-notify:amd64 3.0.1-3
  •  vlc-plugin-qt:amd64 3.0.1-3
  •  vlc-plugin-samba:amd64 3.0.1-3
  •  vlc-plugin-skins2:amd64 3.0.1-3
  •  vlc-plugin-video-output:amd64 3.0.1-3
  •  vlc-plugin-video-splitter:amd64 3.0.1-3
  •  vlc-plugin-visualization:amd64 3.0.1-3
  •  wamerican 2017.08.24-1
  •  wget 1.19.4-1ubuntu2
  •  whiptail 0.52.20-1ubuntu1
  •  whoopsie 0.2.60
  •  whoopsie-preferences 0.19
  •  wireless-regdb 2016.06.10-0ubuntu1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-15ubuntu2
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu5
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7build1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xdg-desktop-portal-kde 5.12.4-0ubuntu1
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-utils 1.1.2-1ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.9.0+nmu1ubuntu1
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu5
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.19.6-1ubuntu3
  •  xserver-xorg 1:7.7+19ubuntu5
  •  xserver-xorg-core 2:1.19.6-1ubuntu3
  •  xserver-xorg-input-all 1:7.7+19ubuntu5
  •  xserver-xorg-input-libinput 0.27.0-1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.19.6-1ubuntu3
  •  xserver-xorg-video-all 1:7.7+19ubuntu5
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xwayland 2:1.19.6-1ubuntu3
  •  xxd 2:8.0.1401-1ubuntu3
  •  xz-utils 5.2.2-1.3
  •  zenity 3.28.0-1
  •  zenity-common 3.28.0-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2


Reader Ratings
Reader supplied reviews for Kubuntu

Average rating
8.9
from 80 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Kubuntu?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 17.10
Rating: 9
Date: 2018-03-27
Votes: 1


Best KDE distro except for Maui, but Maui is being discontinued


Was this review helpful? Yes No
Version: 18.04-beta1
Rating: 9
Date: 2018-03-22
Votes: 0


At the moment, it's a good distro, low RAM usage, wise software selection.
Be aware of some problems:

-the installer doe snot handle formtting, it crashes when you select format partition

-Broadcom driver not installed despite of the fact the option of installation of 3rd party vendor software was

marked, this bug is present at least since 16.x series. I remember that 14.04 installs it flawlessly.


Was this review helpful? Yes No
Version: 18.04-beta1
Rating: 10
Date: 2018-03-19
Votes: 7


What a nice surprise! All the daily builds of Kubuntu 18.04 (beta status) already offer great stability. Stress test with bluetooth, installation, ease of use, app collection - joyful. KDE 5.12 is a great stepp forward and two things have been fixed: Discover works like a charm and KDE is by no means a heavy weight. Fast boot and ram usage like Xfce, great. Have not had an issue so far. Final release must be excellent.


Was this review helpful? Yes No

See all 80 reader reviews of Kubuntu...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly