• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Linuxfx RSS Feed DistroWatch.com: Linuxfx

Linuxfx

Last Update: 2018-06-12 01:41 UTC


Linuxfx is a Brazilian Ubuntu-based distribution. It features an intuitive KDE desktop user interface, automatic hardware detection and configuration, support for popular multimedia codecs, and a collection of useful software for office use and media playback. Linuxfx supports Portuguese, Spanish and English languages.

Popularity (hits per day): 12 months: 167 (50), 6 months: 129 (71), 3 months: 159 (44), 4 weeks: 234 (27), 1 week: 257 (26)

Average visitor rating: 7.6/10 from 10 review(s).


Linuxfx Summary
Distribution Linuxfx
Home Page http://www.linuxfx.org/
Mailing Lists --
User Forums http://www.linuxfx.org/comunidade/
Alternative User Forums
Documentation --
Screenshots http://www.linuxfx.org/index.php/linuxfx-sistemas-operacionais/DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/linuxfxdevil/files/
Bug Tracker --
Related Websites Wikipedia
Reviews  
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-05-11: Distribution Release: Linuxfx 9.0
 • 2017-06-29: Distribution Release: Linuxfx 8.0
 • 2016-05-16: Distribution Release: Linuxfx 7.4.2
 • More Linuxfx releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.



Feature 9.1 8.0.2 7.4.2
Release Date 2018-05-14 2017-07-06 2016-05-16
End Of Life      
Price (US$) Free Free Free
Image Size (MB) 3600-3700 2600-2700 1700-1800
Free Download ISO ISO ISO
Installation Graphical Graphical Graphical
Default Desktop KDE Plasma KDE Plasma KDE
Package Management DEB DEB DEB
Release Model Fixed Fixed Fixed
Office Suite WPS WPS LibreOffice
Processor Architecture x86_64 x86_64 i386
Init Software systemd systemd systemd
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS
Multilingual en, es, pt en, es, pt en, es, pt
Asian Language Support -- -- --
Full Package List 9.1 8.0.2 7.4.2

Full Package List:   Linuxfx 9.1
  Number of packages: 2,675 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  accountwizard 4:17.12.3-0ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  akonadi-backend-mysql 4:17.12.3-0ubuntu3
  •  akonadi-server 4:17.12.3-0ubuntu3
  •  akregator 4:17.12.3-0ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  anacron 2.3-24
  •  apparmor 2.12-4ubuntu5
  •  apport 2.20.9-0ubuntu7
  •  apport-kde 2.20.9-0ubuntu7
  •  apport-symptoms 0.20
  •  appstream 0.12.0-3
  •  apt 1.6.1
  •  apt-clone 0.4.1ubuntu2
  •  aptitude 0.8.10-6ubuntu1
  •  aptitude-common 0.8.10-6ubuntu1
  •  apt-transport-https 1.6.1
  •  apt-utils 1.6.1
  •  apt-xapian-index 0.47ubuntu13
  •  archdetect-deb 1.117ubuntu6
  •  ark 4:17.12.3-0ubuntu1
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  at-spi2-core 2.28.0-1
  •  attr 1:2.4.47-2build1
  •  audacity 2.2.1-1
  •  audacity-data 2.2.1-1
  •  autoconf 2.69-11
  •  automake 1:1.15.1-3ubuntu2
  •  autopoint 0.19.8.1-6
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-3.1ubuntu1
  •  avahi-daemon 0.7-3.1ubuntu1
  •  avahi-utils 0.7-3.1ubuntu1
  •  baloo-kf5 5.44.0-0ubuntu1
  •  base-files 10.1ubuntu2
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  beanstalkd 1.10-4
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1
  •  binutils 2.30-15ubuntu1
  •  binutils-common 2.30-15ubuntu1
  •  binutils-x86-64-linux-gnu 2.30-15ubuntu1
  •  bluedevil 4:5.12.4-0ubuntu1
  •  bluez 5.48-0ubuntu3
  •  bluez-cups 5.48-0ubuntu3
  •  bluez-obexd 5.48-0ubuntu3
  •  breeze 4:5.12.4-0ubuntu1
  •  breeze-cursor-theme 4:5.12.4-0ubuntu1
  •  breeze-gtk-theme 5.12.4-0ubuntu1
  •  breeze-icon-theme 4:5.44.0-0ubuntu1
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  build-essential 12.4ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu3
  •  busybox-static 1:1.27.2-2ubuntu3
  •  bzip2 1.0.6-8.1
  •  cabextract 1.6-1.1
  •  ca-certificates 20180409
  •  ca-certificates-java 20170930ubuntu1
  •  cantata 2.2.0.ds1-1
  •  casper 1.394
  •  catdoc 1:0.95-4.1
  •  cdparanoia 3.10.2+debian-13
  •  cdrdao 1:1.2.3-4
  •  cdrskin 1.4.8-1
  •  chromium-codecs-ffmpeg-extra 65.0.3325.181-0ubuntu1
  •  cifs-utils 2:6.8-1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.4
  •  command-not-found-data 18.04.4
  •  console-setup 1.178ubuntu2
  •  console-setup-linux 1.178ubuntu2
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-3ubuntu2
  •  cpp-7 7.3.0-16ubuntu3
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryfs 0.9.9-1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1
  •  cups 2.2.7-1ubuntu2
  •  cups-browsed 1.20.2-0ubuntu3
  •  cups-bsd 2.2.7-1ubuntu2
  •  cups-client 2.2.7-1ubuntu2
  •  cups-common 2.2.7-1ubuntu2
  •  cups-core-drivers 2.2.7-1ubuntu2
  •  cups-daemon 2.2.7-1ubuntu2
  •  cups-filters 1.20.2-0ubuntu3
  •  cups-filters-core-drivers 1.20.2-0ubuntu3
  •  cups-ipp-utils 2.2.7-1ubuntu2
  •  cups-pk-helper 0.2.6-1ubuntu1
  •  cups-ppdc 2.2.7-1ubuntu2
  •  cups-server-common 2.2.7-1ubuntu2
  •  curl 7.58.0-2ubuntu3
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1
  •  dbus-user-session 1.12.2-1ubuntu1
  •  dbus-x11 1.12.2-1ubuntu1
  •  dc 1.07.1-2
  •  dconf-gsettings-backend 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  deadbeef 0.7.2.1-1~bionic~ppa1
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debconf-kde-data 1.0.3-0ubuntu1
  •  debhelper 11.1.6ubuntu1
  •  debianutils 4.8.4
  •  debugedit 4.14.1+dfsg1-2
  •  default-jre 2:1.10-63ubuntu1~02
  •  default-jre-headless 2:1.10-63ubuntu1~02
  •  dh-autoreconf 17
  •  dh-strip-nondeterminism 0.040-1.1~build1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1
  •  distro-info-data 0.37ubuntu0.1
  •  dkms 2.3-3ubuntu9
  •  dmeventd 2:1.02.145-4.1ubuntu3
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dolphin 4:17.12.3-0ubuntu1
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2
  •  dpkg-dev 1.19.0.5ubuntu2
  •  dpkg-repack 1.43
  •  drkonqi 5.12.4-0ubuntu1
  •  dvdauthor 0.7.0-2build1
  •  dvd+rw-tools 7.1-12
  •  dvgrab 3.5+git20160707.1.e46042e-1
  •  e2fsprogs 1.44.1-1
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  etcher-electron 1.4.4
  •  fakeroot 1.22-2ubuntu1
  •  fcitx 1:4.2.9.6-1
  •  fcitx-bin 1:4.2.9.6-1
  •  fcitx-data 1:4.2.9.6-1
  •  fcitx-frontend-all 1:4.2.9.6-1
  •  fcitx-frontend-gtk2 1:4.2.9.6-1
  •  fcitx-frontend-gtk3 1:4.2.9.6-1
  •  fcitx-frontend-qt4 1:4.2.9.6-1
  •  fcitx-frontend-qt5 1.1.1-1build3
  •  fcitx-module-cloudpinyin 0.3.6-1
  •  fcitx-module-dbus 1:4.2.9.6-1
  •  fcitx-module-kimpanel 1:4.2.9.6-1
  •  fcitx-module-lua 1:4.2.9.6-1
  •  fcitx-modules 1:4.2.9.6-1
  •  fcitx-module-x11 1:4.2.9.6-1
  •  fcitx-pinyin 1:4.2.9.6-1
  •  fcitx-table 1:4.2.9.6-1
  •  fcitx-ui-classic 1:4.2.9.6-1
  •  fdisk 2.31.1-0.4ubuntu3
  •  ffmpeg 7:3.4.2-2
  •  ffmpegthumbs 4:17.12.3-0ubuntu1
  •  fig2dev 1:3.2.6a-6ubuntu1
  •  file 1:5.32-2
  •  findutils 4.6.0+git+20170828-2
  •  firefox 60.0+build2-0ubuntu1
  •  firefox-locale-en 60.0+build2-0ubuntu1
  •  firefox-locale-pt 60.0+build2-0ubuntu1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-font-awesome 4.7.0~dfsg-3
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-hack 3.003-1
  •  fonts-hack-ttf 3.003-1
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-5
  •  fonts-liberation2 2.00.1-5
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto 20171026-2
  •  fonts-noto-cjk 1:20170601+repack1-2
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-noto-unhinted 20171026-2
  •  fonts-opensymbol 2:102.10+LibO6.0.3-0ubuntu1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5
  •  fonts-oxygen 4:5.4.3-3
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  frameworkintegration 5.44.0-0ubuntu1
  •  freepats 20060219-1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  frei0r-plugins 1.6.1-2
  •  friendly-recovery 0.2.38
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.0.6-2
  •  fwupdate 10-3
  •  fwupdate-signed 1.18+10-3
  •  g++ 4:7.3.0-3ubuntu2
  •  g++-7 7.3.0-16ubuntu3
  •  gambas3 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-dev 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-args 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-cairo 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-chart 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-clipper 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-complex 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-compress 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-compress-bzlib2 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-compress-zlib 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-crypt 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-data 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-db 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-db-form 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-db-mysql 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-db-odbc 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-db-postgresql 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-db-sqlite3 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-dbus 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-dbus-trayicon 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-desktop 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-desktop-gnome-keyring 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-desktop-x11 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-eval-highlight 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-form 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-form-dialog 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-form-editor 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-form-mdi 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-form-stock 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-form-terminal 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-gmp 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-gsl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-gtk 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-gtk3 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-gtk-opengl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-httpd 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-image 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-image-effect 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-image-imlib 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-image-io 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-inotify 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-libxml 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-logging 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-map 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-markdown 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-media 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-media-form 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-memcached 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-mime 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-mysql 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-ncurses 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-net 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-net-curl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-net-pop3 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-net-smtp 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-openal 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-opengl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-opengl-glsl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-opengl-glu 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-opengl-sge 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-openssl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-option 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-pcre 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-pdf 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-qt4 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-qt4-ext 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-qt4-opengl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-qt5 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-qt5-ext 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-qt5-opengl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-qt5-webkit 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-report2 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-report 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-scanner 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-sdl2 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-sdl2-audio 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-sdl 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-sdl-sound 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-settings 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-signal 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-term 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-term-form 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-util 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-util-web 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-v4l 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-vb 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-web 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-web-feed 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-web-form 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-xml 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-xml-html 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-xml-rpc 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-gb-xml-xslt 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-ide 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gambas3-runtime 3.11.1+git5970.bca31ea+build1.4250560.2.ab18713~ubuntu18.04.1
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.3.0-3ubuntu2
  •  gcc-7 7.3.0-16ubuntu3
  •  gcc-7-base 7.3.0-16ubuntu3
  •  gcc-8-base 8-20180414-1ubuntu2
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdal-data 2.2.3+dfsg-2
  •  gdb 8.1-0ubuntu3
  •  gdbserver 8.1-0ubuntu3
  •  gdisk 1.0.3-1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6
  •  gettext-base 0.19.8.1-6
  •  ghostscript 9.22~dfsg+1-0ubuntu1.1
  •  ghostscript-x 9.22~dfsg+1-0ubuntu1.1
  •  gimp 2.10.0+om-1ubu18.04.1~ppa
  •  gimp-data 2.10.0+om-1ubu18.04.1~ppa
  •  gimp-gmic 1:2.2.1+om-ubu18.04.1~ppa
  •  gimp-help-common 2.8.2-0.1
  •  gimp-help-en 2.8.2-0.1
  •  gimp-help-pt 2.8.2-0.1
  •  gir1.2-atk-1.0 2.28.1-1
  •  gir1.2-freedesktop 1.56.1-1
  •  gir1.2-gdkpixbuf-2.0 2.36.11-2
  •  gir1.2-glib-2.0 1.56.1-1
  •  gir1.2-gtk-3.0 3.22.30-1ubuntu1
  •  gir1.2-notify-0.7 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2
  •  gir1.2-pango-1.0 1.40.14-1
  •  gir1.2-polkit-1.0 0.105-20
  •  gir1.2-secret-1 0.18.6-1
  •  glib-networking 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gmic 1:2.2.1+om-ubu18.04.1~ppa
  •  gnome-keyring 3.28.0.2-1ubuntu1
  •  gnome-keyring-pkcs11 3.28.0.2-1ubuntu1
  •  gnupg2 2.2.4-1ubuntu1
  •  gnupg 2.2.4-1ubuntu1
  •  gnupg-agent 2.2.4-1ubuntu1
  •  gnupg-l10n 2.2.4-1ubuntu1
  •  gnupg-utils 2.2.4-1ubuntu1
  •  go-mtpfs 0.0~git20150917.0.bc7c0f7-2
  •  google-chrome-stable 66.0.3359.170-1
  •  gpg 2.2.4-1ubuntu1
  •  gpg-agent 2.2.4-1ubuntu1
  •  gpgconf 2.2.4-1ubuntu1
  •  gpgsm 2.2.4-1ubuntu1
  •  gpgv 2.2.4-1ubuntu1
  •  gpg-wks-client 2.2.4-1ubuntu1
  •  gpg-wks-server 2.2.4-1ubuntu1
  •  grep 3.1-2
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  grub2-common 2.02-2ubuntu8
  •  grub-common 2.02-2ubuntu8
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8
  •  grub-pc-bin 2.02-2ubuntu8
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsfonts-x11 0.25
  •  gstreamer1.0-fluendo-mp3 0.10.32.debian-1
  •  gstreamer1.0-gl 1.14.0-2ubuntu1
  •  gstreamer1.0-libav 1.14.0-1
  •  gstreamer1.0-plugins-base 1.14.0-2ubuntu1
  •  gstreamer1.0-plugins-good 1.14.0-1ubuntu1
  •  gstreamer1.0-plugins-ugly 1.14.0-1
  •  gstreamer1.0-pulseaudio 1.14.0-1ubuntu1
  •  gstreamer1.0-tools 1.14.0-1
  •  gstreamer1.0-vaapi 1.14.0-1
  •  gstreamer1.0-x 1.14.0-2ubuntu1
  •  gstreamer-qapt 3.0.4-0ubuntu1
  •  gtk2-engines-pixbuf 2.24.32-1ubuntu1
  •  gtk-update-icon-cache 3.22.30-1ubuntu1
  •  gwenview 4:17.12.3-0ubuntu1
  •  gzip 1.6-5ubuntu1
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2017.08.24
  •  hyphen-en-ca 0.10
  •  hyphen-fi 0.10
  •  hyphen-ga 0.10
  •  hyphen-id 0.10
  •  i965-va-driver 2.1.0-0ubuntu1
  •  ibverbs-providers 17.1-1
  •  icoutils 0.32.3-1
  •  idjc 0.8.16-1
  •  ieee-data 20180204.1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6
  •  im-config 0.34-1ubuntu1
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3
  •  initramfs-tools-bin 0.130ubuntu3
  •  initramfs-tools-core 0.130ubuntu3
  •  init-system-helpers 1.51
  •  inkscape 0.92.3-1
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-2
  •  intltool-debian 0.35.0+20060710.4
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  irqbalance 1.3.0-0.1
  •  isc-dhcp-client 4.3.5-3ubuntu7
  •  isc-dhcp-common 4.3.5-3ubuntu7
  •  iso-codes 3.79-1
  •  iw 4.14-0.1
  •  jackd2 1.9.12~dfsg-2
  •  jackd2-firewire 1.9.12~dfsg-2
  •  jackd 5
  •  java-common 0.63ubuntu1~02
  •  javascript-common 11
  •  jfsutils 1.1.15-3
  •  k3b 17.12.3-0ubuntu3
  •  k3b-data 17.12.3-0ubuntu3
  •  kaccounts-integration 4:17.12.3-0ubuntu1
  •  kaccounts-providers 4:17.12.3-0ubuntu1
  •  kactivities-bin 5.44.0-0ubuntu1
  •  kactivitymanagerd 5.12.4-0ubuntu1
  •  kaddressbook 4:17.12.3-0ubuntu1
  •  kamera 4:17.12.3-0ubuntu1
  •  kate 4:17.12.3-0ubuntu1
  •  kate5-data 4:17.12.3-0ubuntu1
  •  kbd 2.0.4-2ubuntu1
  •  kcalc 4:17.12.3-0ubuntu1
  •  kde-cli-tools 4:5.12.4-0ubuntu1
  •  kde-cli-tools-data 4:5.12.4-0ubuntu1
  •  kde-config-fcitx 0.5.5-1
  •  kde-config-gtk-style 4:5.12.4-0ubuntu1
  •  kde-config-gtk-style-preview 4:5.12.4-0ubuntu1
  •  kde-config-mailtransport 17.12.3-0ubuntu4
  •  kde-config-screenlocker 5.12.4-0ubuntu1
  •  kde-config-sddm 4:5.12.4-0ubuntu1
  •  kde-config-whoopsie 15.10ubuntu2
  •  kdeconnect 1.3.0-0ubuntu1
  •  kded5 5.44.0-0ubuntu1
  •  kdegraphics-thumbnailers 4:17.12.3-0ubuntu1
  •  kde-l10n-engb 4:17.08.3-0ubuntu4
  •  kde-l10n-pt 4:17.08.3-0ubuntu4
  •  kde-l10n-ptbr 4:17.08.3-0ubuntu4
  •  kdelibs5-data 4:4.14.38-0ubuntu3
  •  kdelibs5-plugins 4:4.14.38-0ubuntu3
  •  kdelibs-bin 4:4.14.38-0ubuntu3
  •  kdenetwork-filesharing 4:17.12.3-0ubuntu1
  •  kdenlive 4:17.12.3-0ubuntu1
  •  kdenlive-data 4:17.12.3-0ubuntu1
  •  kdepim-addons 17.12.3-0ubuntu2
  •  kdepim-runtime 4:17.12.3-0ubuntu2
  •  kdepim-themeeditors 4:17.12.3-0ubuntu1
  •  kdeplasma-addons-data 4:5.12.4-0ubuntu1
  •  kde-runtime 4:17.08.3-0ubuntu1
  •  kde-runtime-data 4:17.08.3-0ubuntu1
  •  kde-spectacle 17.12.3-0ubuntu1
  •  kde-style-breeze 4:5.12.4-0ubuntu1
  •  kde-style-breeze-qt4 4:5.12.4-0ubuntu1
  •  kde-style-oxygen-qt5 4:5.12.4-0ubuntu1
  •  kdialog 17.12.3-0ubuntu1
  •  kdoctools 4:4.14.38-0ubuntu3
  •  kdoctools5 5.44.0-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu2
  •  keyutils 1.5.9-9.2ubuntu2
  •  kf5-kdepim-apps-libs-data 4:17.12.3-0ubuntu1
  •  kf5-messagelib-data 4:17.12.3-0ubuntu3
  •  kfind 4:17.12.3-0ubuntu1
  •  kgamma5 4:5.12.4-0ubuntu1
  •  khelpcenter 4:17.12.3-0ubuntu1
  •  khotkeys 4:5.12.4-0ubuntu1
  •  khotkeys-data 4:5.12.4-0ubuntu1
  •  kimageformat-plugins 5.44.0-0ubuntu1
  •  kinfocenter 4:5.12.4-0ubuntu1
  •  kinit 5.44.0-0ubuntu1
  •  kio 5.44.0-0ubuntu1
  •  kio-audiocd 4:17.12.3-0ubuntu1
  •  kio-extras 4:17.12.3-0ubuntu2
  •  kio-extras-data 4:17.12.3-0ubuntu2
  •  kio-gdrive 1.2.2-0ubuntu1
  •  kio-ldap 17.12.3-0ubuntu1
  •  kio-sieve 4:17.12.3-0ubuntu1
  •  kleopatra 4:17.12.3-0ubuntu1
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmail 4:17.12.3-0ubuntu1
  •  kmenuedit 4:5.12.4-0ubuntu1
  •  kmod 24-1ubuntu3
  •  knotes 4:17.12.3-0ubuntu1
  •  konsole 4:17.12.3-1ubuntu1
  •  konsole-kpart 4:17.12.3-1ubuntu1
  •  kontact 4:17.12.3-0ubuntu1
  •  konversation 1.7.4-1ubuntu1
  •  konversation-data 1.7.4-1ubuntu1
  •  korganizer 4:17.12.3-0ubuntu2
  •  kpackagelauncherqml 5.44.0-0ubuntu3
  •  kpackagetool5 5.44.0-0ubuntu1
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2build1
  •  krdc 4:17.12.3-0ubuntu2
  •  kross 5.44.0-0ubuntu1
  •  kscreen 4:5.12.4-0ubuntu1
  •  ksshaskpass 4:5.12.4-0ubuntu1
  •  ksysguard 4:5.12.4-0ubuntu1
  •  ksysguardd 4:5.12.4-0ubuntu1
  •  ksysguard-data 4:5.12.4-0ubuntu1
  •  ksystemlog 4:17.12.3-0ubuntu1
  •  ktexteditor-data 5.44.0-0ubuntu2
  •  ktexteditor-katepart 5.44.0-0ubuntu2
  •  ktnef 4:17.12.3-0ubuntu1
  •  ktorrent 5.1.0-2
  •  ktorrent-data 5.1.0-2
  •  kubuntu-driver-manager 15.10ubuntu4
  •  kubuntu-settings-desktop 1:18.04ubuntu11
  •  kwalletmanager 4:17.12.3-0ubuntu1
  •  kwayland-data 4:5.44.0-0ubuntu1
  •  kwayland-integration 4:5.12.4-0ubuntu1
  •  kwin 4:5.12.4-0ubuntu2
  •  kwin-addons 4:5.12.4-0ubuntu1
  •  kwin-common 4:5.12.4-0ubuntu2
  •  kwin-data 4:5.12.4-0ubuntu2
  •  kwin-style-breeze 4:5.12.4-0ubuntu1
  •  kwin-x11 4:5.12.4-0ubuntu2
  •  kwrited 4:5.12.4-0ubuntu1
  •  language-pack-en 1:18.04+20180423
  •  language-pack-en-base 1:18.04+20180423
  •  language-pack-pt 1:18.04+20180423
  •  language-pack-pt-base 1:18.04+20180423
  •  language-selector-common 0.188
  •  laptop-detect 0.16
  •  less 487-0.1
  •  liba52-0.7.4 0.7.4-19
  •  libaa1 1.4p5-44build2
  •  libaacs0 0.9.0-1
  •  libabw-0.1-1 0.1.2-1ubuntu1
  •  libaccounts-glib0 1.23+17.04.20161104-0ubuntu1
  •  libaccounts-qt5-1 1.15+17.04.20161104.1-0ubuntu1
  •  libaccountsservice0 0.6.45-1ubuntu1
  •  libacl1 2.2.52-3build1
  •  libadplug-2.2.1-0v5 2.2.1+dfsg3-0.4
  •  libaec0 0.3.2-2
  •  libaio1 0.3.110-5
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libalure1 1.2-6build1
  •  libamd2 1:5.1.2-2
  •  libao4 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapparmor1 2.12-4ubuntu5
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappstream4 0.12.0-3
  •  libappstream-glib8 0.7.7-2
  •  libappstreamqt2 0.12.0-3
  •  libapt-inst2.0 1.6.1
  •  libapt-pkg5.0 1.6.1
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13 3.2.2-3.1
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.60-1
  •  libargon2-0 0~20161029-1.1
  •  libaribb24-0 1.0.3-1
  •  libarmadillo8 1:8.400.0+dfsg-2
  •  libarpack2 3.5.0+real-2
  •  libart-2.0-2 2.3.21-3
  •  libasan4 7.3.0-16ubuntu3
  •  libasn1-8-heimdal 7.5.0+dfsg-1
  •  libasound2 1.1.3-5
  •  libasound2-data 1.1.3-5
  •  libasound2-plugins 1.1.1-1ubuntu1
  •  libaspell15 0.60.7~20110707-4
  •  libass9 1:0.14.0-1
  •  libassuan0 2.5.1-2
  •  libasyncns0 0.8-6
  •  libatasmart4 0.19-4
  •  libatk1.0-0 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-bridge2.0-0 2.26.2-1
  •  libatkmm-1.6-1v5 2.24.2-3
  •  libatk-wrapper-java 0.33.3-20ubuntu0.1
  •  libatk-wrapper-java-jni 0.33.3-20ubuntu0.1
  •  libatm1 1:2.5.1-2build1
  •  libatomic1 8-20180414-1ubuntu2
  •  libatspi2.0-0 2.28.0-1
  •  libattica0.4 0.4.2-2
  •  libattr1 1:2.4.47-2build1
  •  libaudio2 1.9.4-6
  •  libaudiofile1 0.3.6-4
  •  libaudit1 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3 0.7-3.1ubuntu1
  •  libavahi-common3 0.7-3.1ubuntu1
  •  libavahi-common-data 0.7-3.1ubuntu1
  •  libavahi-core7 0.7-3.1ubuntu1
  •  libavahi-glib1 0.7-3.1ubuntu1
  •  libavc1394-0 0.5.4-4build1
  •  libavcodec52 4:0.5.9-0ubuntu0.10.04.2
  •  libavcodec-extra57 7:3.4.2-2
  •  libavcodec-extra 7:3.4.2-2
  •  libavdevice57 7:3.4.2-2
  •  libavfilter6 7:3.4.2-2
  •  libavformat52 4:0.5.9-0ubuntu0.10.04.2
  •  libavformat57 7:3.4.2-2
  •  libavresample3 7:3.4.2-2
  •  libavutil55 7:3.4.2-2
  •  libavutil-extra-49 4:0.5.9-0ubuntu0.10.04.2
  •  libbabeltrace1 1.5.5-1
  •  libbabl-0.1-0 0.1.46-0ubu18.04.1~ppa
  •  libbasicusageenvironment1 2018.02.18-1
  •  libbdplus0 0.1.2-2
  •  libbind9-160 1:9.11.3+dfsg-1ubuntu1
  •  libbinio1v5 1.4+dfsg1-5
  •  libbinutils 2.30-15ubuntu1
  •  libblas3 3.7.1-4ubuntu1
  •  libblkid1 2.31.1-0.4ubuntu3
  •  libblockdev2 2.16-2
  •  libblockdev-crypto2 2.16-2
  •  libblockdev-fs2 2.16-2
  •  libblockdev-loop2 2.16-2
  •  libblockdev-part2 2.16-2
  •  libblockdev-part-err2 2.16-2
  •  libblockdev-swap2 2.16-2
  •  libblockdev-utils2 2.16-2
  •  libbluetooth3 5.48-0ubuntu3
  •  libbluray2 1:1.0.2-3
  •  libboost-date-time1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1 1.65.1+dfsg-0ubuntu5
  •  libbrotli1 1.0.3-1ubuntu1
  •  libbs2b0 3.1.0+dfsg-2.2
  •  libbsd0 0.8.7-1
  •  libburn4 1.4.8-1
  •  libbz2-1.0 1.0.6-8.1
  •  libc6 2.27-3ubuntu1
  •  libc6-dbg 2.27-3ubuntu1
  •  libc6-dev 2.27-3ubuntu1
  •  libcaca0 0.99.beta19-2build2~gcc5.3
  •  libcairo2 1.15.10-2
  •  libcairo-gobject2 1.15.10-2
  •  libcairomm-1.0-1v5 1.12.2-3
  •  libcamd2 1:5.1.2-2
  •  libcanberra0 0.30-5ubuntu1
  •  libcanberra-pulse 0.30-5ubuntu1
  •  libcap2 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0 0.7.7-3.1
  •  libc-ares2 1.14.0-1
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0 8-20180414-1ubuntu2
  •  libccolamd2 1:5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1
  •  libcdio17 1.0.0-2ubuntu2
  •  libcdio-cdda2 10.2+0.94+2-2build1
  •  libcdio-paranoia2 10.2+0.94+2-2build1
  •  libcdparanoia0 3.10.2+debian-13
  •  libcdr-0.1-1 0.1.4-1build1
  •  libcephfs2 12.2.4-0ubuntu1
  •  libcfitsio5 3.430-2
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcharls1 1.1.0+dfsg-2
  •  libchm1 2:0.40a-4
  •  libcholmod3 1:5.1.2-2
  •  libchromaprint1 1.4.3-1
  •  libcilkrts5 7.3.0-16ubuntu3
  •  libclass-accessor-perl 0.51-1
  •  libcln6 1.3.4-2
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5 2.3.3.4+dfsg-1
  •  libclucene-core1v5 2.3.3.4+dfsg-1
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcolamd2 1:5.1.2-2
  •  libcolorcorrect5 4:5.12.4-0ubuntu3
  •  libcolord2 1.3.3-2build1
  •  libcolorhug2 1.3.3-2build1
  •  libcom-err2 1.44.1-1
  •  libconfig++9v5 1.5-0.4
  •  libcrack2 2.9.2-5build1
  •  libcroco3 0.6.12-2
  •  libcrypto++6 5.6.4-8
  •  libcryptsetup12 2:2.0.2-1ubuntu1
  •  libcrystalhd3 1:0.0~git20110715.fdd2f19-12
  •  libcups2 2.2.7-1ubuntu2
  •  libcupscgi1 2.2.7-1ubuntu2
  •  libcupsfilters1 1.20.2-0ubuntu3
  •  libcupsimage2 2.2.7-1ubuntu2
  •  libcupsmime1 2.2.7-1ubuntu2
  •  libcupsppdc1 2.2.7-1ubuntu2
  •  libcurl3-gnutls 7.58.0-2ubuntu3
  •  libcurl4 7.58.0-2ubuntu3
  •  libcv4 2.0.0-3ubuntu2
  •  libcvaux4 2.0.0-3ubuntu2
  •  libcvc4-4 1.5-1
  •  libcwidget3v5 0.5.17-7
  •  libdaemon0 0.14-6
  •  libdap25 3.19.1-2build1
  •  libdapclient6v5 3.19.1-2build1
  •  libdata-dump-perl 1.23-1
  •  libdatrie1 0.2.10-7
  •  libdb5.3 5.3.28-13.1ubuntu1
  •  libdbus-1-3 1.12.2-1ubuntu1
  •  libdbus-glib-1-2 0.110-2
  •  libdbusmenu-glib4 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk3-4 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk4 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-qt2 0.9.3+16.04.20160218-1ubuntu1
  •  libdbusmenu-qt5-2 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22 2.2.5-1
  •  libdca0 0.0.5-10
  •  libdconf1 0.26.0-2ubuntu3
  •  libdebconfclient0 0.213ubuntu1
  •  libdebconf-kde1 1.0.3-0ubuntu1
  •  libdebian-installer4 0.110ubuntu2
  •  libdevmapper1.02.1 2:1.02.145-4.1ubuntu3
  •  libdevmapper-event1.02.1 2:1.02.145-4.1ubuntu3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.7-7 1.7.7-8
  •  libdjvulibre21 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdlrestrictions1 0.15.28ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdmtx0a 0.7.4-2
  •  libdns1100 1:9.11.3+dfsg-1ubuntu1
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1
  •  libdolphinvcs5 4:17.12.3-0ubuntu1
  •  libdouble-conversion1 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2
  •  libdrm2 2.4.91-2
  •  libdrm-amdgpu1 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-intel1 2.4.91-2
  •  libdrm-nouveau2 2.4.91-2
  •  libdrm-radeon1 2.4.91-2
  •  libdumb1 1:0.9.3-6
  •  libdv4 1.0.0-11
  •  libdvbpsi10 1.3.2-1
  •  libdvdcss2 1.4.2-1~local
  •  libdvdcss-dev 1.4.2-1~local
  •  libdvdnav4 6.0.0-1
  •  libdvd-pkg 1.4.2-1-1
  •  libdvdread4 6.0.0-1
  •  libdw1 0.170-0.4
  •  libebml4v5 1.3.5-2
  •  libe-book-0.1-1 0.1.3-1
  •  libebur128-1 1.2.4-1
  •  libedit2 3.1-20170329-1
  •  libeditorconfig0 0.12.1-1.1
  •  libefiboot1 34-1
  •  libefivar1 34-1
  •  libegl1 1.0.0-2ubuntu2
  •  libegl1-mesa 18.0.0~rc5-1ubuntu1
  •  libegl-mesa0 18.0.0~rc5-1ubuntu1
  •  libelf1 0.170-0.4
  •  libemail-valid-perl 1.202-1
  •  libenca0 1.19-1
  •  libenchant1c2a 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0 0.01-5
  •  libepoxy0 1.4.3-1
  •  libepsilon1 0.9.2+dfsg-2
  •  libepub0 0.2.2-4ubuntu1
  •  libepubgen-0.1-1 0.1.0-2ubuntu1
  •  libestr0 0.1.10-2.1
  •  libetonyek-0.1-1 0.1.7-3
  •  libevdev2 1.5.8+dfsg-1
  •  libevent-2.1-6 2.1.8-stable-4build1
  •  libexif12 0.6.21-4
  •  libexiv2-14 0.25-3.1
  •  libexpat1 2.2.5-3
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2 1.44.1-1
  •  libexttextcat-2.0-0 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2 2.8.8-1
  •  libfabric1 1.5.3-1
  •  libfakekey0 0.1-9
  •  libfakeroot 1.22-2ubuntu1
  •  libfam0 2.7.0-17.2
  •  libfastjson4 0.99.8-2
  •  libfcgi-perl 0.78-2build1
  •  libfcitx-config4 1:4.2.9.6-1
  •  libfcitx-core0 1:4.2.9.6-1
  •  libfcitx-gclient1 1:4.2.9.6-1
  •  libfcitx-qt5-1 1.1.1-1build3
  •  libfcitx-utils0 1:4.2.9.6-1
  •  libfdisk1 2.31.1-0.4ubuntu3
  •  libffado2 2.3.0-5.1
  •  libffi6 3.2.1-8
  •  libfftw3-double3 3.3.7-1
  •  libfftw3-single3 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-stripnondeterminism-perl 0.040-1.1~build1
  •  libflac++6v5 1.3.2-1
  •  libflac8 1.3.2-1
  •  libflite1 2.1-release-1
  •  libfluidsynth1 1.1.9-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1 2.12.6-0ubuntu2
  •  libfontembed1 1.20.2-0ubuntu3
  •  libfontenc1 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp-cache1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-client1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-codec1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-common1.1.0 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-core1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-crypto1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-gdi1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-locale1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-plugins-standard 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-primitives1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-rail1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-utils1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreetype6 2.8.1-2ubuntu2
  •  libfreexl1 1.0.5-1
  •  libfribidi0 0.19.7-2
  •  libfuse2 2.9.7-1ubuntu1
  •  libfwup1 10-3
  •  libfwupd2 1.0.6-2
  •  libfyba0 4.1.1-3
  •  libgail18 2.24.32-1ubuntu1
  •  libgail-common 2.24.32-1ubuntu1
  •  libgavl1 1.4.0-5
  •  libgbm1 18.0.0~rc5-1ubuntu1
  •  libgc1c2 1:7.4.2-8ubuntu1
  •  libgcab-1.0-0 1.1-2
  •  libgcc1 1:8-20180414-1ubuntu2
  •  libgcc-7-dev 7.3.0-16ubuntu3
  •  libgck-1-0 3.28.0-1
  •  libgconf-2-4 3.2.6-4ubuntu1
  •  libgcr-base-3-1 3.28.0-1
  •  libgcr-ui-3-1 3.28.0-1
  •  libgcrypt20 1.8.1-4ubuntu1
  •  libgd3 2.2.5-4
  •  libgdal20 2.2.3+dfsg-2
  •  libgdbm5 1.14.1-6
  •  libgdbm-compat4 1.14.1-6
  •  libgdcm2.8 2.8.4-1build2
  •  libgdk-pixbuf2.0-0 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgegl-0.3-0 1:0.3.34-0ubu18.04.0~ppa
  •  libgegl-0.4-0 1:0.4.0-0ubu18.04.4~ppa
  •  libgeoclue-2-0 2.4.7-1ubuntu1
  •  libgeoip1 1.6.12-1
  •  libgeos-3.6.2 3.6.2-1build2
  •  libgeos-c1v5 3.6.2-1build2
  •  libgeotiff2 1.4.2-2build1
  •  libgettextpo0 0.19.8.1-6
  •  libgexiv2-2 0.10.8-1
  •  libgfortran4 7.3.0-16ubuntu3
  •  libgif7 5.1.4-2
  •  libgimp2.0 2.10.0+om-1ubu18.04.1~ppa
  •  libgirepository-1.0-1 1.56.1-1
  •  libgit2-26 0.26.0+dfsg.1-1.1build1
  •  libgl1 1.0.0-2ubuntu2
  •  libgl1-mesa-dri 18.0.0~rc5-1ubuntu1
  •  libgl1-mesa-glx 18.0.0~rc5-1ubuntu1
  •  libgl2ps1.4 1.4.0+dfsg1-1
  •  libglade2-0 1:2.6.4-2
  •  libglapi-mesa 18.0.0~rc5-1ubuntu1
  •  libgles2 1.0.0-2ubuntu2
  •  libglew2.0 2.0.0-5
  •  libglib2.0-0 2.56.1-2ubuntu1
  •  libglib2.0-bin 2.56.1-2ubuntu1
  •  libglib2.0-data 2.56.1-2ubuntu1
  •  libglibmm-2.4-1v5 2.56.0-1
  •  libglu1-mesa 9.0.0-2.1build1
  •  libglvnd0 1.0.0-2ubuntu2
  •  libglx0 1.0.0-2ubuntu2
  •  libglx-mesa0 18.0.0~rc5-1ubuntu1
  •  libgme0 0.6.2-1
  •  libgmime-2.6-0 2.6.23+dfsg1-2
  •  libgmp10 2:6.1.2+dfsg-2
  •  libgnome-keyring0 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnutls30 3.5.18-1ubuntu1
  •  libgomp1 8-20180414-1ubuntu2
  •  libgpg-error0 1.27-6
  •  libgpgme11 1.10.0-1ubuntu1
  •  libgpgme++2v5 4:4.14.10-1ubuntu7
  •  libgpgmepp6 1.10.0-1ubuntu1
  •  libgphoto2-6 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12 2.5.16-2
  •  libgpm2 1.20.7-5
  •  libgps23 3.17-5
  •  libgrantlee-templates5 5.1.0-2
  •  libgrantlee-textdocument5 5.1.0-2
  •  libgraphene-1.0-0 1.8.0-1
  •  libgraphite2-3 1.3.11-2
  •  libgroupsock8 2018.02.18-1
  •  libgs9 9.22~dfsg+1-0ubuntu1.1
  •  libgs9-common 9.22~dfsg+1-0ubuntu1.1
  •  libgsl23 2.4+dfsg-6
  •  libgslcblas0 2.4+dfsg-6
  •  libgsm1 1.0.13-4build1
  •  libgssapi3-heimdal 7.5.0+dfsg-1
  •  libgssapi-krb5-2 1.16-2build1
  •  libgstreamer1.0-0 1.14.0-1
  •  libgstreamer-gl1.0-0 1.14.0-2ubuntu1
  •  libgstreamer-plugins-bad1.0-0 1.14.0-1ubuntu1
  •  libgstreamer-plugins-base1.0-0 1.14.0-2ubuntu1
  •  libgstreamer-plugins-good1.0-0 1.14.0-1ubuntu1
  •  libgtk2.0-0 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk-3-0 3.22.30-1ubuntu1
  •  libgtk-3-bin 3.22.30-1ubuntu1
  •  libgtk-3-common 3.22.30-1ubuntu1
  •  libgtkglext1 1.2.0-8
  •  libgtkmm-2.4-1v5 1:2.24.5-2
  •  libgtkspell0 2.0.16-1.2
  •  libgudev-1.0-0 1:232-2
  •  libgusb2 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libharfbuzz0b 1.7.2-1ubuntu1
  •  libharfbuzz-icu0 1.7.2-1ubuntu1
  •  libhcrypto4-heimdal 7.5.0+dfsg-1
  •  libhdf4-0-alt 4.2.13-2
  •  libhdf5-100 1.10.0-patch1+docs-4
  •  libhdf5-openmpi-100 1.10.0-patch1+docs-4
  •  libheimbase1-heimdal 7.5.0+dfsg-1
  •  libheimntlm0-heimdal 7.5.0+dfsg-1
  •  libhfstospell9 0.4.5~r343-2.1build2
  •  libhighgui4 2.0.0-3ubuntu2
  •  libhogweed4 3.4-1
  •  libhpmud0 3.17.10+repack0-5
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-8
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.7.1 2.7.1-2
  •  libhunspell-1.6-0 1.6.2-1
  •  libhwloc5 1.11.9-1
  •  libhwloc-plugins 1.11.9-1
  •  libhx509-5-heimdal 7.5.0+dfsg-1
  •  libhyphen0 2.8.8-5
  •  libibus-1.0-5 1.5.17-3ubuntu4
  •  libibverbs1 17.1-1
  •  libical2 2.0.0-4
  •  libical3 3.0.1-5
  •  libice6 2:1.0.9-2
  •  libicu60 60.2-3ubuntu3
  •  libid3tag0 0.15.1b-13
  •  libidn11 1.33-2.1ubuntu1
  •  libidn2-0 2.0.4-1.1build2
  •  libiec61883-0 1.2.0-2
  •  libieee1284-3 0.2.11-13
  •  libijs-0.35 0.35-13
  •  libilmbase12 2.2.0-11ubuntu2
  •  libimage-magick-perl 8:6.9.7.4+dfsg-16ubuntu6
  •  libimage-magick-q16-perl 8:6.9.7.4+dfsg-16ubuntu6
  •  libimlib2 1.4.10-1
  •  libimobiledevice6 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10 1.10.4-1
  •  libinput-bin 1.10.4-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libip4tc0 1.6.1-2ubuntu2
  •  libip6tc0 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0 1.6.1-2ubuntu2
  •  libirs160 1:9.11.3+dfsg-1ubuntu1
  •  libisc169 1:9.11.3+dfsg-1ubuntu1
  •  libisccc160 1:9.11.3+dfsg-1ubuntu1
  •  libisccfg160 1:9.11.3+dfsg-1ubuntu1
  •  libisc-export169 1:9.11.3+dfsg-1ubuntu1
  •  libisl19 0.19-1
  •  libiso9660-10 1.0.0-2ubuntu2
  •  libitm1 8-20180414-1ubuntu2
  •  libiw30 30~pre9-12ubuntu1
  •  libjack-jackd2-0 1.9.12~dfsg-2
  •  libjansson4 2.11-1
  •  libjasper1 1.900.1-debian1-2.4+deb8u2build0.18.04.1.1
  •  libjavascriptcoregtk-1.0-0 2.4.11-3ubuntu3
  •  libjbig0 2.1-3.1build1
  •  libjbig2dec0 0.13-6
  •  libjpeg62 1:6b2-3
  •  libjpeg8 8c-2ubuntu8
  •  libjpeg-turbo8 1.5.2-0ubuntu5
  •  libjs-jquery 3.2.1-1
  •  libjson-c3 0.12.1-1.3
  •  libjsoncpp1 1.7.4-3
  •  libjson-glib-1.0-0 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjs-underscore 1.8.3~dfsg-1
  •  libk3b7 17.12.3-0ubuntu3
  •  libk3b7-extracodecs 17.12.3-0ubuntu3
  •  libk5crypto3 1.16-2build1
  •  libkaccounts1 4:17.12.3-0ubuntu1
  •  libkactivities6 4:4.13.3-0ubuntu7
  •  libkasten3controllers3 4:17.12.3-0ubuntu1
  •  libkasten3core3 4:17.12.3-0ubuntu1
  •  libkasten3gui3 4:17.12.3-0ubuntu1
  •  libkasten3okteta1controllers1 4:17.12.3-0ubuntu1
  •  libkasten3okteta1core1 4:17.12.3-0ubuntu1
  •  libkasten3okteta1gui1 4:17.12.3-0ubuntu1
  •  libkate1 0.4.1-7build1
  •  libkcmutils4 4:4.14.38-0ubuntu3
  •  libkde3support4 4:4.14.38-0ubuntu3
  •  libkdeclarative5 4:4.14.38-0ubuntu3
  •  libkdecorations2-5v5 4:5.12.4-0ubuntu1
  •  libkdecorations2private5v5 4:5.12.4-0ubuntu1
  •  libkdecore5 4:4.14.38-0ubuntu3
  •  libkdesu5 4:4.14.38-0ubuntu3
  •  libkdeui5 4:4.14.38-0ubuntu3
  •  libkdewebkit5 4:4.14.38-0ubuntu3
  •  libkdnssd4 4:4.14.38-0ubuntu3
  •  libkemoticons4 4:4.14.38-0ubuntu3
  •  libkeyutils1 1.5.9-9.2ubuntu2
  •  libkf5activities5 5.44.0-0ubuntu1
  •  libkf5activitiesstats1 5.44.0-0ubuntu1
  •  libkf5akonadiagentbase5 4:17.12.3-0ubuntu3
  •  libkf5akonadicalendar5abi2 4:17.12.3-0ubuntu1
  •  libkf5akonadicalendar-data 4:17.12.3-0ubuntu1
  •  libkf5akonadicontact5abi1 4:17.12.3-0ubuntu1
  •  libkf5akonadicontact-data 4:17.12.3-0ubuntu1
  •  libkf5akonadicore5abi1 4:17.12.3-0ubuntu3
  •  libkf5akonadicore-bin 4:17.12.3-0ubuntu3
  •  libkf5akonadimime5 4:17.12.3-0ubuntu1
  •  libkf5akonadimime-data 4:17.12.3-0ubuntu1
  •  libkf5akonadinotes5 4:17.12.3-0ubuntu1
  •  libkf5akonadinotes-data 4:17.12.3-0ubuntu1
  •  libkf5akonadiprivate5 4:17.12.3-0ubuntu3
  •  libkf5akonadisearch-bin 4:17.12.3-0ubuntu1
  •  libkf5akonadisearchcore5 4:17.12.3-0ubuntu1
  •  libkf5akonadisearch-data 4:17.12.3-0ubuntu1
  •  libkf5akonadisearchdebug5 4:17.12.3-0ubuntu1
  •  libkf5akonadisearchpim5 4:17.12.3-0ubuntu1
  •  libkf5akonadisearch-plugins 4:17.12.3-0ubuntu1
  •  libkf5akonadisearchxapian5 4:17.12.3-0ubuntu1
  •  libkf5akonadiwidgets5 4:17.12.3-0ubuntu3
  •  libkf5alarmcalendar5abi1 4:17.12.3-0ubuntu1
  •  libkf5alarmcalendar-data 4:17.12.3-0ubuntu1
  •  libkf5archive5 5.44.0-0ubuntu1
  •  libkf5attica5 5.44.0-0ubuntu1
  •  libkf5auth5 5.44.0-0ubuntu1
  •  libkf5auth-data 5.44.0-0ubuntu1
  •  libkf5baloo5 5.44.0-0ubuntu1
  •  libkf5balooengine5 5.44.0-0ubuntu1
  •  libkf5baloowidgets5 4:17.12.3-0ubuntu1
  •  libkf5baloowidgets-bin 4:17.12.3-0ubuntu1
  •  libkf5baloowidgets-data 4:17.12.3-0ubuntu1
  •  libkf5bluezqt6 5.44.0-0ubuntu1
  •  libkf5bluezqt-data 5.44.0-0ubuntu1
  •  libkf5bookmarks5 5.44.0-0ubuntu1
  •  libkf5bookmarks-data 5.44.0-0ubuntu1
  •  libkf5calendarcore5abi1 4:17.12.3-0ubuntu1
  •  libkf5calendarevents5 5.44.0-0ubuntu3
  •  libkf5calendarsupport5abi1 4:17.12.3-0ubuntu1
  •  libkf5calendarsupport-data 4:17.12.3-0ubuntu1
  •  libkf5calendarutils5abi1 4:17.12.3-0ubuntu1
  •  libkf5calendarutils-bin 4:17.12.3-0ubuntu1
  •  libkf5calendarutils-data 4:17.12.3-0ubuntu1
  •  libkf5cddb5 4:17.12.3-0ubuntu1
  •  libkf5cddb-data 4:17.12.3-0ubuntu1
  •  libkf5codecs5 5.44.0-0ubuntu1
  •  libkf5codecs-data 5.44.0-0ubuntu1
  •  libkf5compactdisc5 4:17.12.3-0ubuntu1
  •  libkf5compactdisc-data 4:17.12.3-0ubuntu1
  •  libkf5completion5 5.44.0-0ubuntu1
  •  libkf5completion-data 5.44.0-0ubuntu1
  •  libkf5config-bin 5.44.0-0ubuntu1
  •  libkf5configcore5 5.44.0-0ubuntu1
  •  libkf5config-data 5.44.0-0ubuntu1
  •  libkf5configgui5 5.44.0-0ubuntu1
  •  libkf5configwidgets5 5.44.0-0ubuntu1
  •  libkf5configwidgets-data 5.44.0-0ubuntu1
  •  libkf5contacteditor5 4:17.12.3-0ubuntu1
  •  libkf5contacteditor-data 4:17.12.3-0ubuntu1
  •  libkf5contacts5 4:17.12.3-0ubuntu1
  •  libkf5contacts-data 4:17.12.3-0ubuntu1
  •  libkf5coreaddons5 5.44.0a-0ubuntu1
  •  libkf5coreaddons-data 5.44.0a-0ubuntu1
  •  libkf5crash5 5.44.0-0ubuntu1
  •  libkf5dbusaddons5 5.44.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.44.0-0ubuntu1
  •  libkf5dbusaddons-data 5.44.0-0ubuntu1
  •  libkf5declarative5 5.44.0-0ubuntu3
  •  libkf5declarative-data 5.44.0-0ubuntu3
  •  libkf5dnssd5 5.44.0-0ubuntu1
  •  libkf5dnssd-data 5.44.0-0ubuntu1
  •  libkf5doctools5 5.44.0-0ubuntu1
  •  libkf5emoticons5 5.44.0-0ubuntu1
  •  libkf5emoticons-bin 5.44.0-0ubuntu1
  •  libkf5emoticons-data 5.44.0-0ubuntu1
  •  libkf5eventviews5 4:17.12.3-0ubuntu1
  •  libkf5eventviews-data 4:17.12.3-0ubuntu1
  •  libkf5filemetadata3 5.44.0-0ubuntu1
  •  libkf5filemetadata-bin 5.44.0-0ubuntu1
  •  libkf5filemetadata-data 5.44.0-0ubuntu1
  •  libkf5followupreminder5 4:17.12.3-0ubuntu1
  •  libkf5globalaccel5 5.44.0-0ubuntu1
  •  libkf5globalaccel-bin 5.44.0-0ubuntu1
  •  libkf5globalaccel-data 5.44.0-0ubuntu1
  •  libkf5globalaccelprivate5 5.44.0-0ubuntu1
  •  libkf5grantleetheme5 17.12.3-0ubuntu1
  •  libkf5grantleetheme-data 17.12.3-0ubuntu1
  •  libkf5grantleetheme-plugins 17.12.3-0ubuntu1
  •  libkf5gravatar5 4:17.12.3-0ubuntu1
  •  libkf5gravatar-data 4:17.12.3-0ubuntu1
  •  libkf5guiaddons5 5.44.0-0ubuntu1
  •  libkf5holidays5 1:5.44.0-0ubuntu1
  •  libkf5holidays-data 1:5.44.0-0ubuntu1
  •  libkf5i18n5 5.44.0-0ubuntu1
  •  libkf5i18n-data 5.44.0-0ubuntu1
  •  libkf5iconthemes5 5.44.0-0ubuntu1
  •  libkf5iconthemes-bin 5.44.0-0ubuntu1
  •  libkf5iconthemes-data 5.44.0-0ubuntu1
  •  libkf5identitymanagement5abi1 17.12.3-0ubuntu1
  •  libkf5identitymanagement-data 17.12.3-0ubuntu1
  •  libkf5idletime5 5.44.0-0ubuntu1
  •  libkf5imap5 17.12.3-0ubuntu1
  •  libkf5imap-data 17.12.3-0ubuntu1
  •  libkf5incidenceeditor5abi2 17.12.3-0ubuntu1
  •  libkf5incidenceeditor-bin 17.12.3-0ubuntu1
  •  libkf5incidenceeditor-data 17.12.3-0ubuntu1
  •  libkf5itemmodels5 5.44.0-0ubuntu1
  •  libkf5itemviews5 5.44.0-0ubuntu1
  •  libkf5itemviews-data 5.44.0-0ubuntu1
  •  libkf5jobwidgets5 5.44.0-0ubuntu1
  •  libkf5jobwidgets-data 5.44.0-0ubuntu1
  •  libkf5js5 5.44.0-0ubuntu1
  •  libkf5jsapi5 5.44.0-0ubuntu1
  •  libkf5jsembed5 5.44.0-0ubuntu1
  •  libkf5jsembed-data 5.44.0-0ubuntu1
  •  libkf5kaddressbookgrantlee5 4:17.12.3-0ubuntu1
  •  libkf5kaddressbookimportexport5 4:17.12.3-0ubuntu1
  •  libkf5kcmutils5 5.44.0-0ubuntu1
  •  libkf5kcmutils-data 5.44.0-0ubuntu1
  •  libkf5kdcraw5 17.12.3-0ubuntu1
  •  libkf5kdelibs4support5 5.44.0-0ubuntu3
  •  libkf5kdelibs4support5-bin 5.44.0-0ubuntu3
  •  libkf5kdelibs4support-data 5.44.0-0ubuntu3
  •  libkf5kdepimdbusinterfaces5 4:17.12.3-0ubuntu1
  •  libkf5kexiv2-15.0.0 17.12.3-0ubuntu1
  •  libkf5khtml5 5.44.0-0ubuntu1
  •  libkf5khtml-bin 5.44.0-0ubuntu1
  •  libkf5khtml-data 5.44.0-0ubuntu1
  •  libkf5kiocore5 5.44.0-0ubuntu1
  •  libkf5kiofilewidgets5 5.44.0-0ubuntu1
  •  libkf5kiogui5 5.44.0-0ubuntu1
  •  libkf5kiontlm5 5.44.0-0ubuntu1
  •  libkf5kiowidgets5 5.44.0-0ubuntu1
  •  libkf5kipi32.0.0 17.12.3-0ubuntu1
  •  libkf5kipi-data 17.12.3-0ubuntu1
  •  libkf5kirigami2-5 5.44.0-0ubuntu1
  •  libkf5kmanagesieve5 4:17.12.3-0ubuntu1
  •  libkf5konq6 4:17.12.3-0ubuntu1
  •  libkf5konq-data 4:17.12.3-0ubuntu1
  •  libkf5kontactinterface5 17.12.3-0ubuntu1
  •  libkf5kontactinterface-data 17.12.3-0ubuntu1
  •  libkf5krosscore5 5.44.0-0ubuntu1
  •  libkf5krossui5 5.44.0-0ubuntu1
  •  libkf5ksieve5 4:17.12.3-0ubuntu1
  •  libkf5ksieve-data 4:17.12.3-0ubuntu1
  •  libkf5ksieveui5 4:17.12.3-0ubuntu1
  •  libkf5ldap5 17.12.3-0ubuntu1
  •  libkf5ldap-data 17.12.3-0ubuntu1
  •  libkf5libkdepim5abi2 4:17.12.3-0ubuntu1
  •  libkf5libkdepimakonadi5 4:17.12.3-0ubuntu1
  •  libkf5libkdepim-data 4:17.12.3-0ubuntu1
  •  libkf5libkdepim-plugins 4:17.12.3-0ubuntu1
  •  libkf5libkleo5abi1 4:17.12.3-0ubuntu1
  •  libkf5mailcommon5abi4 4:17.12.3-0ubuntu1
  •  libkf5mailcommon-plugins 4:17.12.3-0ubuntu1
  •  libkf5mailimporter5abi1 4:17.12.3-0ubuntu1
  •  libkf5mailimporterakonadi5 4:17.12.3-0ubuntu1
  •  libkf5mailimporter-data 4:17.12.3-0ubuntu1
  •  libkf5mailtransport5abi2 17.12.3-0ubuntu4
  •  libkf5mailtransportakonadi5 17.12.3-0ubuntu4
  •  libkf5mailtransport-data 17.12.3-0ubuntu4
  •  libkf5mbox5 17.12.3-0ubuntu1
  •  libkf5messagecomposer5abi2 4:17.12.3-0ubuntu3
  •  libkf5messagecore5abi2 4:17.12.3-0ubuntu3
  •  libkf5messagelist5abi1 4:17.12.3-0ubuntu3
  •  libkf5messageviewer5abi4 4:17.12.3-0ubuntu3
  •  libkf5messageviewer-plugins 4:17.12.3-0ubuntu3
  •  libkf5mime5abi2 17.12.3-0ubuntu1
  •  libkf5mime-data 17.12.3-0ubuntu1
  •  libkf5mimetreeparser5abi2 4:17.12.3-0ubuntu3
  •  libkf5modemmanagerqt6 5.44.0-0ubuntu1
  •  libkf5networkmanagerqt6 5.44.0-0ubuntu1
  •  libkf5newstuff5 5.44.0-0ubuntu1
  •  libkf5newstuffcore5 5.44.0-0ubuntu1
  •  libkf5newstuff-data 5.44.0-0ubuntu1
  •  libkf5notifications5 5.44.0-0ubuntu1
  •  libkf5notifications-data 5.44.0-0ubuntu1
  •  libkf5notifyconfig5 5.44.0-0ubuntu1
  •  libkf5notifyconfig-data 5.44.0-0ubuntu1
  •  libkf5package5 5.44.0-0ubuntu1
  •  libkf5package-data 5.44.0-0ubuntu1
  •  libkf5parts5 5.44.0-0ubuntu1
  •  libkf5parts-data 5.44.0-0ubuntu1
  •  libkf5parts-plugins 5.44.0-0ubuntu1
  •  libkf5people5 5.44.0-0ubuntu1
  •  libkf5peoplebackend5 5.44.0-0ubuntu1
  •  libkf5people-data 5.44.0-0ubuntu1
  •  libkf5peoplewidgets5 5.44.0-0ubuntu1
  •  libkf5pimcommon5abi3 4:17.12.3-0ubuntu1
  •  libkf5pimcommonakonadi5 4:17.12.3-0ubuntu1
  •  libkf5pimcommon-plugins 4:17.12.3-0ubuntu1
  •  libkf5pimtextedit5abi2 17.12.3-0ubuntu1
  •  libkf5pimtextedit-data 17.12.3-0ubuntu1
  •  libkf5plasma5 5.44.0-0ubuntu3
  •  libkf5plasmaquick5 5.44.0-0ubuntu3
  •  libkf5plotting5 5.44.0-0ubuntu1
  •  libkf5prison5 5.44.0-0ubuntu1
  •  libkf5pty5 5.44.0-0ubuntu1
  •  libkf5pty-data 5.44.0-0ubuntu1
  •  libkf5purpose5 5.44.0-0ubuntu1
  •  libkf5purpose-bin 5.44.0-0ubuntu1
  •  libkf5quickaddons5 5.44.0-0ubuntu3
  •  libkf5runner5 5.44.0-0ubuntu1
  •  libkf5sane5 17.12.3-0ubuntu1
  •  libkf5sane-data 17.12.3-0ubuntu1
  •  libkf5screen7 4:5.12.4-0ubuntu1
  •  libkf5screen-bin 4:5.12.4-0ubuntu1
  •  libkf5sendlater5 4:17.12.3-0ubuntu1
  •  libkf5service5 5.44.0-0ubuntu1
  •  libkf5service-bin 5.44.0-0ubuntu1
  •  libkf5service-data 5.44.0-0ubuntu1
  •  libkf5solid5 5.44.0-0ubuntu1
  •  libkf5solid5-data 5.44.0-0ubuntu1
  •  libkf5sonnet5-data 5.44.0-0ubuntu1
  •  libkf5sonnetcore5 5.44.0-0ubuntu1
  •  libkf5sonnetui5 5.44.0-0ubuntu1
  •  libkf5style5 5.44.0-0ubuntu1
  •  libkf5su5 5.44.0-0ubuntu1
  •  libkf5su-bin 5.44.0-0ubuntu1
  •  libkf5su-data 5.44.0-0ubuntu1
  •  libkf5syndication5 17.12.3-0ubuntu1
  •  libkf5syntaxhighlighting5 5.44.0-0ubuntu1
  •  libkf5syntaxhighlighting-data 5.44.0-0ubuntu1
  •  libkf5sysguard-bin 4:5.12.4-0ubuntu1
  •  libkf5sysguard-data 4:5.12.4-0ubuntu1
  •  libkf5templateparser5abi2 4:17.12.3-0ubuntu3
  •  libkf5texteditor5 5.44.0-0ubuntu2
  •  libkf5texteditor5-libjs-underscore 5.44.0-0ubuntu2
  •  libkf5textwidgets5 5.44.0-0ubuntu1
  •  libkf5textwidgets-data 5.44.0-0ubuntu1
  •  libkf5threadweaver5 5.44.0-0ubuntu1
  •  libkf5tnef5 4:17.12.3-0ubuntu1
  •  libkf5tnef-data 4:17.12.3-0ubuntu1
  •  libkf5unitconversion5 5.44.0-0ubuntu1
  •  libkf5unitconversion-data 5.44.0-0ubuntu1
  •  libkf5wallet5 5.44.0-0ubuntu1
  •  libkf5wallet-bin 5.44.0-0ubuntu1
  •  libkf5wallet-data 5.44.0-0ubuntu1
  •  libkf5waylandclient5 4:5.44.0-0ubuntu1
  •  libkf5waylandserver5 4:5.44.0-0ubuntu1
  •  libkf5webengineviewer5abi3 4:17.12.3-0ubuntu3
  •  libkf5webkit5 5.44.0-0ubuntu1
  •  libkf5widgetsaddons5 5.44.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.44.0-0ubuntu1
  •  libkf5windowsystem5 5.44.0-0ubuntu1
  •  libkf5windowsystem-data 5.44.0-0ubuntu1
  •  libkf5xmlgui5 5.44.0-0ubuntu2
  •  libkf5xmlgui-bin 5.44.0-0ubuntu2
  •  libkf5xmlgui-data 5.44.0-0ubuntu2
  •  libkf5xmlrpcclient5 5.44.0-0ubuntu1
  •  libkf5xmlrpcclient-data 5.44.0-0ubuntu1
  •  libkfile4 4:4.14.38-0ubuntu3
  •  libkfontinst5 4:5.12.4-0ubuntu1
  •  libkfontinstui5 4:5.12.4-0ubuntu1
  •  libkgantt2 2.6.0-2
  •  libkgantt2-l10n 2.6.0-2
  •  libkhtml5 4:4.14.38-0ubuntu3
  •  libkio5 4:4.14.38-0ubuntu3
  •  libkjsapi4 4:4.14.38-0ubuntu3
  •  libkjsembed4 4:4.14.38-0ubuntu3
  •  libklibc 2.0.4-9ubuntu2
  •  libkmediaplayer4 4:4.14.38-0ubuntu3
  •  libkmlbase1 1.3.0-5
  •  libkmldom1 1.3.0-5
  •  libkmlengine1 1.3.0-5
  •  libkmod2 24-1ubuntu3
  •  libknewstuff3-4 4:4.14.38-0ubuntu3
  •  libknotifyconfig4 4:4.14.38-0ubuntu3
  •  libkntlm4 4:4.14.38-0ubuntu3
  •  libkolabxml1v5 1.1.6-2ubuntu1
  •  libkonq5-templates 4:16.04.3-0ubuntu1
  •  libkonq-common 4:16.04.3-0ubuntu1
  •  libkparts4 4:4.14.38-0ubuntu3
  •  libkpimgapicalendar5 17.12.3-0ubuntu1
  •  libkpimgapicontacts5 17.12.3-0ubuntu1
  •  libkpimgapicore5 17.12.3-0ubuntu1
  •  libkpimgapi-data 17.12.3-0ubuntu1
  •  libkpimgapidrive5 17.12.3-0ubuntu1
  •  libkpimgapitasks5 17.12.3-0ubuntu1
  •  libkpimimportwizard5 17.12.3-0ubuntu2
  •  libkpimkdav5 17.12.3-0ubuntu1
  •  libkpimkdav-data 17.12.3-0ubuntu1
  •  libkpimsmtp5 17.12.2-0ubuntu1
  •  libkpmcore7 3.3.0-2ubuntu1
  •  libkpty4 4:4.14.38-0ubuntu3
  •  libkrb5-26-heimdal 7.5.0+dfsg-1
  •  libkrb5-3 1.16-2build1
  •  libkrb5support0 1.16-2build1
  •  libkrosscore4 4:4.14.38-0ubuntu3
  •  libksba8 1.3.5-2
  •  libkscreenlocker5 5.12.4-0ubuntu1
  •  libksgrd7 4:5.12.4-0ubuntu1
  •  libksignalplotter7 4:5.12.4-0ubuntu1
  •  libktexteditor4 4:4.14.38-0ubuntu3
  •  libktorrent6 2.1.0-0ubuntu1
  •  libktorrent-l10n 2.1.0-0ubuntu1
  •  libkubuntu1 15.04ubuntu2
  •  libkwalletbackend5-5 5.44.0-0ubuntu1
  •  libkwin4-effect-builtins1 4:5.12.4-0ubuntu2
  •  libkwineffects11 4:5.12.4-0ubuntu2
  •  libkwinglutils11 4:5.12.4-0ubuntu2
  •  libkwinxrenderutils11 4:5.12.4-0ubuntu2
  •  libkworkspace5-5 4:5.12.4-0ubuntu3
  •  libkxmlrpcclient4 4:4.14.10-1ubuntu7
  •  liblangtag1 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3 3.7.1-4ubuntu1
  •  liblcms2-2 2.9-1
  •  liblcms2-utils 2.9-1
  •  libldap-2.4-2 2.4.45+dfsg-1ubuntu1
  •  libldap-common 2.4.45+dfsg-1ubuntu1
  •  libldb1 2:1.2.3-1
  •  liblept5 1.75.3-3
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblirc-client0 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62 2018.02.18-1
  •  libllvm6.0 1:6.0-1ubuntu2
  •  liblmdb0 0.9.21-1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblog4cplus-1.1-9 1.1.2-3.2
  •  liblouis14 3.5.0-1
  •  liblouis-data 3.5.0-1
  •  liblouisutdml8 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0 0.4.2-2.1
  •  liblsan0 8-20180414-1ubuntu2
  •  libltdl7 2.4.6-2
  •  libltdl-dev 2.4.6-2
  •  liblua5.2-0 5.2.4-1.1build1
  •  liblvm2app2.2 2.02.176-4.1ubuntu3
  •  liblvm2cmd2.02 2.02.176-4.1ubuntu3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160 1:9.11.3+dfsg-1ubuntu1
  •  liblz4-1 0.0~r131-2ubuntu3
  •  liblzma5 5.2.2-1.3
  •  liblzo2-2 2.08-1.2
  •  libmad0 0.15.1b-8ubuntu1
  •  libmagic1 1:5.32-2
  •  libmagick++-6.q16-7 8:6.9.7.4+dfsg-16ubuntu6
  •  libmagickcore-6.q16-3 8:6.9.7.4+dfsg-16ubuntu6
  •  libmagickcore-6.q16-3-extra 8:6.9.7.4+dfsg-16ubuntu6
  •  libmagickwand-6.q16-3 8:6.9.7.4+dfsg-16ubuntu6
  •  libmagic-mgc 1:5.32-2
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmarkdown2 2.2.3b8-2
  •  libmatroska6v5 1.4.8-1.1
  •  libmbim-glib4 1.14.2-2.1ubuntu1
  •  libmbim-proxy 1.14.2-2.1ubuntu1
  •  libmetis5 5.1.0.dfsg-5
  •  libmhash2 0.9.9.9-7
  •  libmicrodns0 0.0.8-1
  •  libmikmod3 3.3.11.1-3
  •  libminizip1 1.1-8build1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmlt++3 6.6.0-1build1
  •  libmlt6 6.6.0-1build1
  •  libmlt-data 6.6.0-1build1
  •  libmm-glib0 1.6.8-2ubuntu1
  •  libmms0 0.6.4-2
  •  libmng2 2.0.2-0ubuntu3
  •  libmnl0 1.0.4-2
  •  libmodplug1 1:0.8.9.0-1
  •  libmount1 2.31.1-0.4ubuntu3
  •  libmovit8 1.6.1-1
  •  libmp3lame0 3.100-2
  •  libmpc3 1.1.0-1
  •  libmpcdec6 2:0.1~r495-1
  •  libmpdclient2 2.11-1
  •  libmpdec2 2.4.2-1ubuntu1
  •  libmpeg2-4 0.5.1-8
  •  libmpfr6 4.0.1-1
  •  libmpg123-0 1.25.10-1
  •  libmpx2 8-20180414-1ubuntu2
  •  libmspack0 0.6-3
  •  libmspub-0.1-1 0.1.4-1
  •  libmtdev1 1.1.5-1ubuntu3
  •  libmtp9 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmusicbrainz5cc2v5 5.1.0+git20150707-7
  •  libmwaw-0.3-3 0.3.13-1
  •  libmypaint 1.4.0~7-ubu18.04.1~ppa~c196a86
  •  libmysofa0 0.6~dfsg0-2
  •  libmysqlclient20 5.7.22-0ubuntu18.04.1
  •  libmythes-1.2-0 2:1.2.4-3
  •  libncurses5 6.1-1ubuntu1
  •  libncursesw5 6.1-1ubuntu1
  •  libndp0 1.6-1
  •  libneon27-gnutls 0.30.2-2build1
  •  libnetcdf13 1:4.6.0-2build1
  •  libnetcdf-c++4 4.2-8
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1build1
  •  libnettle6 3.4-1
  •  libnewt0.52 0.52.20-1ubuntu1
  •  libnfnetlink0 1.0.1-3
  •  libnfs11 2.0.0-1~exp1
  •  libnfsidmap2 0.25-5.1
  •  libnghttp2-14 1.30.0-1ubuntu1
  •  libnih1 1.0.3-6ubuntu2
  •  libnl-3-200 3.2.29-0ubuntu3
  •  libnl-genl-3-200 3.2.29-0ubuntu3
  •  libnl-route-3-200 3.2.29-0ubuntu3
  •  libnm0 1.10.6-2ubuntu1
  •  libnorm1 1.5r6+dfsg1-6
  •  libnotify4 0.7.7-3
  •  libnpth0 1.5-3
  •  libnspr4 2:4.18-1ubuntu1
  •  libnss3 2:3.35-2ubuntu2
  •  libnss-mdns 0.10-8ubuntu1
  •  libnss-systemd 237-3ubuntu10
  •  libntfs-3g88 1:2017.3.23-2
  •  libntrack0 016-1.3
  •  libntrack-qt4-1 016-1.3
  •  libnuma1 2.0.11-2.1
  •  libodbc1 2.3.4-1.1ubuntu3
  •  libodfgen-0.1-1 0.1.6-2
  •  libogdi3.2 3.2.0+ds-2
  •  libogg0 1.3.2-1
  •  libokteta2core2 4:17.12.3-0ubuntu1
  •  libokteta2gui2 4:17.12.3-0ubuntu1
  •  libokteta-data 4:17.12.3-0ubuntu1
  •  libokular5core8 4:17.12.3-0ubuntu1
  •  libopenal1 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopenalpr2 2.3.0-1build4
  •  libopenalpr-data 2.3.0-1build4
  •  libopenalpr-dev 2.3.0-1build4
  •  libopenconnect5 7.08-3
  •  libopencore-amrnb0 0.1.3-2.1
  •  libopencore-amrwb0 0.1.3-2.1
  •  libopencv-calib3d3.2 3.2.0+dfsg-4build2
  •  libopencv-contrib3.2 3.2.0+dfsg-4build2
  •  libopencv-core3.2 3.2.0+dfsg-4build2
  •  libopencv-features2d3.2 3.2.0+dfsg-4build2
  •  libopencv-flann3.2 3.2.0+dfsg-4build2
  •  libopencv-highgui3.2 3.2.0+dfsg-4build2
  •  libopencv-imgcodecs3.2 3.2.0+dfsg-4build2
  •  libopencv-imgproc3.2 3.2.0+dfsg-4build2
  •  libopencv-ml3.2 3.2.0+dfsg-4build2
  •  libopencv-objdetect3.2 3.2.0+dfsg-4build2
  •  libopencv-photo3.2 3.2.0+dfsg-4build2
  •  libopencv-shape3.2 3.2.0+dfsg-4build2
  •  libopencv-stitching3.2 3.2.0+dfsg-4build2
  •  libopencv-superres3.2 3.2.0+dfsg-4build2
  •  libopencv-video3.2 3.2.0+dfsg-4build2
  •  libopencv-videoio3.2 3.2.0+dfsg-4build2
  •  libopencv-videostab3.2 3.2.0+dfsg-4build2
  •  libopencv-viz3.2 3.2.0+dfsg-4build2
  •  libopenexr22 2.2.0-11.1ubuntu1
  •  libopenjp2-7 2.3.0-1
  •  libopenmpi2 2.1.1-8
  •  libopenmpt0 0.3.6-1
  •  libopenmpt-modplug1 0.3.6-1
  •  libopus0 1.1.2-1ubuntu1
  •  liborc-0.4-0 1:0.4.28-1
  •  liborcus-0.13-0 0.13.4-2
  •  liboxygenstyle5-5 4:5.12.4-0ubuntu1
  •  liboxygenstyleconfig5-5 4:5.12.4-0ubuntu1
  •  libp11-kit0 0.23.9-2
  •  libpackagekit-glib2-18 1.1.9-1ubuntu2
  •  libpackagekitqt5-1 1.0.1-1
  •  libpagemaker-0.0-0 0.0.4-1
  •  libpam0g 1.1.8-3.6ubuntu2
  •  libpam-cap 1:2.25-1.2
  •  libpam-gnome-keyring 3.28.0.2-1ubuntu1
  •  libpam-kwallet4 4:5.12.4-0ubuntu1.2
  •  libpam-kwallet5 4:5.12.4-0ubuntu1.2
  •  libpam-kwallet-common 4:5.12.4-0ubuntu1.2
  •  libpam-modules 1.1.8-3.6ubuntu2
  •  libpam-modules-bin 1.1.8-3.6ubuntu2
  •  libpam-runtime 1.1.8-3.6ubuntu2
  •  libpam-systemd 237-3ubuntu10
  •  libpango-1.0-0 1.40.14-1
  •  libpango1.0-0 1.40.14-1
  •  libpangocairo-1.0-0 1.40.14-1
  •  libpangoft2-1.0-0 1.40.14-1
  •  libpangomm-1.4-1v5 2.40.1-4
  •  libpangox-1.0-0 0.0.2-5
  •  libpangoxft-1.0-0 1.40.14-1
  •  libpaper1 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2 3.2-20
  •  libparted-fs-resize0 3.2-20
  •  libpcap0.8 1.8.1-6ubuntu1
  •  libpci3 1:3.5.2-1ubuntu1
  •  libpciaccess0 0.14-1
  •  libpcre3 2:8.39-9
  •  libpcsclite1 1.8.23-1
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26 5.26.1-6
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0 5.2.122~dfsg-2
  •  libphonon4 4:4.10.0-2
  •  libphonon4qt5-4 4:4.10.0-2
  •  libpipeline1 1.5.0-1
  •  libpixman-1-0 0.34.0-2
  •  libplacebo4 0.4.0-2
  •  libplasma3 4:4.14.38-0ubuntu3
  •  libplasma-geolocation-interface5 4:5.12.4-0ubuntu3
  •  libplist3 2.0.0-2ubuntu1
  •  libplymouth4 0.9.3-1ubuntu7
  •  libpng12-0 1.2.54-1ubuntu1
  •  libpng16-16 1.6.34-1
  •  libpolkit-agent-1-0 0.105-20
  •  libpolkit-backend-1-0 0.105-20
  •  libpolkit-gobject-1-0 0.105-20
  •  libpolkit-qt-1-1 0.112.0-5
  •  libpolkit-qt5-1-1 0.112.0-5
  •  libpoppler73 0.62.0-2ubuntu2
  •  libpoppler-glib8 0.62.0-2ubuntu2
  •  libpoppler-qt5-1 0.62.0-2ubuntu2
  •  libpopt0 1.16-11
  •  libportaudio2 19.6.0-1
  •  libportsmf0v5 0.1~svn20101010-5ubuntu1
  •  libpostproc54 7:3.4.2-2
  •  libpotrace0 1.14-2
  •  libpowerdevilcore2 4:5.12.4-0ubuntu1
  •  libpowerdevilui5 4:5.12.4-0ubuntu1
  •  libpq5 10.3-1
  •  libpresage1v5 0.9.1-2.1ubuntu4
  •  libpresage-data 0.9.1-2.1ubuntu4
  •  libprocesscore7 4:5.12.4-0ubuntu1
  •  libprocessui7 4:5.12.4-0ubuntu1
  •  libprocps6 2:3.3.12-3ubuntu1
  •  libproj12 4.9.3-2
  •  libprotobuf-lite10 3.0.0-9.1ubuntu1
  •  libproxy1v5 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5 0.19.1-5build1
  •  libpsm-infinipath1 3.3+20.604758e7-5
  •  libpulse0 1:11.1-1ubuntu7
  •  libpulsedsp 1:11.1-1ubuntu7
  •  libpulse-mainloop-glib0 1:11.1-1ubuntu7
  •  libpwquality1 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7 2.7.15~rc1-1
  •  libpython2.7-minimal 2.7.15~rc1-1
  •  libpython2.7-stdlib 2.7.15~rc1-1
  •  libpython3.6 3.6.5-3
  •  libpython3.6-minimal 3.6.5-3
  •  libpython3.6-stdlib 3.6.5-3
  •  libpython3-stdlib 3.6.5-3
  •  libpython-stdlib 2.7.15~rc1-1
  •  libqalculate6 0.9.10-1
  •  libqalculate6-data 0.9.10-1
  •  libqapt3 3.0.4-0ubuntu1
  •  libqapt3-runtime 3.0.4-0ubuntu1
  •  libqca2 2.1.3-2ubuntu2
  •  libqca2-plugins 2.1.3-2ubuntu2
  •  libqca-qt5-2 2.1.3-2ubuntu2
  •  libqca-qt5-2-plugins 2.1.3-2ubuntu2
  •  libqgpgme7 1.10.0-1ubuntu1
  •  libqgsttools-p1 5.9.5-0ubuntu1
  •  libqhull7 2015.2-4
  •  libqmi-glib5 1.18.0-3ubuntu1
  •  libqmi-proxy 1.18.0-3ubuntu1
  •  libqmobipocket2 4:17.12.3-0ubuntu1
  •  libqpdf21 8.0.2-3
  •  libqrencode3 3.4.4-1build1
  •  libqt4-dbus 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-designer 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-qt3support 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-svg 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5 5.9.5+dfsg-0ubuntu1
  •  libqt5core5a 5.9.5+dfsg-0ubuntu1
  •  libqt5dbus5 5.9.5+dfsg-0ubuntu1
  •  libqt5designer5 5.9.5-0ubuntu1
  •  libqt5gui5 5.9.5+dfsg-0ubuntu1
  •  libqt5help5 5.9.5-0ubuntu1
  •  libqt5multimedia5 5.9.5-0ubuntu1
  •  libqt5multimedia5-plugins 5.9.5-0ubuntu1
  •  libqt5multimediaquick-p5 5.9.5-0ubuntu1
  •  libqt5multimediawidgets5 5.9.5-0ubuntu1
  •  libqt5network5 5.9.5+dfsg-0ubuntu1
  •  libqt5opengl5 5.9.5+dfsg-0ubuntu1
  •  libqt5positioning5 5.9.5+dfsg-0ubuntu2
  •  libqt5printsupport5 5.9.5+dfsg-0ubuntu1
  •  libqt5qml5 5.9.5-0ubuntu1
  •  libqt5quick5 5.9.5-0ubuntu1
  •  libqt5quickcontrols2-5 5.9.5-0ubuntu2
  •  libqt5quicktemplates2-5 5.9.5-0ubuntu2
  •  libqt5quickwidgets5 5.9.5-0ubuntu1
  •  libqt5script5 5.9.5+dfsg-0ubuntu1
  •  libqt5sensors5 5.9.5-0ubuntu1
  •  libqt5sql5 5.9.5+dfsg-0ubuntu1
  •  libqt5sql5-mysql 5.9.5+dfsg-0ubuntu1
  •  libqt5sql5-sqlite 5.9.5+dfsg-0ubuntu1
  •  libqt5svg5 5.9.5-0ubuntu1
  •  libqt5test5 5.9.5+dfsg-0ubuntu1
  •  libqt5texttospeech5 5.9.5-0ubuntu1
  •  libqt5waylandclient5 5.9.5-0ubuntu1
  •  libqt5waylandcompositor5 5.9.5-0ubuntu1
  •  libqt5webchannel5 5.9.5-0ubuntu1
  •  libqt5webengine5 5.9.5+dfsg-0ubuntu2
  •  libqt5webenginecore5 5.9.5+dfsg-0ubuntu2
  •  libqt5webengine-data 5.9.5+dfsg-0ubuntu2
  •  libqt5webenginewidgets5 5.9.5+dfsg-0ubuntu2
  •  libqt5webkit5 5.212.0~alpha2-7ubuntu1
  •  libqt5widgets5 5.9.5+dfsg-0ubuntu1
  •  libqt5x11extras5 5.9.5-0ubuntu1
  •  libqt5xml5 5.9.5+dfsg-0ubuntu1
  •  libqt5xmlpatterns5 5.9.5-0ubuntu1
  •  libqtcore4 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4 4:4.8.7+dfsg-7ubuntu1
  •  libqtwebkit4 2.3.2-0ubuntu13
  •  libquadmath0 8-20180414-1ubuntu2
  •  libquicktime2 2:1.2.4-11build1
  •  librados2 12.2.4-0ubuntu1
  •  libraptor2-0 2.0.14-1build1
  •  librasqal3 0.9.32-1build1
  •  libraw1394-11 2.1.2-1
  •  libraw16 0.18.8-1ubuntu0.1
  •  librdf0 1.0.17-1.1
  •  librdmacm1 17.1-1
  •  libre2-4 20180201+dfsg-2
  •  libreadline5 5.2+dfsg-3build1
  •  libreadline7 7.0-3
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0 0.8.0-2
  •  librevenge-0.0-0 0.0.4-6ubuntu2
  •  libroar2 1.0~beta11-10
  •  libroken18-heimdal 7.5.0+dfsg-1
  •  librpm8 4.14.1+dfsg1-2
  •  librpmbuild8 4.14.1+dfsg1-2
  •  librpmio8 4.14.1+dfsg1-2
  •  librpmsign8 4.14.1+dfsg1-2
  •  librsvg2-2 2.40.20-2
  •  librsvg2-common 2.40.20-2
  •  librtaudio6 5.0.0~ds-2
  •  librtmp1 2.4+20151223.gitfa8646d.1-1
  •  librubberband2 1.8.1-7ubuntu2
  •  libruby2.5 2.5.1-1ubuntu1
  •  libsamplerate0 0.1.9-1
  •  libsane1 1.0.27-1~experimental3ubuntu2
  •  libsane-common 1.0.27-1~experimental3ubuntu2
  •  libsane-hpaio 3.17.10+repack0-5
  •  libsasl2-2 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1 1.3-2
  •  libschroedinger-1.0-0 1.0.11-2.1build1
  •  libscim8v5 1.4.18-2
  •  libsdl1.2debian 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0 2.0.8+dfsg1-1ubuntu1
  •  libsdl2-image-2.0-0 2.0.3+dfsg1-1
  •  libsdl2-mixer-2.0-0 2.0.2+dfsg1-2
  •  libsdl2-ttf-2.0-0 2.0.14+dfsg1-2
  •  libsdl-image1.2 1.2.12-8
  •  libsdl-mixer1.2 1.2.12-14
  •  libsdl-ttf2.0-0 2.0.11-4
  •  libseccomp2 2.3.1-2.1ubuntu4
  •  libsecret-1-0 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1 2.7-2build2
  •  libsemanage1 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4 1:3.4.0-4
  •  libsepol1 2.7-1
  •  libserd-0-0 0.28.0~dfsg0-1
  •  libservlet3.1-java 8.5.30-1ubuntu1
  •  libshine3 3.1.1-1
  •  libshout3 2.4.1-2build1
  •  libshout-idjc3 2.4.1-2
  •  libsidplay1v5 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsidplayfp4 1.8.7-1
  •  libsigc++-2.0-0v5 2.10.0-2
  •  libsignon-extension1 8.59+17.10.20170606-0ubuntu1
  •  libsignon-plugins-common1 8.59+17.10.20170606-0ubuntu1
  •  libsignon-qt5-1 8.59+17.10.20170606-0ubuntu1
  •  libsigsegv2 2.12-1
  •  libslang2 2.3.1a-3ubuntu1
  •  libsm6 2:1.2.2-1
  •  libsmartcols1 2.31.1-0.4ubuntu3
  •  libsmbclient 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  libsmbios-c2 2.4.1-1
  •  libsnappy1v5 1.1.7-1
  •  libsndfile1 1.0.28-4
  •  libsndio6.1 1.1.0-3
  •  libsnmp30 5.7.3+dfsg-1.8ubuntu3
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3
  •  libsocket++1 1.12.13-9
  •  libsocket6-perl 0.27-1build2
  •  libsodium23 1.0.16-2
  •  libsolid4 4:4.14.38-0ubuntu3
  •  libsord-0-0 0.16.0~dfsg0-1
  •  libsoundtouch1 1.9.2-3
  •  libsoup2.4-1 2.62.1-1
  •  libsoup-gnome2.4-1 2.62.1-1
  •  libsox3 14.4.2-3
  •  libsox-fmt-alsa 14.4.2-3
  •  libsox-fmt-base 14.4.2-3
  •  libsoxr0 0.1.2-3
  •  libspatialite7 4.3.0a-5build1
  •  libspectre1 0.2.8-1
  •  libspeex1 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0 3.22.0-1
  •  libsratom-0-0 0.6.0~dfsg0-1
  •  libss2 1.44.1-1
  •  libssh2-1 1.8.0-1
  •  libssh-4 0.8.0~20170825.94fa1e38-1build1
  •  libssh-gcrypt-4 0.8.0~20170825.94fa1e38-1build1
  •  libssl1.0.0 1.0.2n-1ubuntu5
  •  libssl1.1 1.1.0g-2ubuntu4
  •  libstartup-notification0 0.12-5
  •  libstdc++6 8-20180414-1ubuntu2
  •  libstdc++-7-dev 7.3.0-16ubuntu3
  •  libstemmer0d 0+svn585-1build1
  •  libstoken1 0.92-1
  •  libstreamanalyzer0v5 0.7.8-2.2
  •  libstreams0v5 0.7.8-2.2
  •  libsub-name-perl 0.21-1build1
  •  libsuil-0-0 0.10.0~dfsg0-1
  •  libsuitesparseconfig5 1:5.1.2-2
  •  libsuperlu5 5.2.1+dfsg1-3
  •  libswresample2 7:3.4.2-2
  •  libswscale0 4:0.5.9-0ubuntu0.10.04.2
  •  libswscale4 7:3.4.2-2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0 237-3ubuntu10
  •  libsz2 0.3.2-2
  •  libtag1v5 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla 1.11.1+dfsg.1-0.2build2
  •  libtag-extras1 1.0.1-3.1
  •  libtalloc2 2.1.10-2ubuntu1
  •  libtaskmanager6 4:5.12.4-0ubuntu3
  •  libtasn1-6 4.13-2
  •  libtbb2 2017~U7-8
  •  libtcl8.6 8.6.8+dfsg-3
  •  libtdb1 1.3.15-2
  •  libteamdctl0 1.26-1
  •  libtesseract4 4.00~git2288-10f4998a-2
  •  libtevent0 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0 1.1.1+dfsg.1-14
  •  libthreadweaver4 4:4.14.38-0ubuntu3
  •  libtie-ixhash-perl 1.23-2
  •  libtiff4 3.9.6-9ubuntu1.2
  •  libtiff5 4.0.9-5
  •  libtimedate-perl 2.3000-2
  •  libtinfo5 6.1-1ubuntu1
  •  libtinyxml2.6.2v5 2.6.2-4
  •  libtirpc1 0.2.5-1.2
  •  libtk8.6 8.6.8-4
  •  libtomcrypt1 1.18.1-1
  •  libtommath1 1.0.1-1
  •  libtool 2.4.6-2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0 8-20180414-1ubuntu2
  •  libtwolame0 0.3.13-3
  •  libu2f-udev 1.1.4-1
  •  libubsan0 7.3.0-16ubuntu3
  •  libudev1 237-3ubuntu10
  •  libudisks2-0 2.7.6-3
  •  libumfpack5 1:5.1.2-2
  •  libunistring2 0.9.9-0ubuntu1
  •  libunwind8 1.2.1-8
  •  libupnp6 1:1.6.24-4
  •  libupower-glib3 0.99.7-2
  •  liburiparser1 0.8.4-1
  •  liburi-perl 1.73-1
  •  libusageenvironment3 2018.02.18-1
  •  libusb-0.1-4 2:0.1.12-31
  •  libusb-1.0-0 2:1.0.21-2
  •  libusbmuxd4 1.1.0~git20171206.c724e70f-0.1
  •  libuser1 1:0.62~dfsg-0.1ubuntu2
  •  libutempter0 1.1.6-3
  •  libuuid1 2.31.1-0.4ubuntu3
  •  libuv1 1.18.0-3
  •  libv4l-0 1.14.2-1
  •  libv4lconvert0 1.14.2-1
  •  libva2 2.1.0-3
  •  libva-drm2 2.1.0-3
  •  libvamp-hostsdk3v5 2.7.1~repack0-1
  •  libva-wayland2 2.1.0-3
  •  libva-x11-2 2.1.0-3
  •  libvcdinfo0 0.7.24+dfsg-1
  •  libvde0 2.3.2+r586-2.1build1
  •  libvdeplug2 2.3.2+r586-2.1build1
  •  libvdpau1 1.1.1-3ubuntu1
  •  libvisio-0.1-1 0.1.6-1build1
  •  libvisual-0.4-0 0.4.0-11
  •  libvlc5 3.0.1-3build1
  •  libvlc-bin 3.0.1-3build1
  •  libvlccore9 3.0.1-3build1
  •  libvncclient1 0.9.11+dfsg-1ubuntu1
  •  libvo-amrwbenc0 0.1.3-1
  •  libvoikko1 4.1.1-1.1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a 1.3.5-4.2
  •  libvorbisenc2 1.3.5-4.2
  •  libvorbisfile3 1.3.5-4.2
  •  libvorbisidec1 1.0.2+svn18153-1+deb9u1
  •  libvpx5 1.7.0-3
  •  libvtk6.3 6.3.0+dfsg1-11build1
  •  libvulkan1 1.1.70+dfsg1-1
  •  libwacom2 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1 5.1.0-2ubuntu1.1
  •  libwayland-client0 1.14.0-2
  •  libwayland-cursor0 1.14.0-2
  •  libwayland-egl1-mesa 18.0.0~rc5-1ubuntu1
  •  libwayland-server0 1.14.0-2
  •  libwbclient0 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  libweather-ion7 4:5.12.4-0ubuntu3
  •  libwebkitgtk-1.0-0 2.4.11-3ubuntu3
  •  libwebp6 0.6.1-2
  •  libwebpdemux2 0.6.1-2
  •  libwebpmux3 0.6.1-2
  •  libwebrtc-audio-processing1 0.3-1
  •  libwhoopsie0 0.2.62
  •  libwhoopsie-preferences0 0.19
  •  libwildmidi2 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal 7.5.0+dfsg-1
  •  libwinpr-crt0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-dsparse0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-environment0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-file0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-handle0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-heap0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-input0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-interlocked0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-library0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-path0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-pool0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-registry0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-rpc0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-sspi0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-synch0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-sysinfo0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-thread0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-utils0.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwmf0.2-7 0.2.8.4-12
  •  libwmf-bin 0.2.8.4-12
  •  libwoff1 1.0.2-1
  •  libwpd-0.10-10 0.10.2-2
  •  libwpg-0.3-3 0.3.1-3
  •  libwps-0.4-4 0.4.8-1
  •  libwrap0 7.6.q-27
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5 3.0.4+dfsg-3
  •  libwxgtk3.0-0v5 3.0.4+dfsg-3
  •  libx11-6 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1 2:1.6.4-3
  •  libx264-152 2:0.152.2854+gite9a5903-2
  •  libx264-85 2:0.85.1448+git1a6d32-4
  •  libx265-146 2.6-3
  •  libxapian30 1.4.5-1
  •  libxatracker2 18.0.0~rc5-1ubuntu1
  •  libxau6 1:1.0.8-1
  •  libxaw7 2:1.0.13-1
  •  libxcb1 1.13-1
  •  libxcb-composite0 1.13-1
  •  libxcb-cursor0 0.1.1-4ubuntu1
  •  libxcb-damage0 1.13-1
  •  libxcb-dpms0 1.13-1
  •  libxcb-dri2-0 1.13-1
  •  libxcb-dri3-0 1.13-1
  •  libxcb-glx0 1.13-1
  •  libxcb-icccm4 0.4.1-1ubuntu1
  •  libxcb-image0 0.4.0-1build1
  •  libxcb-keysyms1 0.4.0-1
  •  libxcb-present0 1.13-1
  •  libxcb-randr0 1.13-1
  •  libxcb-record0 1.13-1
  •  libxcb-render0 1.13-1
  •  libxcb-render-util0 0.3.9-1
  •  libxcb-shape0 1.13-1
  •  libxcb-shm0 1.13-1
  •  libxcb-sync1 1.13-1
  •  libxcb-util1 0.4.0-0ubuntu3
  •  libxcb-xfixes0 1.13-1
  •  libxcb-xinerama0 1.13-1
  •  libxcb-xkb1 1.13-1
  •  libxcb-xv0 1.13-1
  •  libxcomposite1 1:0.4.4-2
  •  libxcursor1 1:1.1.15-1
  •  libxdamage1 1:1.1.4-3
  •  libxdmcp6 1:1.1.2-3
  •  libxerces-c3.2 3.2.0+debian-2
  •  libxext6 2:1.3.3-1
  •  libxfixes3 1:5.0.3-1
  •  libxfont2 1:2.0.3-1
  •  libxfreerdp-client1.1 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libxft2 2.3.2-1
  •  libxi6 2:1.7.9-1
  •  libxinerama1 2:1.1.3-1
  •  libxkbcommon0 0.8.0-1
  •  libxkbcommon-x11-0 0.8.0-1
  •  libxkbfile1 1:1.0.9-2
  •  libxml2 2.9.4+dfsg1-6.1ubuntu1
  •  libxml++2.6-2v5 2.40.1-2
  •  libxml2-utils 2.9.4+dfsg1-6.1ubuntu1
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1 1.2.25-1build1
  •  libxmlsec1-nss 1.2.25-1build1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6 2:1.1.2-2
  •  libxmuu1 2:1.1.2-2
  •  libxpm4 1:3.5.12-1
  •  libxrandr2 2:1.5.1-1
  •  libxrender1 1:0.9.10-1
  •  libxshmfence1 1.3-1
  •  libxslt1.1 1.1.29-5
  •  libxss1 1:1.2.2-1
  •  libxt6 1:1.1.5-1
  •  libxtables12 1.6.1-2ubuntu2
  •  libxtst6 2:1.2.3-1
  •  libxv1 2:1.0.11-1
  •  libxvidcore4 2:1.3.5-1
  •  libxvmc1 2:1.0.10-1
  •  libxxf86dga1 2:1.1.4-1
  •  libxxf86vm1 1:1.1.4-1
  •  libyajl2 2.1.0-2build1
  •  libyaml-0-2 0.1.7-2ubuntu3
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libzip4 1.1.2-1.1
  •  libzmq5 4.2.5-1
  •  libzstd1 1.3.3+dfsg-2ubuntu1
  •  libzvbi0 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  libzzip-0-13 0.13.62-3.1
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173
  •  linux-generic 4.15.0.20.23
  •  linux-headers-4.15.0-20 4.15.0-20.21
  •  linux-headers-4.15.0-20-generic 4.15.0-20.21
  •  linux-headers-generic 4.15.0.20.23
  •  linux-image-4.15.0-20-generic 4.15.0-20.21
  •  linux-image-generic 4.15.0.20.23
  •  linux-libc-dev 4.15.0-20.21
  •  linux-modules-4.15.0-20-generic 4.15.0-20.21
  •  linux-modules-extra-4.15.0-20-generic 4.15.0-20.21
  •  linux-signed-generic 4.15.0.20.23
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  localechooser-data 2.71ubuntu2
  •  locales 2.27-3ubuntu1
  •  login 1:4.5-1ubuntu1
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.02.176-4.1ubuntu3
  •  m4 1.4.18-1
  •  make 4.1-9.1ubuntu1
  •  man-db 2.8.3-2
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  mawk 1.3.3-17ubuntu3
  •  mbox-importer 17.12.3-0ubuntu1
  •  mc 3:4.8.19-1
  •  mc-data 3:4.8.19-1
  •  media-player-info 23-1
  •  melt 6.6.0-1build1
  •  memtest86+ 5.01-3ubuntu2
  •  mesa-va-drivers 18.0.0~rc5-1ubuntu1
  •  mesa-vdpau-drivers 18.0.0~rc5-1ubuntu1
  •  milou 4:5.12.4-0ubuntu1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2ubuntu1
  •  mokutil 0.3.0-0ubuntu5
  •  motion 4.0-1
  •  mount 2.31.1-0.4ubuntu3
  •  mpd 0.20.18-1build1
  •  mplayer 2:1.3.0-7build2
  •  mscompress 0.4-3build1
  •  mtr-tiny 0.92-1
  •  multiarch-support 2.27-3ubuntu1
  •  muon 4:5.8.0-0ubuntu1
  •  mypaint-brushes 1.3.0-1
  •  mysql-client-core-5.7 5.7.22-0ubuntu18.04.1
  •  mysql-common 5.8+1.0.4
  •  mysql-server-core-5.7 5.7.22-0ubuntu18.04.1
  •  nano 2.9.3-2
  •  ncurses-base 6.1-1ubuntu1
  •  ncurses-bin 6.1-1ubuntu1
  •  netbase 5.4
  •  netcat 1.10-41.1
  •  netcat-openbsd 1.187-1
  •  netcat-traditional 1.10-41.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.36.1
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3
  •  network-manager 1.10.6-2ubuntu1
  •  network-manager-pptp 1.2.6-1
  •  nfs-common 1:1.3.4-2.1ubuntu5
  •  nfs-kernel-server 1:1.3.4-2.1ubuntu5
  •  nodejs 8.10.0~dfsg-2
  •  nodejs-doc 8.10.0~dfsg-2
  •  nplan 0.36.1
  •  ntfs-3g 1:2017.3.23-2
  •  ntrack-module-libnl-0 016-1.3
  •  ocl-icd-libopencl1 2.2.11-1ubuntu1
  •  odbcinst1debian2 2.3.4-1.1ubuntu3
  •  odbcinst 2.3.4-1.1ubuntu3
  •  okteta 4:17.12.3-0ubuntu1
  •  okular 4:17.12.3-0ubuntu1
  •  okular-extra-backends 4:17.12.3-0ubuntu1
  •  openalpr 2.3.0-1build4
  •  openalpr-daemon 2.3.0-1build4
  •  openalpr-utils 2.3.0-1build4
  •  openjdk-11-jre 10.0.1+10-3ubuntu1
  •  openjdk-11-jre-headless 10.0.1+10-3ubuntu1
  •  openmpi-bin 2.1.1-8
  •  openmpi-common 2.1.1-8
  •  openprinting-ppds 20180306-1
  •  openssh-client 1:7.6p1-4
  •  openssl 1.1.0g-2ubuntu4
  •  oracle-java8-installer 8u171-1~webupd8~0
  •  oracle-java8-set-default 8u171-1~webupd8~0
  •  os-prober 1.74ubuntu1
  •  oxygen5-icon-theme 5:5.44.0-0ubuntu1
  •  oxygen-icon-theme 5:5.44.0-0ubuntu1
  •  oxygen-sounds 4:5.12.4-0ubuntu1
  •  p11-kit 0.23.9-2
  •  p11-kit-modules 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu2
  •  packagekit-tools 1.1.9-1ubuntu2
  •  paperkey 1.5-3
  •  parted 3.2-20
  •  partitionmanager 3.3.1-2
  •  passwd 1:4.5-1ubuntu1
  •  pastebinit 1.5-2
  •  patch 2.7.6-2ubuntu1
  •  patchutils 0.3.4-2
  •  pavucontrol-qt 0.3.0-3
  •  pavucontrol-qt-l10n 0.12.0-4ubuntu1
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmciautils 018-8build1
  •  perl 5.26.1-6
  •  perl-base 5.26.1-6
  •  perl-modules-5.26 5.26.1-6
  •  perl-openssl-defaults 3build1
  •  phonon 4:4.10.0-2
  •  phonon4qt5 4:4.10.0-2
  •  phonon4qt5-backend-gstreamer 4:4.9.0-1
  •  phonon-backend-gstreamer 4:4.9.0-1
  •  phonon-backend-gstreamer-common 4:4.9.0-1
  •  pim-data-exporter 4:17.12.3-0ubuntu1
  •  pim-sieve-editor 4:17.12.3-0ubuntu1
  •  pinentry-gnome3 1.1.0-1
  •  pinentry-qt 1.1.0-1
  •  pkg-kde-tools 0.15.28ubuntu1
  •  plasma-dataengines-addons 4:5.12.4-0ubuntu1
  •  plasma-desktop 4:5.12.4-0ubuntu1
  •  plasma-desktop-data 4:5.12.4-0ubuntu1
  •  plasma-discover 5.12.4-0ubuntu1
  •  plasma-discover-common 5.12.4-0ubuntu1
  •  plasma-framework 5.44.0-0ubuntu3
  •  plasma-integration 5.12.4-0ubuntu2
  •  plasma-look-and-feel-org-kde-breezedark-desktop 4:5.12.4-0ubuntu1
  •  plasma-nm 4:5.12.4-0ubuntu1
  •  plasma-pa 4:5.12.4-0ubuntu1
  •  plasma-runners-addons 4:5.12.4-0ubuntu1
  •  plasma-scriptengine-javascript 4:17.08.3-0ubuntu1
  •  plasma-vault 5.12.4-0ubuntu1
  •  plasma-wallpapers-addons 4:5.12.4-0ubuntu1
  •  plasma-widgets-addons 4:5.12.4-0ubuntu1
  •  plasma-workspace 4:5.12.4-0ubuntu3
  •  plymouth 0.9.3-1ubuntu7
  •  plymouth-label 0.9.3-1ubuntu7
  •  plymouth-theme-kubuntu-logo 1:18.04ubuntu11
  •  plymouth-theme-kubuntu-text 1:18.04ubuntu11
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7
  •  po-debconf 1.0.20
  •  policykit-1 0.105-20
  •  policykit-desktop-privileges 0.20
  •  polkit-kde-agent-1 4:5.12.4-0ubuntu1
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-2ubuntu2
  •  popularity-contest 1.66ubuntu1
  •  powerdevil 4:5.12.4-0ubuntu1
  •  powerdevil-data 4:5.12.4-0ubuntu1
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+2ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  presage 0.9.1-2.1ubuntu4
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  print-manager 4:17.12.3-0ubuntu1
  •  procps 2:3.3.12-3ubuntu1
  •  proj-bin 4.9.3-2
  •  proj-data 4.9.3-2
  •  psmisc 23.1-1
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7
  •  pulseaudio-module-gconf 1:11.1-1ubuntu7
  •  pulseaudio-utils 1:11.1-1ubuntu7
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.15~rc1-1
  •  python2.7-minimal 2.7.15~rc1-1
  •  python3 3.6.5-3
  •  python3.6 3.6.5-3
  •  python3.6-minimal 3.6.5-3
  •  python3-apport 2.20.9-0ubuntu7
  •  python3-apt 1.6.0
  •  python3-cairo 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.4
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dbus 1.2.6-1
  •  python3-dbus.mainloop.pyqt5 5.10.1+dfsg-1ubuntu2
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.04.17
  •  python3-gdbm 3.6.5-3
  •  python3-gi 3.26.1-2
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-minimal 3.6.5-3
  •  python3-olefile 0.45.1-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil 5.1.0-1
  •  python3-pkg-resources 39.0.1-2
  •  python3-problem-report 2.20.9-0ubuntu7
  •  python3-ptyprocess 0.5.2-1
  •  python3-pyqt5 5.10.1+dfsg-1ubuntu2
  •  python3-pyqt5.qtsvg 5.10.1+dfsg-1ubuntu2
  •  python3-pyqt5.qtwebkit 5.10.1+dfsg-1ubuntu2
  •  python3-renderpm 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel 3.4.0-3build1
  •  python3-requests 2.18.4-2
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-scour 0.36-2
  •  python3-sip 4.19.7+dfsg-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.32.1
  •  python3-systemd 234-1build1
  •  python3-update-manager 1:18.04.11
  •  python3-urllib3 1.22-1
  •  python3-xapian 1.4.5-1ubuntu3
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build2
  •  python-apt-common 1.6.0
  •  python-asn1crypto 0.24.0-1
  •  python-attr 17.4.0-2
  •  python-automat 0.6.0-1
  •  python-bs4 4.6.0-1
  •  python-cairo 1.16.2-1
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-click 6.7-3
  •  python-colorama 0.3.7-1
  •  python-constantly 15.1.0-1
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.1
  •  python-dbus 1.2.6-1
  •  python-dnspython 1.15.0-1
  •  python-enum34 1.1.6-2
  •  python-eyed3 0.8.4-2
  •  python-gi 3.26.1-2
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.26.1-2
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 0.999999999-1
  •  python-hyperlink 17.3.1-2
  •  python-idna 2.6-1
  •  python-incremental 16.10.1-3
  •  python-ipaddress 1.0.17-1
  •  python-irc 8.5.3+dfsg-4
  •  python-ldb 2:1.2.3-1
  •  python-libuser 1:0.62~dfsg-0.1ubuntu2
  •  python-lxml 4.2.1-1
  •  python-lzma 0.5.3-3
  •  python-magic 2:0.4.15-1
  •  python-minimal 2.7.15~rc1-1
  •  python-mutagen 1.38-1
  •  python-numpy 1:1.13.3-2ubuntu1
  •  python-opencv 3.2.0+dfsg-4build2
  •  python-openssl 17.5.0-1ubuntu1
  •  python-pam 0.4.2-13.2ubuntu4
  •  python-parsley 1.2-1
  •  python-pathlib 1.0.1-2
  •  python-pkg-resources 39.0.1-2
  •  python-psutil 5.4.2-1
  •  python-pyasn1 0.4.2-3
  •  python-pyasn1-modules 0.2.1-0.2
  •  python-qt4-dbus 4.12.1+dfsg-2
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  python-scour 0.36-2
  •  python-serial 3.4-2
  •  python-service-identity 16.0.0-2
  •  python-six 1.11.0-2
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-twisted 17.9.0-2
  •  python-twisted-bin 17.9.0-2
  •  python-twisted-core 17.9.0-2
  •  python-txsocksx 1.15.0.2-1
  •  python-webencodings 0.5-2
  •  python-zope.interface 4.3.2-1build2
  •  qapt-batch 3.0.4-0ubuntu1
  •  qapt-deb-installer 3.0.4-0ubuntu1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qdbus-qt5 5.9.5-0ubuntu1
  •  qjackctl 0.4.5-1ubuntu1
  •  qml-module-org-kde-activities 5.44.0-0ubuntu1
  •  qml-module-org-kde-bluezqt 5.44.0-0ubuntu1
  •  qml-module-org-kde-draganddrop 5.44.0-0ubuntu3
  •  qml-module-org-kde-extensionplugin 5.44.0-0ubuntu1
  •  qml-module-org-kde-kcm 5.44.0-0ubuntu3
  •  qml-module-org-kde-kconfig 5.44.0-0ubuntu3
  •  qml-module-org-kde-kcoreaddons 5.44.0-0ubuntu3
  •  qml-module-org-kde-kholidays 1:5.44.0-0ubuntu1
  •  qml-module-org-kde-kio 5.44.0-0ubuntu3
  •  qml-module-org-kde-kirigami2 5.44.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols 5.44.0-0ubuntu3
  •  qml-module-org-kde-kquickcontrolsaddons 5.44.0-0ubuntu3
  •  qml-module-org-kde-kwindowsystem 5.44.0-0ubuntu3
  •  qml-module-org-kde-newstuff 5.44.0-0ubuntu1
  •  qml-module-org-kde-purpose 5.44.0-0ubuntu1
  •  qml-module-org-kde-qqc2desktopstyle 5.44.0-0ubuntu1
  •  qml-module-org-kde-runnermodel 5.44.0-0ubuntu1
  •  qml-module-org-kde-solid 5.44.0-0ubuntu1
  •  qml-module-qtgraphicaleffects 5.9.5-0ubuntu1
  •  qml-module-qt-labs-folderlistmodel 5.9.5-0ubuntu1
  •  qml-module-qt-labs-settings 5.9.5-0ubuntu1
  •  qml-module-qtmultimedia 5.9.5-0ubuntu1
  •  qml-module-qtqml-models2 5.9.5-0ubuntu1
  •  qml-module-qtquick2 5.9.5-0ubuntu1
  •  qml-module-qtquick-controls2 5.9.5-0ubuntu2
  •  qml-module-qtquick-controls 5.9.5-0ubuntu1
  •  qml-module-qtquick-controls-styles-breeze 4:5.12.4-0ubuntu1
  •  qml-module-qtquick-dialogs 5.9.5-0ubuntu1
  •  qml-module-qtquick-layouts 5.9.5-0ubuntu1
  •  qml-module-qtquick-privatewidgets 5.9.5-0ubuntu1
  •  qml-module-qtquick-templates2 5.9.5-0ubuntu2
  •  qml-module-qtquick-virtualkeyboard 5.9.5+dfsg-0ubuntu1
  •  qml-module-qtquick-window2 5.9.5-0ubuntu1
  •  qml-module-qtquick-xmllistmodel 5.9.5-0ubuntu1
  •  qml-module-qtwebengine 5.9.5+dfsg-0ubuntu2
  •  qml-module-qtwebkit 5.212.0~alpha2-7ubuntu1
  •  qml-module-ubuntu-onlineaccounts 0.6+17.04.20170405-0ubuntu1
  •  qpdf 8.0.2-3
  •  qt4-qtconfig 4:4.8.7+dfsg-7ubuntu1
  •  qt5-gtk-platformtheme 5.9.5+dfsg-0ubuntu1
  •  qt5-image-formats-plugins 5.9.5-0ubuntu1
  •  qt-at-spi 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtdeclarative5-qtquick2-plugin 5.9.5-0ubuntu1
  •  qtspeech5-flite-plugin 5.9.5-0ubuntu1
  •  qttranslations5-l10n 5.9.5-0ubuntu1
  •  qtvirtualkeyboard-plugin 5.9.5+dfsg-0ubuntu1
  •  qtwayland5 5.9.5-0ubuntu1
  •  rake 12.3.1-1
  •  rar 2:5.5.0-1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu5
  •  reiserfsprogs 1:3.6.27-2
  •  rfkill 2.31.1-0.4ubuntu3
  •  rpcbind 0.2.3-0.6
  •  rpm2cpio 4.14.1+dfsg1-2
  •  rpm 4.14.1+dfsg1-2
  •  rpm-common 4.14.1+dfsg1-2
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.1-1ubuntu1
  •  ruby-did-you-mean 1.2.0-2
  •  rubygems-integration 1.11
  •  ruby-minitest 5.10.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.2.5-1
  •  samba 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-dsdb-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-libs 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-vfs-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  sane-utils 1.0.27-1~experimental3ubuntu2
  •  sbsigntool 0.6-3.2ubuntu2
  •  scour 0.36-2
  •  sddm 0.17.0-1ubuntu7
  •  sddm-theme-breeze 4:5.12.4-0ubuntu3
  •  secureboot-db 1.1
  •  sed 4.4-2
  •  sendemail 1.56-5
  •  sensible-utils 0.0.12
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  signond 8.59+17.10.20170606-0ubuntu1
  •  signon-kwallet-extension 4:17.12.3-0ubuntu1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu1
  •  signon-plugin-password 8.59+17.10.20170606-0ubuntu1
  •  signon-ui-service 0.17+18.04.20171027+really20160406-0ubuntu1
  •  signon-ui-x11 0.17+18.04.20171027+really20160406-0ubuntu1
  •  skanlite 2.1.0.1-1
  •  skypeforlinux 8.20.0.9
  •  snapd 2.32.5+18.04
  •  sni-qt 0.2.7+17.04.20170112-0ubuntu1
  •  socat 1.7.3.2-2ubuntu2
  •  software-properties-common 0.96.24.32.1
  •  software-properties-kde 0.96.24.32.1
  •  sonnet-plugins 5.44.0-0ubuntu1
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2-3
  •  spice-vdagent 0.17.0-1ubuntu2
  •  squashfs-tools 1:4.3-6
  •  sshfs 2.8-1
  •  ssl-cert 1.0.39
  •  strace 4.21-1ubuntu1
  •  sudo 1.8.21p2-3ubuntu1
  •  swh-plugins 0.4.17-2
  •  syslinux-utils 3:6.03+dfsg1-2
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  system-config-samba 1.2.63-0ubuntu6
  •  systemd 237-3ubuntu10
  •  systemd-sysv 237-3ubuntu10
  •  systemsettings 4:5.12.4-0ubuntu1
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tar 1.29b-2
  •  tcpdump 4.9.2-3
  •  tdb-tools 1.3.15-2
  •  teamviewer 13.1.3026
  •  telnet 0.17-41
  •  thermald 1.7.0-5ubuntu1
  •  thunderbird 1:52.7.0+build1-0ubuntu1
  •  thunderbird-locale-en 1:52.7.0+build1-0ubuntu1
  •  thunderbird-locale-en-us 1:52.7.0+build1-0ubuntu1
  •  thunderbird-locale-pt 1:52.7.0+build1-0ubuntu1
  •  thunderbird-locale-pt-br 1:52.7.0+build1-0ubuntu1
  •  time 1.7-25.1build1
  •  tor 0.3.2.10-1
  •  torbrowser-launcher 0.2.9-2
  •  tor-geoipdb 0.3.2.10-1
  •  torsocks 2.2.0-2
  •  transcode 3:1.1.7-9ubuntu2
  •  transcode-doc 3:1.1.7-9ubuntu2
  •  transfig 1:3.2.6a-6ubuntu1
  •  ttf-mscorefonts-installer 3.6ubuntu2
  •  ttf-ubuntu-font-family 1:0.83-2
  •  twolame 0.3.13-3
  •  tzdata 2018d-1
  •  ubiquity 19.04.14
  •  ubiquity-casper 1.394
  •  ubiquity-frontend-kde 19.04.14
  •  ubiquity-slideshow-kubuntu 138
  •  ubiquity-ubuntu-artwork 19.04.14
  •  ubuntu-advantage-tools 17
  •  ubuntu-drivers-common 1:0.5.2
  •  ubuntu-keyring 2018.02.28
  •  ubuntu-minimal 1.417
  •  ubuntu-mono 16.10+18.04.20180421.1-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.17
  •  ubuntu-release-upgrader-qt 1:18.04.17
  •  ubuntu-restricted-addons 26
  •  ubuntu-restricted-extras 66
  •  ubuntu-standard 1.417
  •  ucf 3.0038
  •  udev 237-3ubuntu10
  •  udisks2 2.7.6-3
  •  ufw 0.35-5
  •  unattended-upgrades 1.1ubuntu1
  •  uno-libs3 6.0.3-0ubuntu1
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager-core 1:18.04.11
  •  update-notifier-common 3.192.1
  •  upower 0.99.7-2
  •  ure 6.0.3-0ubuntu1
  •  ureadahead 0.100.0-20
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2build1
  •  usbutils 1:007-4build1
  •  user-manager 4:5.12.4-0ubuntu1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3
  •  uuid-runtime 2.31.1-0.4ubuntu3
  •  va-driver-all 2.1.0-3
  •  vcdimager 0.7.24+dfsg-1
  •  vde2 2.3.2+r586-2.1build1
  •  vdpau-driver-all 1.1.1-3ubuntu1
  •  vim-common 2:8.0.1453-1ubuntu1
  •  vim-tiny 2:8.0.1453-1ubuntu1
  •  vlc 3.0.1-3build1
  •  vlc-bin 3.0.1-3build1
  •  vlc-data 3.0.1-3build1
  •  vlc-l10n 3.0.1-3build1
  •  vlc-plugin-base 3.0.1-3build1
  •  vlc-plugin-notify 3.0.1-3build1
  •  vlc-plugin-qt 3.0.1-3build1
  •  vlc-plugin-samba 3.0.1-3build1
  •  vlc-plugin-skins2 3.0.1-3build1
  •  vlc-plugin-video-output 3.0.1-3build1
  •  vlc-plugin-video-splitter 3.0.1-3build1
  •  vlc-plugin-visualization 3.0.1-3build1
  •  wamerican 2017.08.24-1
  •  wbrazilian 3.0~beta4-20
  •  wbritish 2017.08.24-1
  •  wget 1.19.4-1ubuntu2.1
  •  whiptail 0.52.20-1ubuntu1
  •  whoopsie 0.2.62
  •  whoopsie-preferences 0.19
  •  wireless-regdb 2016.06.10-0ubuntu1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-15ubuntu2
  •  wportuguese 20171225-1
  •  wps-office 10.1.0.5707~a21
  •  wps-office-fonts 1.0
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3
  •  x11-xserver-utils 7.7+7build1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xdg-desktop-portal-kde 5.12.4-0ubuntu2
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-utils 1.1.2-1ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfsprogs 4.9.0+nmu1ubuntu2
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu7
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.19.6-1ubuntu4
  •  xserver-xorg 1:7.7+19ubuntu7
  •  xserver-xorg-core 2:1.19.6-1ubuntu4
  •  xserver-xorg-input-all 1:7.7+19ubuntu7
  •  xserver-xorg-input-libinput 0.27.1-1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.19.6-1ubuntu4
  •  xserver-xorg-video-all 1:7.7+19ubuntu7
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.0.1453-1ubuntu1
  •  xz-utils 5.2.2-1.3
  •  zip 3.0-11build1
  •  zlib1g 1:1.2.11.dfsg-0ubuntu2


Reader Ratings
Reader supplied reviews for Linuxfx

Average rating
7.6
from 10 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Linuxfx?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 9.1
Rating: 10
Date: 2018-06-08
Votes: 0


A 9.1 is better, with all the minor issues of 9.0 fixed. it's worth installing.
God Work;


Was this review helpful? Yes No
Version: 9.1
Rating: 10
Date: 2018-05-26
Votes: 3


A 9.1 is better, with all the minor issues of 9.0 fixed. it's worth installing.



Was this review helpful? Yes No
Version: 9.0
Rating: 1
Date: 2018-05-13
Votes: 2


Calling this version Ultra Stable must be some sort of joke. First the installer hangs `retrieving files` so it`s then necessary to re-install without a network connection. Once booted after the installation the system did not save any of the changes I made (wallpaper, themes, tray icons etc) and rebooted to a default screen. After another reboot the language had switched back to Portuguese. There is no new mail notification apart from the pop-up message for Thunderbird despite this being a default application and of course Firetray does not work anymore. The file manager presents with two `Home` folders one of which is inaccessible. Samba nothing, phone support nothing and Plasma constantly crashing. Sorry, but this is total garbage.


Was this review helpful? Yes No

See all 10 reader reviews of Linuxfx...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly