• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Linux Lite RSS Feed DistroWatch.com: Linux Lite

Linux Lite

Last Update: 2018-06-07 08:02 UTC


Linux Lite is a beginner-friendly Linux distribution based on Ubuntu's long-term support (LTS) release and featuring the Xfce desktop. Linux Lite primarily targets Windows users. It aims to provide a complete set of applications to assist users with their everyday computing needs, including a full office suite, media players and other essential daily software.

Popularity (hits per day): 12 months: 18 (463), 6 months: 15 (461), 3 months: 20 (402), 4 weeks: 17 (471), 1 week: 41 (200)

Average visitor rating: 8.61/10 from 119 review(s).


Linux Lite Summary
Distribution Linux Lite
Home Page https://www.linuxliteos.com/
Mailing Lists --
User Forums https://www.linuxliteos.com/forums/
Alternative User Forums
Documentation https://www.linuxliteos.com/manual/
Screenshots https://www.linuxliteos.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors https://www.linuxliteos.com/download.php
Bug Tracker https://www.linuxliteos.com/forums/security-bug-fixes/
Related Websites Linux Lite Thailand
Reviews 4.x: DistroWatch
3.x: DistroWatchEveryday Linux UserLinux Insider
2.x: Everyday Linux UserDistroWatchBlogspotHectic GeekBlogspot
1.x: Linux InsiderBlogspotEveryday Linux UserBlogspot
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-09-25: Development Release: Linux Lite 4.2 Beta
 • 2018-05-31: Distribution Release: Linux Lite 4.0
 • 2018-04-27: Development Release: Linux Lite 4.0 Beta
 • 2018-01-31: Distribution Release: Linux Lite 3.8
 • 2017-12-29: Development Release: Linux Lite 3.8 Beta
 • 2017-08-31: Distribution Release: Linux Lite 3.6
 • 2017-07-30: Development Release: Linux Lite 3.6 Beta
 • 2017-03-31: Distribution Release: Linux Lite 3.4
 • 2017-02-28: Development Release: Linux Lite 3.4 Beta
 • 2016-10-31: Distribution Release: Linux Lite 3.2
 • 2016-10-05: Development Release: Linux Lite 3.2 Beta
 • 2016-05-31: Distribution Release: Linux Lite 3.0
 • More Lite releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.04.1 LTS$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.04.1 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.



Feature 4.0 3.8 2.8 1.0.8
Release Date 2018-05-31 2018-01-30 2016-01-31 2014-01-16
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 1300-1400 1000-1100    
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop Xfce Xfce Xfce Xfce
Package Management DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd systemd Upstart
Journaled File Systems Btrfs, ext3, ext4 Btrfs, ext3, ext4    
Multilingual        
Asian Language Support        
Full Package List 4.0 3.8 2.8 1.0.8

Full Package List:   Linux Lite 2.8
  Number of packages: 1,552 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.35-0ubuntu7.2
  •  acl 2.2.52-1
  •  acpid 1:2.0.21-1ubuntu2
  •  acpi-support 0.142
  •  adduser 3.113+nmu3ubuntu3
  •  alacarte 3.10.0-1ubuntu2
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  apg 2.2.3.dfsg.1-2ubuntu1
  •  apparmor 2.8.95~2430-0ubuntu5.3
  •  apt 1.0.1ubuntu2.11
  •  apt-clone 0.3.1~ubuntu11.1
  •  aptdaemon 1.1.1-1ubuntu5.2
  •  aptdaemon-data 1.1.1-1ubuntu5.2
  •  aptitude 0.6.8.2-1ubuntu4
  •  aptitude-common 0.6.8.2-1ubuntu4
  •  apt-transport-https 1.0.1ubuntu2.11
  •  apt-utils 1.0.1ubuntu2.11
  •  apt-xapian-index 0.45ubuntu4
  •  archdetect-deb 1.95ubuntu2.1
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  attr 1:2.4.47-1ubuntu1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  avahi-utils 0.6.31-4ubuntu1
  •  b43-fwcutter 1:018-2
  •  base-files 7.2ubuntu5.3
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.5
  •  bash-completion 1:2.1-4ubuntu0.1
  •  bc 1.06.95-8ubuntu1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.7
  •  binutils 2.24-5ubuntu14
  •  biosdevname 0.4.1-0ubuntu6.2
  •  blueman 1.23-git201403102151-1ubuntu1
  •  bluetooth 4.101-0ubuntu13.1
  •  bluez 4.101-0ubuntu13.1
  •  bluez-alsa:amd64 4.101-0ubuntu13.1
  •  bluez-cups 4.101-0ubuntu13.1
  •  bluez-gstreamer 4.101-0ubuntu13.1
  •  bogl-bterm 0.1.18-9ubuntu1
  •  browser-plugin-vlc 2.0.6-2
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.7
  •  btrfs-tools 3.12-1ubuntu0.1
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  cabextract 1.4-4
  •  ca-certificates 20141019ubuntu0.14.04.1
  •  ca-certificates-java 20130815ubuntu1
  •  casper 1.340.2
  •  catfish 1.0.2-2
  •  cifs-utils 2:6.0-1ubuntu2
  •  colord 1.0.6-1
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  compiz 1:0.9.11.3+14.04.20150313-0ubuntu1
  •  compiz-core 1:0.9.11.3+14.04.20150313-0ubuntu1
  •  compiz-gnome 1:0.9.11.3+14.04.20150313-0ubuntu1
  •  compiz-plugins-default 1:0.9.11.3+14.04.20150313-0ubuntu1
  •  consolekit 0.4.5-3.1ubuntu2
  •  console-setup 1.70ubuntu8
  •  coreutils 8.21-1ubuntu5.3
  •  cpio 2.11+dfsg-1ubuntu1.1
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.4-2ubuntu1~14.04
  •  cracklib-runtime 2.9.1-1build1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cups 1.7.2-0ubuntu1.7
  •  cups-browsed 1.0.52-0ubuntu1.7
  •  cups-client 1.7.2-0ubuntu1.7
  •  cups-common 1.7.2-0ubuntu1.7
  •  cups-core-drivers 1.7.2-0ubuntu1.7
  •  cups-daemon 1.7.2-0ubuntu1.7
  •  cups-filters 1.0.52-0ubuntu1.7
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.7
  •  cups-pdf 2.6.1-9
  •  cups-ppdc 1.7.2-0ubuntu1.7
  •  cups-server-common 1.7.2-0ubuntu1.7
  •  curl 7.35.0-1ubuntu2.6
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.6.18-0ubuntu4.3
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dc 1.06.95-8ubuntu1
  •  dconf-cli 0.20.0-1
  •  dconf-gsettings-backend:amd64 0.20.0-1
  •  dconf-service 0.20.0-1
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debianutils 4.4
  •  deja-dup 30.0-0ubuntu4
  •  deja-dup-backend-gvfs 30.0-0ubuntu4
  •  desktop-file-utils 0.22-1ubuntu1
  •  dh-python 1.20140128-1ubuntu8.2
  •  dialog 1.2-20130928-1
  •  dictionaries-common 1.20.5
  •  diffutils 1:3.3-1
  •  discover 2.1.2-5.2ubuntu1
  •  discover-data 2.2013.01.11
  •  dkms 2.2.0.3-1.1ubuntu5.14.04.5
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1ubuntu0.1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.7
  •  docbook-xml 4.5-7.2
  •  dosfstools 3.0.26-1
  •  dpkg 1.17.5ubuntu5.5
  •  dpkg-repack 1.37
  •  duplicity 0.6.23-1ubuntu4.1
  •  e2fslibs:amd64 1.42.9-3ubuntu1.3
  •  e2fsprogs 1.42.9-3ubuntu1.3
  •  ecryptfs-utils 104-0ubuntu1.14.04.4
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  enchant 1.6.0-10ubuntu1
  •  espeak 1.47.11-1ubuntu1
  •  espeak-data:amd64 1.47.11-1ubuntu1
  •  ethtool 1:3.13-1
  •  evince 3.10.3-0ubuntu10.2
  •  evince-common 3.10.3-0ubuntu10.2
  •  exfat-fuse 1.0.1-1
  •  exfat-utils 1.0.1-1
  •  exo-utils 0.10.2-3ubuntu1.14.04.2
  •  fakeroot 1.20-3ubuntu2
  •  file 1:5.14-2ubuntu3.3
  •  file-roller 3.10.2.1-0ubuntu4.1
  •  findutils 4.4.2-7
  •  firefox 44.0+build3-0ubuntu0.14.04.1
  •  flashplugin-installer 11.2.202.559ubuntu0.14.04.1
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-liberation 1.07.3-3
  •  fonts-opensymbol 2:102.7+LibO5.0.4~rc2-0ubuntu1~trusty1
  •  fonts-stix 1.1.0-1
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  foomatic-db-engine 4.0.11-0ubuntu1
  •  friendly-recovery 0.2.25
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4.14.04.1
  •  galculator 2.1.3-1
  •  gawk 1:4.0.1+dfsg-2.1ubuntu2
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.4-2ubuntu1~14.04
  •  gcc-4.8-base:amd64 4.8.4-2ubuntu1~14.04
  •  gcc-4.8-base:i386 4.8.4-2ubuntu1~14.04
  •  gcc-4.9-base:amd64 4.9.3-0ubuntu4
  •  gcc-4.9-base:i386 4.9.3-0ubuntu4
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gcr 3.10.1-1
  •  gdebi 0.9.5.3ubuntu2
  •  gdebi-core 0.9.5.3ubuntu2
  •  gdisk 0.8.8-1ubuntu0.1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoip-database 20140313-1
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.4
  •  giblib1:amd64 1.2.4-9
  •  gimp 2.8.16-0trusty2~ppa
  •  gimp-data 2.8.16-0trusty2~ppa
  •  gir1.2-appindicator3-0.1 12.10.1+13.10.20130920-0ubuntu4.1
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1.2
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gmenu-3.0 3.10.1-0ubuntu2
  •  gir1.2-gst-plugins-base-1.0 1.2.4-1~ubuntu2
  •  gir1.2-gstreamer-1.0 1.2.4-0ubuntu1
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.6
  •  gir1.2-ibus-1.0 1.5.5-1ubuntu3
  •  gir1.2-javascriptcoregtk-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-json-1.0 0.16.2-1ubuntu1
  •  gir1.2-notify-0.7 0.7.6-1ubuntu3
  •  gir1.2-packagekitglib-1.0 0.8.12-1ubuntu5
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-soup-2.4 2.44.2-1ubuntu2
  •  gir1.2-timezonemap-1.0 0.4.1
  •  gir1.2-vte-2.90 1:0.34.9-1ubuntu2
  •  gir1.2-webkit-3.0 2.4.8-1ubuntu1~ubuntu14.04.1
  •  gir1.2-xkl-1.0 5.4-0ubuntu1
  •  gksu 2.0.2-6ubuntu2
  •  glib-networking:amd64 2.40.0-1
  •  glib-networking-common 2.40.0-1
  •  glib-networking-services 2.40.0-1
  •  gnome-disk-utility 3.10.0-1ubuntu3
  •  gnome-icon-theme 3.10.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.10.1-1ubuntu1
  •  gnome-keyring 3.10.1-1ubuntu4.2
  •  gnome-menus 3.10.1-0ubuntu2
  •  gnome-settings-daemon-schemas 3.8.6.1-0ubuntu11.2
  •  gnome-system-log 3.8.1-1svn1
  •  gnome-system-monitor 3.8.2.1-2ubuntu1
  •  gnupg 1.4.16-1ubuntu2.3
  •  gparted 0.18.0-1
  •  gpgv 1.4.16-1ubuntu2.3
  •  grep 2.16-1
  •  groff-base 1.22.2-5
  •  grub2-common 2.02~beta2-9ubuntu1.7
  •  grub-common 2.02~beta2-9ubuntu1.7
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.02~beta2-9ubuntu1.7
  •  grub-pc-bin 2.02~beta2-9ubuntu1.7
  •  gsettings-desktop-schemas 3.10.1-0ubuntu1
  •  gsettings-ubuntu-schemas 0.0.1+14.04.20140401-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer1.0-plugins-base:amd64 1.2.4-1~ubuntu2
  •  gstreamer1.0-plugins-good:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-tools 1.2.4-0ubuntu1
  •  gstreamer1.0-x:amd64 1.2.4-1~ubuntu2
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-pixbuf:amd64 2.24.23-0ubuntu1.3
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gufw 14.04.2-0ubuntu1.2
  •  gvfs:amd64 1.20.3-0ubuntu1.2
  •  gvfs-backends 1.20.3-0ubuntu1.2
  •  gvfs-bin 1.20.3-0ubuntu1.2
  •  gvfs-common 1.20.3-0ubuntu1.2
  •  gvfs-daemons 1.20.3-0ubuntu1.2
  •  gvfs-fuse 1.20.3-0ubuntu1.2
  •  gvfs-libs:amd64 1.20.3-0ubuntu1.2
  •  gzip 1.6-3ubuntu1
  •  hardinfo 0.5.1-1.2ubuntu4
  •  hddtemp 0.3-beta15-52
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.13-1
  •  hostname 3.15ubuntu1
  •  hplip 3.14.3-0ubuntu3.4
  •  hplip-data 3.14.3-0ubuntu3.4
  •  htop 1.0.2-3
  •  humanity-icon-theme 0.6.5
  •  hunspell-en-us 20070829-4ubuntu3
  •  hwdata 0.249-1
  •  ibus 1.5.5-1ubuntu3
  •  ibus-gtk3:amd64 1.5.5-1ubuntu3
  •  ibus-gtk:amd64 1.5.5-1ubuntu3
  •  icedtea-7-jre-jamvm:amd64 7u91-2.6.3-0ubuntu0.14.04.1
  •  ifupdown 0.7.47.2ubuntu4.1
  •  ifuse 1.1.2-0.1
  •  im-config 0.24-1ubuntu4.2
  •  indicator-application 12.10.1+14.04.20140407-0ubuntu1
  •  indicator-printers 0.1.7+14.04.20140527-0ubuntu1
  •  indicator-sound 12.10.2+14.04.20140401-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu3
  •  info 5.2.0.dfsg.1-2
  •  initramfs-tools 0.103ubuntu4.2
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6.2
  •  init-system-helpers 1.14
  •  insserv 1.14.0-5ubuntu2
  •  installation-report 2.54ubuntu1
  •  install-info 5.2.0.dfsg.1-2
  •  inxi 1.9.17-1
  •  iproute 1:3.12.0-2ubuntu1
  •  iproute2 3.12.0-2ubuntu1
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  iputils-tracepath 3:20121221-4ubuntu1.1
  •  irqbalance 1.0.6-2ubuntu0.14.04.4
  •  isc-dhcp-client 4.2.4-7ubuntu12.4
  •  isc-dhcp-common 4.2.4-7ubuntu12.4
  •  iso-codes 3.52-1
  •  java-common 0.51
  •  kbd 1.15.5-1ubuntu1
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  klibc-utils 2.0.3-0ubuntu1
  •  kmod 15-0ubuntu6
  •  kpartx 0.4.9-3ubuntu7.7
  •  kpartx-boot 0.4.9-3ubuntu7.7
  •  krb5-locales 1.12+dfsg-2ubuntu5.2
  •  language-pack-en 1:14.04+20150219
  •  language-pack-en-base 1:14.04+20150219
  •  language-pack-gnome-en 1:14.04+20150219
  •  language-pack-gnome-en-base 1:14.04+20150219
  •  language-selector-common 0.129.3
  •  language-selector-gnome 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  leafpad 0.8.18.1-4
  •  less 458-2
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-41
  •  libaacs0:amd64 0.7.0-1
  •  libaccountsservice0:amd64 0.6.35-0ubuntu7.2
  •  libacl1:amd64 2.2.52-1
  •  libaio1:amd64 0.3.109-4
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libapparmor1:amd64 2.8.95~2430-0ubuntu5.3
  •  libapparmor-perl 2.8.95~2430-0ubuntu5.3
  •  libappindicator3-1 12.10.1+13.10.20130920-0ubuntu4.1
  •  libapt-inst1.5:amd64 1.0.1ubuntu2.11
  •  libapt-pkg4.12:amd64 1.0.1ubuntu2.11
  •  libarchive13:amd64 3.1.2-7ubuntu2.1
  •  libarchive-extract-perl 0.70-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.4-2ubuntu1~14.04
  •  libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libasound2:amd64 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-plugins:amd64 1.0.27-2ubuntu2
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf0c2:amd64 0.18.3.1-1ubuntu3
  •  libass4:amd64 0.10.1-3ubuntu1
  •  libasyncns0:amd64 0.8-4ubuntu2
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatk-bridge2.0-0:amd64 2.10.2-2ubuntu1
  •  libatkmm-1.6-1:amd64 2.22.7-2ubuntu1
  •  libatk-wrapper-java 0.30.4-4
  •  libatk-wrapper-java-jni:amd64 0.30.4-4
  •  libatomic1:amd64 4.8.4-2ubuntu1~14.04
  •  libatspi2.0-0:amd64 2.10.2.is.2.10.1-0ubuntu1
  •  libattr1:amd64 1:2.4.47-1ubuntu1
  •  libaudio2:amd64 1.9.4-1
  •  libaudit1:amd64 1:2.3.2-2ubuntu1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libavahi-client3:amd64 0.6.31-4ubuntu1
  •  libavahi-common3:amd64 0.6.31-4ubuntu1
  •  libavahi-common-data:amd64 0.6.31-4ubuntu1
  •  libavahi-core7:amd64 0.6.31-4ubuntu1
  •  libavahi-glib1:amd64 0.6.31-4ubuntu1
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavformat54:amd64 6:9.18-0ubuntu0.14.04.1
  •  libavutil52:amd64 6:9.18-0ubuntu0.14.04.1
  •  libbabl-0.1-0:amd64 0.1.10-1ubuntu2
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.7
  •  libblas3 1.2.20110419-7
  •  libblkid1:amd64 2.20.1-5.1ubuntu20.7
  •  libbluetooth3:amd64 4.101-0ubuntu13.1
  •  libbluray1:amd64 1:0.5.0-1
  •  libbonobo2-0:amd64 2.32.1-0ubuntu5
  •  libbonobo2-common 2.32.1-0ubuntu5
  •  libbonoboui2-0:amd64 2.24.5-0ubuntu3
  •  libbonoboui2-common 2.24.5-0ubuntu3
  •  libboost-date-time1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-iostreams1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libbsd0:amd64 0.6.0-2ubuntu1
  •  libburn4 1.3.4-0ubuntu1
  •  libbz2-1.0:amd64 1.0.6-5
  •  libc6:amd64 2.19-0ubuntu6.6
  •  libc6-dev:amd64 2.19-0ubuntu6.6
  •  libc6:i386 2.19-0ubuntu6.6
  •  libcaca0:amd64 0.99.beta18-1ubuntu5
  •  libcairo2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo-gobject2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu3
  •  libcairo-perl 1.104-1
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcanberra0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-0:amd64 0.30-0ubuntu3
  •  libcanberra-gtk3-module:amd64 0.30-0ubuntu3
  •  libcanberra-gtk-module:amd64 0.30-0ubuntu3
  •  libcanberra-pulse:amd64 0.30-0ubuntu3
  •  libcap2:amd64 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libc-bin 2.19-0ubuntu6.6
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcddb2 1.3.2-4fakesync2
  •  libc-dev-bin 2.19-0ubuntu6.6
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcgmanager0:amd64 0.24-0ubuntu7.5
  •  libcgmanager0:i386 0.24-0ubuntu7.5
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libchromaprint0:amd64 1.1-1
  •  libck-connector0:amd64 0.4.5-3.1ubuntu2
  •  libclass-accessor-perl 0.34-1
  •  libcloog-isl4:amd64 0.18.2-1
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord1:amd64 1.0.6-1
  •  libcolorhug1:amd64 1.0.6-1
  •  libcomerr2:amd64 1.42.9-3ubuntu1.3
  •  libcompizconfig0 1:0.9.11.3+14.04.20150313-0ubuntu1
  •  libcrack2:amd64 2.9.1-1build1
  •  libcroco3:amd64 0.6.8-2ubuntu1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcups2:amd64 1.7.2-0ubuntu1.7
  •  libcupscgi1:amd64 1.7.2-0ubuntu1.7
  •  libcupsfilters1:amd64 1.0.52-0ubuntu1.7
  •  libcupsimage2:amd64 1.7.2-0ubuntu1.7
  •  libcupsmime1:amd64 1.7.2-0ubuntu1.7
  •  libcupsppdc1:amd64 1.7.2-0ubuntu1.7
  •  libcurl3:amd64 7.35.0-1ubuntu2.6
  •  libcurl3-gnutls:amd64 7.35.0-1ubuntu2.6
  •  libcwidget3 0.5.16-3.5ubuntu1
  •  libdaemon0 0.14-2ubuntu1
  •  libdatrie1:amd64 0.2.8-1
  •  libdb5.3:amd64 5.3.28-3ubuntu3
  •  libdbus-1-3:amd64 1.6.18-0ubuntu4.3
  •  libdbus-1-3:i386 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdc1394-22:amd64 2.2.1-2ubuntu2
  •  libdca0:amd64 0.0.5-6ubuntu1
  •  libdconf1:amd64 0.20.0-1
  •  libde265:amd64 1.0.2-1ppa1~trusty1
  •  libdebconfclient0:amd64 0.187ubuntu1
  •  libdebian-installer4:amd64 0.88ubuntu5.1
  •  libdecoration0 1:0.9.11.3+14.04.20150313-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+14.04.20140324-0ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdevmapper-event1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdiscover2 2.1.2-5.2ubuntu1
  •  libdjvulibre21:amd64 3.5.25.4-3
  •  libdjvulibre-text 3.5.25.4-3
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.7
  •  libdrm2:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm2:i386 2.4.60-2~ubuntu14.04.1
  •  libdrm-intel1:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm-intel1:i386 2.4.60-2~ubuntu14.04.1
  •  libdrm-nouveau2:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm-nouveau2:i386 2.4.60-2~ubuntu14.04.1
  •  libdrm-radeon1:amd64 2.4.60-2~ubuntu14.04.1
  •  libdrm-radeon1:i386 2.4.60-2~ubuntu14.04.1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi8:amd64 1.0.0-3
  •  libdvdcss2 1.2.13-0
  •  libdvdnav4:amd64 4.2.1-3
  •  libdvdread4:amd64 4.2.1-2ubuntu1
  •  libebml4:amd64 1.3.0-2
  •  libecryptfs0 104-0ubuntu1.14.04.4
  •  libedit2:amd64 3.1-20130712-2
  •  libedit2:i386 3.1-20130712-2
  •  libegl1-mesa-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libelf1:amd64 0.158-0ubuntu5.2
  •  libelf1:i386 0.158-0ubuntu5.2
  •  libelfg0:amd64 0.8.13-5
  •  libenca0:amd64 1.15-2
  •  libenchant1c2a:amd64 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libepoxy0 1.1-1build1
  •  libept1.4.12:amd64 1.0.12
  •  libespeak1:amd64 1.47.11-1ubuntu1
  •  libestr0 0.1.9-0ubuntu2
  •  libevdev2 1.0.99.2+dfsg-2ubuntu2
  •  libevdocument3-4 3.10.3-0ubuntu10.2
  •  libevview3-3 3.10.3-0ubuntu10.2
  •  libexif12:amd64 0.6.21-1ubuntu1
  •  libexo-1-0:amd64 0.10.2-3ubuntu1.14.04.2
  •  libexo-common 0.10.2-3ubuntu1.14.04.2
  •  libexo-helpers 0.10.2-3ubuntu1.14.04.2
  •  libexpat1:amd64 2.1.0-4ubuntu1.1
  •  libexpat1:i386 2.1.0-4ubuntu1.1
  •  libexttextcat-2.0-0 3.4.3-1ubuntu1
  •  libexttextcat-data 3.4.3-1ubuntu1
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20-3ubuntu2
  •  libffi6:amd64 3.1~rc1+r3.0.13-12ubuntu0.1
  •  libffi6:i386 3.1~rc1+r3.0.13-12ubuntu0.1
  •  libffmpegthumbnailer4 2.0.8-2
  •  libfftw3-single3:amd64 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libflac8:amd64 1.3.0-2ubuntu0.14.04.1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-0ubuntu4.1
  •  libfontembed1:amd64 1.0.52-0ubuntu1.7
  •  libfontenc1:amd64 1:1.1.2-1
  •  libframe6:amd64 2.5.0daily13.06.05-0ubuntu1
  •  libfreerdp1:amd64 1.0.2-2ubuntu1
  •  libfreetype6:amd64 2.5.2-1ubuntu2.5
  •  libfribidi0:amd64 0.19.6-1
  •  libfs6:amd64 2:1.0.5-1
  •  libfuse2:amd64 2.9.2-4ubuntu4.14.04.1
  •  libgail18:amd64 2.24.23-0ubuntu1.3
  •  libgail-3-0:amd64 3.10.8-0ubuntu1.6
  •  libgarcon-1-0 0.3.0-1ubuntu2
  •  libgarcon-common 0.3.0-1ubuntu2
  •  libgbm1:amd64 10.1.3-0ubuntu0.6
  •  libgbm1-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libgcc1:amd64 1:4.9.3-0ubuntu4
  •  libgcc1:i386 1:4.9.3-0ubuntu4
  •  libgcc-4.8-dev:amd64 4.8.4-2ubuntu1~14.04
  •  libgck-1-0:amd64 3.10.1-1
  •  libgconf-2-4:amd64 3.2.6-0ubuntu2
  •  libgconf2-4:amd64 3.2.6-0ubuntu2
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1:amd64 3.10.1-1
  •  libgcr-ui-3-1:amd64 3.10.1-1
  •  libgcrypt11:amd64 1.5.3-2ubuntu4.2
  •  libgd3:amd64 2.1.0-3
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdk-pixbuf2.0-0:amd64 2.30.7-0ubuntu1.2
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1.2
  •  libgee2:amd64 0.6.8-1ubuntu1
  •  libgegl-0.2-0:amd64 0.2.0-4ubuntu1
  •  libgeis1:amd64 2.2.16+14.04.20140303-0ubuntu1
  •  libgeoclue0:amd64 0.12.99-3ubuntu1
  •  libgeoip1:amd64 1.6.0-1
  •  libgfortran3:amd64 4.8.4-2ubuntu1~14.04
  •  libgif4:amd64 4.1.6-11
  •  libgimp2.0 2.8.16-0trusty2~ppa
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgksu2-0 2.0.13~pre1-6ubuntu4
  •  libgl1-mesa-dri-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libgl1-mesa-dri-lts-vivid:i386 10.5.9-2ubuntu1~trusty2
  •  libgl1-mesa-glx-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libgl1-mesa-glx-lts-vivid:i386 10.5.9-2ubuntu1~trusty2
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libglapi-mesa-lts-vivid:i386 10.5.9-2ubuntu1~trusty2
  •  libgles1-mesa-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libgles2-mesa-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libglew1.10:amd64 1.10.0-3
  •  libglib2.0-0:amd64 2.40.2-0ubuntu1
  •  libglib2.0-bin 2.40.2-0ubuntu1
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.39.93-0ubuntu1
  •  libglib-perl 3:1.304-1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgmp10:amd64 2:5.1.3+dfsg-1ubuntu1
  •  libgnome2-0:amd64 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnome-bluetooth11 3.8.2.1-0ubuntu4.2
  •  libgnomecanvas2-0:amd64 2.30.3-2
  •  libgnomecanvas2-common 2.30.3-2
  •  libgnome-control-center1 1:3.6.3-0ubuntu56.1
  •  libgnome-keyring0:amd64 3.8.0-2
  •  libgnome-keyring-common 3.8.0-2
  •  libgnome-menu-3-0 3.10.1-0ubuntu2
  •  libgnomeui-0:amd64 2.24.5-3
  •  libgnomeui-common 2.24.5-3
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnutls26:amd64 2.12.23-12ubuntu2.4
  •  libgnutls28:amd64 3.2.11-2ubuntu1.1
  •  libgnutls-openssl27:amd64 2.12.23-12ubuntu2.4
  •  libgomp1:amd64 4.8.4-2ubuntu1~14.04
  •  libgpg-error0:amd64 1.12-0.2ubuntu1
  •  libgphoto2-6:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-l10n 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:amd64 2.5.3.1-1ubuntu2.2
  •  libgpm2:amd64 1.20.4-6.1
  •  libgrail6 3.1.0daily13.06.05-0ubuntu1
  •  libgraphite2-3:amd64 1.2.4-1ubuntu1
  •  libgrip0 0.3.7+14.04.20140303-0ubuntu1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.10~dfsg-0ubuntu10.4
  •  libgs9-common 9.10~dfsg-0ubuntu10.4
  •  libgsf-1-114 1.14.27-2ubuntu2
  •  libgsf-1-common 1.14.27-2ubuntu2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu5.2
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.2.4-0ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.4-1~ubuntu2
  •  libgstreamer-plugins-good1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgtk2.0-0:amd64 2.24.23-0ubuntu1.3
  •  libgtk2.0-bin 2.24.23-0ubuntu1.3
  •  libgtk2.0-common 2.24.23-0ubuntu1.3
  •  libgtk2-perl 2:1.249-2
  •  libgtk-3-0:amd64 3.10.8-0ubuntu1.6
  •  libgtk-3-bin 3.10.8-0ubuntu1.6
  •  libgtk-3-common 3.10.8-0ubuntu1.6
  •  libgtkmm-2.4-1c2a:amd64 1:2.24.4-1ubuntu1
  •  libgtkmm-3.0-1:amd64 3.10.1-0ubuntu2
  •  libgtop2-7 2.28.5-2
  •  libgtop2-common 2.28.5-2
  •  libgudev-1.0-0:amd64 1:204-5ubuntu20.15
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libgxps2:amd64 0.2.2-2ubuntu2
  •  libhal1-flash 0.3.1~trusty1
  •  libharfbuzz0b:amd64 0.9.27-1ubuntu1
  •  libharfbuzz-icu0:amd64 0.9.27-1ubuntu1
  •  libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhdb9-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhogweed2:amd64 2.7.1-1
  •  libhpmud0 3.14.3-0ubuntu3.4
  •  libhtml-format-perl 2.11-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-6ubuntu2.1
  •  libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libhyphen0 2.8.6-3ubuntu2
  •  libibus-1.0-5:amd64 1.5.5-1ubuntu3
  •  libice6:amd64 2:1.0.8-2
  •  libicu52:amd64 52.1-3ubuntu0.4
  •  libid3tag0 0.15.1b-10ubuntu1
  •  libidl0:amd64 0.8.14-0.2ubuntu4
  •  libidl-common 0.8.14-0.2ubuntu4
  •  libidn11:amd64 1.28-1ubuntu2
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+14.04.20151021-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu3
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:amd64 1.0.1-6ubuntu1
  •  libimlib2 1.4.6-2
  •  libimobiledevice4:amd64 1.1.5+git20140313.bafe6a9e-0ubuntu1
  •  libindicator3-7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libindicator7 12.10.2+14.04.20141007.1-0ubuntu1
  •  libio-html-perl 1.00-1
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.7
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.7
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.7
  •  libisl10:amd64 0.12.2-1
  •  libiso9660-8 0.83-4.1ubuntu1
  •  libisofs6 1.3.4-0ubuntu1
  •  libitm1:amd64 4.8.4-2ubuntu1~14.04
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjasper1:amd64 1.900.1-14ubuntu3.2
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libjbig0:amd64 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg-turbo-progs 1.3.0-0ubuntu2
  •  libjs-jquery 1.7.2+dfsg-2ubuntu1
  •  libjson0:amd64 0.11-3ubuntu1.2
  •  libjson-c2:amd64 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0:amd64 0.16.2-1ubuntu1
  •  libjson-glib-1.0-common 0.16.2-1ubuntu1
  •  libjte1 1.19-2
  •  libk5crypto3:amd64 1.12+dfsg-2ubuntu5.2
  •  libkate1 0.4.1-1ubuntu1
  •  libkdc2-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkeybinder0 0.3.0-2
  •  libkeyutils1:amd64 1.5.6-1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmod2:amd64 15-0ubuntu6
  •  libkpathsea6 2013.20130729.30972-2build3
  •  libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libkrb5-3:amd64 1.12+dfsg-2ubuntu5.2
  •  libkrb5support0:amd64 1.12+dfsg-2ubuntu5.2
  •  liblangtag1 0.5.1-2
  •  liblangtag-common 0.5.1-2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblcms2-2:amd64 2.6-3ubuntu1~trusty1
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8.2
  •  libldb1:amd64 1:1.1.16-1ubuntu0.1
  •  liblightdm-gobject-1-0 1.10.6-0ubuntu1
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.6:amd64 1:3.6-2ubuntu1~trusty1
  •  libllvm3.6:i386 1:3.6-2ubuntu1~trusty1
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  libltdl7:amd64 2.4.2-1.7ubuntu1
  •  liblua5.2-0:amd64 5.2.3-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.7
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.06-1.2ubuntu1.1
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.14-2ubuntu3.3
  •  libmailtools-perl 2.12-1
  •  libmatroska6:amd64 1.4.1-2
  •  libmbim-glib0:amd64 1.6.0-2ubuntu0.1
  •  libmetacity-private0a 1:2.34.13-0ubuntu4.1
  •  libmhash2:amd64 0.9.9.9-4
  •  libmm-glib0:amd64 1.0.0-2ubuntu1.1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-3ubuntu1
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmount1:amd64 2.20.1-5.1ubuntu20.7
  •  libmp3lame0:amd64 3.99.5+repack1-3ubuntu1
  •  libmpc3:amd64 1.0.1-1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu3
  •  libmpdec2:amd64 2.4.0-6
  •  libmpeg2-4:amd64 0.5.1-5ubuntu1
  •  libmpfr4:amd64 3.1.2-1
  •  libmtdev1:amd64 1.1.4-1ubuntu1
  •  libmtp9:amd64 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2.1
  •  libmysqlclient18:amd64 5.5.47-0ubuntu0.14.04.1
  •  libmythes-1.2-0 2:1.2.2-1ubuntu2
  •  libnautilus-extension1a 1:3.10.1-0ubuntu9.11
  •  libncurses5:amd64 5.9+20140118-1ubuntu1
  •  libncursesw5:amd64 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnet-http-perl 6.06-1
  •  libnet-libidn-perl 0.12.ds-1build4
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnettle4:amd64 2.7.1-1
  •  libnewt0.52:amd64 0.52.15-2ubuntu5
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnih1:amd64 1.0.3-4ubuntu25
  •  libnih1:i386 1.0.3-4ubuntu25
  •  libnih-dbus1:amd64 1.0.3-4ubuntu25
  •  libnih-dbus1:i386 1.0.3-4ubuntu25
  •  libnl-3-200:amd64 3.2.21-1
  •  libnl-genl-3-200:amd64 3.2.21-1
  •  libnl-route-3-200:amd64 3.2.21-1
  •  libnm-glib4 0.9.8.8-0ubuntu7.2
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7.2
  •  libnm-gtk0 0.9.8.8-0ubuntu4.4
  •  libnm-gtk-common 0.9.8.8-0ubuntu4.4
  •  libnm-util2 0.9.8.8-0ubuntu7.2
  •  libnotify4:amd64 0.7.6-1ubuntu3
  •  libnotify-bin 0.7.6-1ubuntu3
  •  libnspr4-0d:amd64 2:4.10.10-0ubuntu0.14.04.1
  •  libnspr4:amd64 2:4.10.10-0ubuntu0.14.04.1
  •  libnss3-1d:amd64 2:3.19.2.1-0ubuntu0.14.04.2
  •  libnss3:amd64 2:3.19.2.1-0ubuntu0.14.04.2
  •  libnss3-nssdb 2:3.19.2.1-0ubuntu0.14.04.2
  •  libnss-mdns:amd64 0.10-6
  •  libntdb1:amd64 1.0-2ubuntu1
  •  libnuma1:amd64 2.0.9~rc5-1ubuntu3.14.04.1
  •  liboath0 2.0.2-2ubuntu2
  •  libogg0:amd64 1.3.1-1ubuntu1
  •  libopenal1:amd64 1:1.14-4ubuntu1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenconnect2:amd64 5.02-1
  •  libopenexr6:amd64 1.6.1-7ubuntu1
  •  libopenjpeg2:amd64 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopenraw1:amd64 0.0.9-3.4ubuntu1
  •  libopenrawgnome1:amd64 0.0.9-3.4ubuntu1
  •  libopts25:amd64 1:5.18-2ubuntu2
  •  libopus0 1.1-0ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.18-1ubuntu1
  •  libp11-kit0:amd64 0.20.2-2ubuntu2
  •  libp11-kit-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpackagekit-glib2-16:amd64 0.8.12-1ubuntu5
  •  libpam0g:amd64 1.1.8-1ubuntu2
  •  libpam-cap:amd64 1:2.24-0ubuntu2
  •  libpam-ck-connector:amd64 0.4.5-3.1ubuntu2
  •  libpam-gnome-keyring:amd64 3.10.1-1ubuntu4.2
  •  libpam-modules:amd64 1.1.8-1ubuntu2
  •  libpam-modules-bin 1.1.8-1ubuntu2
  •  libpam-runtime 1.1.8-1ubuntu2
  •  libpam-systemd:amd64 204-5ubuntu20.15
  •  libpango-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1:amd64 2.34.0-1ubuntu1
  •  libpango-perl 1.224-2
  •  libpangox-1.0-0:amd64 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:amd64 2.3-19ubuntu1.14.04.1
  •  libpcap0.8:amd64 1.5.3-2
  •  libpci3:amd64 1:3.2.1-1ubuntu5
  •  libpciaccess0:amd64 0.13.2-1
  •  libpciaccess0:i386 0.13.2-1
  •  libpcre3:amd64 1:8.31-2ubuntu2.1
  •  libpcsclite1:amd64 1.8.10-1ubuntu1
  •  libpeas-1.0-0 1.8.1-2ubuntu2
  •  libpeas-common 1.8.1-2ubuntu2
  •  libperl5.18 5.18.2-2ubuntu1
  •  libpipeline1:amd64 1.3.0-1
  •  libpixman-1-0:amd64 0.30.2-2ubuntu1
  •  libpkcs11-helper1:amd64 1.11-1
  •  libplist1:amd64 1.10-1
  •  libplymouth2:amd64 0.8.8-0ubuntu17.1
  •  libpng12-0:amd64 1.2.50-1ubuntu2.14.04.2
  •  libpod-latex-perl 0.61-1
  •  libpolkit-agent-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpolkit-backend-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-4ubuntu3.14.04.1
  •  libpoppler44:amd64 0.24.5-2ubuntu4.3
  •  libpoppler-glib8:amd64 0.24.5-2ubuntu4.3
  •  libpopt0:amd64 1.16-8ubuntu1
  •  libportaudio2:amd64 19+svn20140130-1
  •  libpostproc52 6:0.git20120821-4
  •  libprocps3:amd64 1:3.3.9-1ubuntu2.2
  •  libprotobuf8:amd64 2.5.0-9ubuntu1
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libproxy-tools 0.4.11-0ubuntu4
  •  libpulse0:amd64 1:4.0-0ubuntu11.1
  •  libpulsedsp:amd64 1:4.0-0ubuntu11.1
  •  libpulse-mainloop-glib0:amd64 1:4.0-0ubuntu11.1
  •  libpwquality1:amd64 1.2.3-1ubuntu1.1
  •  libpwquality-common 1.2.3-1ubuntu1.1
  •  libpython2.7:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-minimal:amd64 2.7.6-8ubuntu0.2
  •  libpython2.7-stdlib:amd64 2.7.6-8ubuntu0.2
  •  libpython3.4:amd64 3.4.3-1ubuntu1~14.04.3
  •  libpython3.4-minimal:amd64 3.4.3-1ubuntu1~14.04.3
  •  libpython3.4-stdlib:amd64 3.4.3-1ubuntu1~14.04.3
  •  libpython3-stdlib:amd64 3.4.0-0ubuntu2
  •  libpython-stdlib:amd64 2.7.5-5ubuntu3
  •  libqmi-glib0:amd64 1.4.0-1
  •  libqpdf13:amd64 5.1.1-1
  •  libqt4-declarative:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-network:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-script:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-mysql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-sql-sqlite:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xml:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt4-xmlpatterns:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqt5core5a:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5dbus5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5gui5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqt5widgets5:amd64 5.2.1+dfsg-1ubuntu14.3
  •  libqtcore4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtdbus4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libqtgui4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  libquadmath0:amd64 4.8.4-2ubuntu1~14.04
  •  libraptor2-0:amd64 2.0.13-1
  •  librarian0 0.8.1-5ubuntu1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-1ubuntu1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-4ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-base-core 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-calc 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-common 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-core 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-draw 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-gnome 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-gtk 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-gtk3 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-impress 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-math 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-pdfimport 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-style-galaxy 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-style-human 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libreoffice-writer 1:5.0.4~rc2-0ubuntu1~trusty1
  •  libresid-builder0c2a 2.1.1-14
  •  libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  librsvg2-2:amd64 2.40.2-1
  •  librsvg2-common:amd64 2.40.2-1
  •  librsync1:amd64 0.9.7-10
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1
  •  libsamplerate0:amd64 0.1.8-7
  •  libsane:amd64 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.14.3-0ubuntu3.4
  •  libsasl2-2:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
  •  libsbc1:amd64 1.1-2ubuntu2
  •  libschroedinger-1.0-0:amd64 1.0.11-2ubuntu1
  •  libsctp1:amd64 1.0.15+dfsg-1
  •  libsdl1.2debian:amd64 1.2.15-8ubuntu1.1
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsecret-1-0:amd64 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1:amd64 2.2.2-1ubuntu0.1
  •  libsemanage1:amd64 2.2-1
  •  libsemanage-common 2.2-1
  •  libsensors4:amd64 1:3.3.4-2ubuntu1
  •  libsepol1:amd64 2.2-1ubuntu0.1
  •  libshout3:amd64 2.3.1-3
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
  •  libsigsegv2:amd64 2.10-2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libsm6:amd64 2:1.2.1-2
  •  libsmbclient:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  libsndfile1:amd64 1.0.25-7ubuntu2.1
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu3.1
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3.1
  •  libsocket6-perl 0.25-1
  •  libsonic0:amd64 0.1.18-0ubuntu1
  •  libsoup2.4-1:amd64 2.44.2-1ubuntu2
  •  libsoup-gnome2.4-1:amd64 2.44.2-1ubuntu2
  •  libspectre1:amd64 0.2.7-2ubuntu1.1
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libsqlite3-0:amd64 3.8.2-1ubuntu2.1
  •  libss2:amd64 1.42.9-3ubuntu1.3
  •  libssh2-1:amd64 1.4.3-2
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu2.16
  •  libstartup-notification0:amd64 0.12-3ubuntu1
  •  libstdc++6:amd64 4.8.4-2ubuntu1~14.04
  •  libstdc++6:i386 4.8.4-2ubuntu1~14.04
  •  libsub-name-perl 0.05-1build4
  •  libswscale2:amd64 6:9.18-0ubuntu0.14.04.1
  •  libsystemback 1.7.303~ubuntu14.04.1
  •  libsystemd-daemon0:amd64 204-5ubuntu20.15
  •  libsystemd-login0:amd64 204-5ubuntu20.15
  •  libt1-5 5.1.2-3.6ubuntu1
  •  libtag1c2a:amd64 1.9.1-2.2~ppa~trusty
  •  libtag1-vanilla:amd64 1.9.1-2.2~ppa~trusty
  •  libtagc0:amd64 1.9.1-2.2~ppa~trusty
  •  libtalloc2:amd64 2.1.0-1
  •  libtar0 1.2.20-3ubuntu0.1
  •  libtasn1-6:amd64 3.4-3ubuntu0.3
  •  libtcl8.6:amd64 8.6.1-4ubuntu1
  •  libtdb1:amd64 1.2.12-1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai0:amd64 0.1.20-3
  •  libthai-data 0.1.20-3
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libthunarx-2-0 1.6.3-1ubuntu5
  •  libtiff5:amd64 4.0.3-7ubuntu0.3
  •  libtimedate-perl 2.3000-1
  •  libtimezonemap1 0.4.1
  •  libtinfo5:amd64 5.9+20140118-1ubuntu1
  •  libtinfo5:i386 5.9+20140118-1ubuntu1
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libts-0.0-0:amd64 1.0-12
  •  libtsan0:amd64 4.8.4-2ubuntu1~14.04
  •  libtumbler-1-0 0.1.30-1ubuntu1
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libudev1:amd64 204-5ubuntu20.15
  •  libudev1:i386 204-5ubuntu20.15
  •  libudisks2-0:amd64 2.1.3-1ubuntu0.1
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libunity9:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-control-center1 14.04.3+14.04.20150916-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+14.04.20140210-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+14.04.20140210-0ubuntu1
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1:amd64 0.9.23-2ubuntu1
  •  liburi-perl 1.60-1
  •  liburl-dispatcher1:amd64 0.1+14.04.20140403-0ubuntu1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.20.1-5.1ubuntu20.7
  •  libv4l-0:amd64 1.0.1-1
  •  libv4lconvert0:amd64 1.0.1-1
  •  libva1:amd64 1.3.0-2
  •  libva-x11-1:amd64 1.3.0-2
  •  libvcdinfo0 0.7.24+dfsg-0.1ubuntu2
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvlc5 2.1.6-0ubuntu14.04.1
  •  libvlccore7 2.1.6-0ubuntu14.04.1
  •  libvorbis0a:amd64 1.3.2-1.3ubuntu1
  •  libvorbisenc2:amd64 1.3.2-1.3ubuntu1
  •  libvorbisfile3:amd64 1.3.2-1.3ubuntu1
  •  libvpx1:amd64 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu2
  •  libvte-2.90-common 1:0.34.9-1ubuntu2
  •  libvte9 1:0.28.2-5ubuntu1
  •  libvte-common 1:0.28.2-5ubuntu1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.4.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libwayland-server0:amd64 1.4.0-1ubuntu1
  •  libwbclient0:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  libwebkitgtk-1.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-1.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebkitgtk-3.0-common 2.4.8-1ubuntu1~ubuntu14.04.1
  •  libwebp5:amd64 0.4.0-4
  •  libwebpmux1:amd64 0.4.0-4
  •  libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1.14.04.1
  •  libwnck22 1:2.30.7-0ubuntu4
  •  libwnck-3-0:amd64 3.4.7-0ubuntu3.1
  •  libwnck-3-common 3.4.7-0ubuntu3.1
  •  libwnck-common 1:2.30.7-0ubuntu4
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.2-1ubuntu2
  •  libx11-6:i386 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.2-1ubuntu2
  •  libx264-142:amd64 2:0.142.2389+git956c8d8-2
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2-lts-vivid:amd64 10.5.9-2ubuntu1~trusty2
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb1:i386 1.10-2ubuntu1
  •  libxcb-composite0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:i386 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:i386 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:i386 1.10-2ubuntu1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.3.9-1ubuntu2
  •  libxcb-keysyms1:amd64 0.3.9-1ubuntu1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-present0:i386 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-render-util0:amd64 0.3.8-1.1ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-sync1:i386 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-2ubuntu1
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xkb1:amd64 1.10-2ubuntu1
  •  libxcb-xv0:amd64 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdamage1:i386 1:1.1.4-1ubuntu1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxext6:amd64 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxext6:i386 2:1.3.2-1ubuntu0.0.14.04.1
  •  libxfce4ui-1-0 4.11.1-2ubuntu1
  •  libxfce4ui-2-0 4.11.1-2ubuntu1
  •  libxfce4ui-common 4.11.1-2ubuntu1
  •  libxfce4util6 4.10.1-1ubuntu1
  •  libxfce4util-bin 4.10.1-1ubuntu1
  •  libxfce4util-common 4.10.1-1ubuntu1
  •  libxfconf-0-2 4.10.0-2ubuntu1
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1.1
  •  libxfixes3:i386 1:5.0.1-1ubuntu1.1
  •  libxfont1:amd64 1:1.4.7-1ubuntu0.2
  •  libxft2:amd64 2.3.1-2
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1.1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.4.1-0ubuntu1
  •  libxkbcommon-x11-0:amd64 0.4.1-0ubuntu1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.1+dfsg1-3ubuntu4.7
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1build0.14.04.1
  •  libxres1:amd64 2:1.0.7-1
  •  libxshmfence1:amd64 1.1-2
  •  libxshmfence1:i386 1.1-2
  •  libxslt1.1:amd64 1.1.28-2build1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1:amd64 2:1.0.8-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libyajl2:amd64 2.0.4-4
  •  libyelp0 3.10.2-0ubuntu1
  •  libzvbi0:amd64 0.2.35-2
  •  libzvbi-common 0.2.35-2
  •  lightdm 1.10.6-0ubuntu1
  •  lightdm-webkit-greeter 0.1.2-0ubuntu2
  •  light-locker 1.4.0-0ubuntu1
  •  light-locker-settings 1.2.1-0ubuntu1.1
  •  linux-firmware 1.127.20
  •  linux-firmware-nonfree 1.14ubuntu3
  •  linux-generic-lts-vivid 3.19.0.33.20
  •  linux-headers-3.19.0-33 3.19.0-33.38~14.04.1
  •  linux-headers-3.19.0-33-generic 3.19.0-33.38~14.04.1
  •  linux-headers-generic-lts-vivid 3.19.0.33.20
  •  linux-image-3.19.0-33-generic 3.19.0-33.38~14.04.1
  •  linux-image-extra-3.19.0-33-generic 3.19.0-33.38~14.04.1
  •  linux-image-generic-lts-vivid 3.19.0.33.20
  •  linux-libc-dev:amd64 3.13.0-76.120
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  lite-cleaner 1.0-0300-linuxlite
  •  lite-controlcenter 1.0-0210-linuxlite
  •  lite-manual 1.1-0090-linuxlite
  •  lite-software 1.0-0550-linuxlite
  •  lite-upgrade-series2 1.0-0060-linuxlite
  •  lite-usermanager 1.0-0030-linuxlite
  •  lite-welcome 1.0-0150-linuxlite
  •  lksctp-tools 1.0.15+dfsg-1
  •  lm-sensors 1:3.3.4-2ubuntu1
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-12.1
  •  locate 4.4.2-7
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9.1
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu6
  •  lsb-release 4.1+Debian11ubuntu6
  •  lshw 02.16-2ubuntu1.3
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu5.1
  •  lupin-casper 0.55
  •  lvm2 2.02.98-6ubuntu2
  •  lxterminal 0.1.11-4ubuntu3
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  mawk 1.3.3-17ubuntu2
  •  memtest86+ 4.20-1.1ubuntu8
  •  menu 2.1.46ubuntu1
  •  mesa-utils 8.1.0-2
  •  metacity 1:2.34.13-0ubuntu4.1
  •  metacity-common 1:2.34.13-0ubuntu4.1
  •  mime-support 3.54ubuntu1.1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1.1
  •  module-init-tools 15-0ubuntu6
  •  mount 2.20.1-5.1ubuntu20.7
  •  mountall 2.53
  •  mscompress 0.4-3
  •  mtools 4.0.18-1ubuntu1
  •  mtpfs 1.1-4.1
  •  mtp-tools 1.1.6-20-g1b9f164-1ubuntu2.1
  •  mtr-tiny 0.85-2
  •  mugshot 0.2.5-0ubuntu0.1
  •  multiarch-support 2.19-0ubuntu6.6
  •  mysql-common 5.5.47-0ubuntu0.14.04.1
  •  nano 2.2.6-1ubuntu1
  •  nautilus-data 1:3.10.1-0ubuntu9.11
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  ncurses-term 5.9+20140118-1ubuntu1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  net-tools 1.60-25ubuntu2.1
  •  network-manager 0.9.8.8-0ubuntu7.2
  •  network-manager-gnome 0.9.8.8-0ubuntu4.4
  •  network-manager-openconnect 0.9.8.0-1ubuntu2
  •  network-manager-openconnect-gnome 0.9.8.0-1ubuntu2
  •  network-manager-openvpn 0.9.8.2-1ubuntu4
  •  network-manager-openvpn-gnome 0.9.8.2-1ubuntu4
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  network-manager-pptp-gnome 0.9.8.2-1ubuntu2
  •  network-manager-vpnc 0.9.8.6-1ubuntu2
  •  network-manager-vpnc-gnome 0.9.8.6-1ubuntu2
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntfs-config 1.0.1-10
  •  ntp 1:4.2.6.p5+dfsg-3ubuntu2.14.04.6
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.6
  •  nvidia-common 1:0.2.91.11
  •  obex-data-server 0.4.6-0ubuntu2
  •  openconnect 5.02-1
  •  openjdk-7-jre:amd64 7u91-2.6.3-0ubuntu0.14.04.1
  •  openjdk-7-jre-headless:amd64 7u91-2.6.3-0ubuntu0.14.04.1
  •  openssh-client 1:6.6p1-2ubuntu2.4
  •  openssl 1.0.1f-1ubuntu2.16
  •  openvpn 2.3.2-7ubuntu3.1
  •  os-prober 1.63ubuntu1.1
  •  p11-kit 0.20.2-2ubuntu2
  •  p11-kit-modules:amd64 0.20.2-2ubuntu2
  •  p7zip 9.20.1~dfsg.1-4+deb7u1build0.14.04.1
  •  p7zip-full 9.20.1~dfsg.1-4+deb7u1build0.14.04.1
  •  parted 2.3-19ubuntu1.14.04.1
  •  passwd 1:4.1.5.1-1ubuntu9.1
  •  patch 2.7.1-4ubuntu2.3
  •  pavucontrol 2.0-2
  •  pciutils 1:3.2.1-1ubuntu5
  •  pcmciautils 018-8
  •  perl 5.18.2-2ubuntu1
  •  perl-base 5.18.2-2ubuntu1
  •  perl-modules 5.18.2-2ubuntu1
  •  pkg-config 0.26-1ubuntu4
  •  plymouth 0.8.8-0ubuntu17.1
  •  plymouth-theme-ubuntu-text 0.8.8-0ubuntu17.1
  •  plymouth-x11 0.8.8-0ubuntu17.1
  •  pm-utils 1.4.1-13ubuntu0.1
  •  policykit-1 0.105-4ubuntu3.14.04.1
  •  policykit-1-gnome 0.105-1ubuntu4
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.3
  •  powermgmt-base 1.31build1
  •  ppa-purge 0.2.8+bzr57
  •  ppp 2.4.5-5.1ubuntu2.2
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  printer-driver-foo2zjs 20140209dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20140209dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.14.3-0ubuntu3.4
  •  printer-driver-hpijs 3.14.3-0ubuntu3.4
  •  printer-driver-min12xxw 0.0.9-8ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-postscript-hp 3.14.3-0ubuntu3.4
  •  procps 1:3.3.9-1ubuntu2.2
  •  psmisc 22.20-1ubuntu2
  •  pulseaudio 1:4.0-0ubuntu11.1
  •  pulseaudio-module-bluetooth 1:4.0-0ubuntu11.1
  •  pulseaudio-module-x11 1:4.0-0ubuntu11.1
  •  pulseaudio-utils 1:4.0-0ubuntu11.1
  •  python2.7 2.7.6-8ubuntu0.2
  •  python 2.7.5-5ubuntu3
  •  python2.7-minimal 2.7.6-8ubuntu0.2
  •  python3 3.4.0-0ubuntu2
  •  python3.4 3.4.3-1ubuntu1~14.04.3
  •  python3.4-minimal 3.4.3-1ubuntu1~14.04.3
  •  python3-apt 0.9.3.5ubuntu2
  •  python3-aptdaemon 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python3-aptdaemon.pkcompat 1.1.1-1ubuntu5.2
  •  python3-cairo 1.10.0+dfsg-3ubuntu2
  •  python3-chardet 2.2.1-2~ubuntu1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-dbus 1.2.0-2build2
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:0.220.8
  •  python3-gdbm:amd64 3.4.3-1~14.04.2
  •  python3-gi 3.12.0-1ubuntu1
  •  python3-gi-cairo 3.12.0-1ubuntu1
  •  python3-icu 1.5-2ubuntu4
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pexpect 3.1-1ubuntu0.1
  •  python3-pkg-resources 3.3-1ubuntu2
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-six 1.5.2-1ubuntu1
  •  python3-software-properties 0.92.37.7
  •  python3-uno 1:5.0.4~rc2-0ubuntu1~trusty1
  •  python3-update-manager 1:0.196.14
  •  python3-xkit 0.5.0ubuntu2
  •  python-apt 0.9.3.5ubuntu2
  •  python-apt-common 0.9.3.5ubuntu2
  •  python-aptdaemon 1.1.1-1ubuntu5.2
  •  python-aptdaemon.gtk3widgets 1.1.1-1ubuntu5.2
  •  python-cairo 1.8.8-1ubuntu5
  •  python-chardet 2.0.1-2build2
  •  python-commandnotfound 0.3ubuntu12
  •  python-crypto 2.6.1-4build1
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.6
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-defer 1.0.6-2build1
  •  python-dnspython 1.11.1-1build1
  •  python-gconf 2.28.1+dfsg-1ubuntu2
  •  python-gdbm 2.7.5-1ubuntu1
  •  python-gi 3.12.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu3
  •  python-gnome2 2.28.1+dfsg-1ubuntu2
  •  python-gnomekeyring 2.32.0+dfsg-3
  •  python-gobject-2 2.28.6-12build1
  •  python-gobject 3.12.0-1ubuntu1
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-imaging 2.3.0-1ubuntu3
  •  python-ldb 1:1.1.16-1ubuntu0.1
  •  python-libxml2 2.9.1+dfsg1-3ubuntu4.7
  •  python-lockfile 1:0.8-2ubuntu2
  •  python-minimal 2.7.5-5ubuntu3
  •  python-netifaces 0.8-3build1
  •  python-notify 0.1.1-3ubuntu2
  •  python-ntdb 1.0-2ubuntu1
  •  python-pexpect 3.1-1ubuntu0.1
  •  python-pil 2.3.0-1ubuntu3
  •  python-pkg-resources 3.3-1ubuntu2
  •  python-psutil 1.2.1-1ubuntu2
  •  python-pycurl 7.19.3-0ubuntu3
  •  python-pyorbit 2.24.0-6ubuntu4
  •  python-renderpm 3.0-1build1
  •  python-reportlab 3.0-1build1
  •  python-reportlab-accel 3.0-1build1
  •  python-requests 2.2.1-1ubuntu0.3
  •  python-samba 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  python-simplejson 3.3.1-1ubuntu6
  •  python-six 1.5.2-1ubuntu1
  •  python-smbc 1.0.14.1-0ubuntu2
  •  python-software-properties 0.92.37.7
  •  python-support 1.0.15
  •  python-talloc 2.1.0-1
  •  python-tdb 1.2.12-1
  •  python-urllib3 1.7.1-1ubuntu4
  •  python-webkit 1.1.8-3ubuntu2
  •  python-xapian 1.2.16-2ubuntu1
  •  qpdf 5.1.1-1
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4.1
  •  radeontool 1.6.3-1
  •  rarian-compat 0.8.1-5ubuntu1
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  resolvconf 1.69ubuntu1.1
  •  rfkill 0.5-1ubuntu1
  •  ristretto 0.6.3-2ubuntu1
  •  rsync 3.1.0-2ubuntu0.2
  •  rsyslog 7.4.4-1ubuntu2.6
  •  rtkit 0.10-3
  •  samba 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  samba-common-bin 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  samba-dsdb-modules 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  samba-libs:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  samba-vfs-modules 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sbsigntool 0.6-0ubuntu7
  •  scrot 0.8-13
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  sessioninstaller 0.20+bzr141-0ubuntu4
  •  session-migration 0.2.1
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-mime-info 1.2-0ubuntu3
  •  simple-scan 3.12.1-0ubuntu1
  •  smbclient 2:4.1.6+dfsg-1ubuntu2.14.04.11
  •  software-properties-common 0.92.37.7
  •  software-properties-gtk 0.92.37.7
  •  sound-theme-freedesktop 0.8-1
  •  squashfs-tools 1:4.2+20130409-2
  •  ssl-cert 1.0.33
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu1.2
  •  synaptic 0.81.1ubuntu1
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  systemback 1.7.303~ubuntu14.04.1
  •  systemback-cli 1.7.303~ubuntu14.04.1
  •  systemback-efiboot-amd64 1.7.303~ubuntu14.04.1
  •  systemback-locales 1.7.303~ubuntu14.04.1
  •  systemback-scheduler 1.7.303~ubuntu14.04.1
  •  system-config-date 1.9.60-0ubuntu2
  •  system-config-printer-common 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-gnome 1.4.3+20140219-0ubuntu2.6
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.6
  •  systemd-services 204-5ubuntu20.15
  •  systemd-shim 6-2bzr1
  •  sysvinit-utils 2.88dsf-41ubuntu6.2
  •  sysv-rc 2.88dsf-41ubuntu6.2
  •  tar 1.27.1-1
  •  tasksel 2.88ubuntu15
  •  tasksel-data 2.88ubuntu15
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.1-4ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.5.1-2ubuntu1.2
  •  tdb-tools 1.2.12-1
  •  telnet 0.17-36build2
  •  thermald 1.4.3-5~14.04.1
  •  thunar 1.6.3-1ubuntu5
  •  thunar-archive-plugin 0.3.1-2
  •  thunar-data 1.6.3-1ubuntu5
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.0-4ubuntu1
  •  thunderbird 1:38.5.1+build2-0ubuntu0.14.04.1
  •  time 1.7-24
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  toshset 1.76-4
  •  tree 1.6.0-1
  •  tsconf 1.0-12
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tumbler 0.1.30-1ubuntu1
  •  tumbler-common 0.1.30-1ubuntu1
  •  tumbler-plugins-extra 0.1.30-1ubuntu1
  •  tzdata 2015g-0ubuntu0.14.04
  •  tzdata-java 2015g-0ubuntu0.14.04
  •  ubiquity 2.18.8.11
  •  ubiquity-casper 1.340.2
  •  ubiquity-frontend-debconf 2.18.8.11
  •  ubiquity-frontend-gtk 2.18.8.11
  •  ubiquity-slideshow-ubuntu 83.1
  •  ubiquity-ubuntu-artwork 2.18.8.11
  •  ubuntu-drivers-common 1:0.2.91.11
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.325
  •  ubuntu-release-upgrader-core 1:0.220.8
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.15
  •  udisks2 2.1.3-1ubuntu0.1
  •  ufw 0.34~rc-0ubuntu2
  •  unattended-upgrades 0.82.1ubuntu2.4
  •  uno-libs3 5.0.4~rc2-0ubuntu1~trusty1
  •  unrar 1:5.0.10-1ubuntu0.14.04.1
  •  unzip 6.0-9ubuntu1.5
  •  update-inetd 4.43
  •  update-manager-core 1:0.196.14
  •  update-notifier-common 0.154.1ubuntu1
  •  upower 0.9.23-2ubuntu1
  •  upstart 1.12.1-0ubuntu4.2
  •  ure 5.0.4~rc2-0ubuntu1~trusty1
  •  ureadahead 0.100.0-16
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1
  •  user-setup 1.48ubuntu2
  •  util-linux 2.20.1-5.1ubuntu20.7
  •  uuid-runtime 2.20.1-5.1ubuntu20.7
  •  vbetool 1.1-3
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  virtualbox-guest-dkms 4.3.34-dfsg-1+deb8u1ubuntu1.14.04.1
  •  virtualbox-guest-utils 4.3.34-dfsg-1+deb8u1ubuntu1.14.04.1
  •  vlc 2.1.6-0ubuntu14.04.1
  •  vlc-data 2.1.6-0ubuntu14.04.1
  •  vlc-nox 2.1.6-0ubuntu14.04.1
  •  vlc-plugin-libde265 0.1.7-1ppa1~trusty1
  •  vlc-plugin-notify 2.1.6-0ubuntu14.04.1
  •  vlc-plugin-pulse 2.1.6-0ubuntu14.04.1
  •  vpnc 0.5.3r512-2ubuntu1
  •  vpnc-scripts 0.1~git20120602-2
  •  wamerican 7.1-1
  •  watershed 7
  •  wbritish 7.1-1
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  whiskermenu 1.5.2-linuxlite
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wpasupplicant 2.1-0ubuntu1.4
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8.1
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  xauth 1:1.0.7-1ubuntu1
  •  xbacklight 1.1.2-1
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-1ubuntu3
  •  xdg-user-dirs-gtk 0.10-1ubuntu1
  •  xdg-utils 1.1.0~rc1-2ubuntu7.1
  •  xfburn 0.5.0-0ubuntu1
  •  xfce4-appfinder 4.10.1-1
  •  xfce4-datetime-plugin 0.6.2-1ubuntu2
  •  xfce4-indicator-plugin 2.3.2-0ubuntu2
  •  xfce4-notifyd 0.2.4-2
  •  xfce4-panel 4.11.0-0ubuntu1
  •  xfce4-power-manager 1.2.0-3ubuntu4.1
  •  xfce4-power-manager-data 1.2.0-3ubuntu4.1
  •  xfce4-power-manager-plugins 1.2.0-3ubuntu4.1
  •  xfce4-screenshooter 1.8.1-2ubuntu1
  •  xfce4-session 4.10.1-3ubuntu5
  •  xfce4-settings 4.11.2-1ubuntu2
  •  xfce4-taskmanager 1.0.1-1
  •  xfce4-volumed 0.2.0-0ubuntu1
  •  xfce4-xkb-plugin 1:0.7.0-0ubuntu2
  •  xfce-keyboard-shortcuts 4.11.1-2ubuntu1
  •  xfconf 4.10.0-2ubuntu1
  •  xfdesktop4 4.11.8-0ubuntu0.1
  •  xfdesktop4-data 4.11.8-0ubuntu0.1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+1
  •  xfwm4 4.11.1-2ubuntu2
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xkb-data 2.10.1-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+1ubuntu8.1
  •  xorg-docs-core 1:1.7-1
  •  xresprobe 0.4.24ubuntu9
  •  xscreensaver 5.15-3ubuntu1
  •  xscreensaver-data 5.15-3ubuntu1
  •  xscreensaver-data-extra 5.15-3ubuntu1
  •  xserver-common 2:1.15.1-0ubuntu2.7
  •  xserver-xorg-core-lts-vivid 2:1.17.1-0ubuntu3.1~trusty1
  •  xserver-xorg-input-all-lts-vivid 1:7.7+7ubuntu3~trusty1
  •  xserver-xorg-input-evdev-lts-vivid 1:2.9.0-1ubuntu2~trusty1
  •  xserver-xorg-input-mouse-lts-vivid 1:1.9.1-1~trusty1
  •  xserver-xorg-input-synaptics-lts-vivid 1.8.1-1ubuntu1~trusty1
  •  xserver-xorg-input-vmmouse-lts-vivid 1:13.0.0-1ubuntu1~trusty1
  •  xserver-xorg-input-wacom-lts-vivid 1:0.25.0-0ubuntu1.1~trusty1
  •  xserver-xorg-lts-vivid 1:7.7+7ubuntu3~trusty1
  •  xserver-xorg-video-all-lts-vivid 1:7.7+7ubuntu3~trusty1
  •  xserver-xorg-video-ati-lts-vivid 1:7.5.0-1ubuntu2~trusty1
  •  xserver-xorg-video-cirrus-lts-vivid 1:1.5.2-2ubuntu1~trusty1
  •  xserver-xorg-video-fbdev-lts-vivid 1:0.4.4-1build3~trusty1
  •  xserver-xorg-video-intel-lts-vivid 2:2.99.917-1~exp1ubuntu2.2~trusty1
  •  xserver-xorg-video-mach64-lts-vivid 6.9.4-2ubuntu1~trusty1
  •  xserver-xorg-video-mga-lts-vivid 1:1.6.3-2ubuntu1~trusty1
  •  xserver-xorg-video-neomagic-lts-vivid 1:1.2.8-1ubuntu1~trusty1
  •  xserver-xorg-video-nouveau-lts-vivid 1:1.0.11-1ubuntu2build1~trusty1
  •  xserver-xorg-video-openchrome-lts-vivid 1:0.3.3-1ubuntu1~trusty1
  •  xserver-xorg-video-r128-lts-vivid 6.9.2-1ubuntu1~trusty1
  •  xserver-xorg-video-radeon-lts-vivid 1:7.5.0-1ubuntu2~trusty1
  •  xserver-xorg-video-savage-lts-vivid 1:2.3.7-2ubuntu4~trusty1
  •  xserver-xorg-video-siliconmotion-lts-vivid 1:1.7.7-2ubuntu2~trusty1
  •  xserver-xorg-video-sisusb-lts-vivid 1:0.9.6-2build3~trusty1
  •  xserver-xorg-video-tdfx-lts-vivid 1:1.4.6-0ubuntu1~trusty1
  •  xserver-xorg-video-trident-lts-vivid 1:1.3.6-0ubuntu6build1~trusty1
  •  xserver-xorg-video-vesa-lts-vivid 1:2.3.3-1build3~trusty1
  •  xserver-xorg-video-vmware-lts-vivid 1:13.1.0-0ubuntu1build1~trusty1
  •  xterm 297-1ubuntu1
  •  xul-ext-ubufox 3.2-0ubuntu0.14.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yelp 3.10.2-0ubuntu1
  •  yelp-xsl 3.10.1-1
  •  zenity 3.8.0-1ubuntu1
  •  zenity-common 3.8.0-1ubuntu1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g:i386 1:1.2.8.dfsg-1ubuntu1


Reader Ratings
Reader supplied reviews for Linux Lite

Average rating
8.6
from 119 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Linux Lite?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 4.0
Rating: 8
Date: 2018-10-10
Votes: 4


I was using Lubuntu prior to Linux Lite and must say its looks better then Lubuntu but wish it was lighter like Lubuntu but so far so good look forward to more improvement Linux Lite Team!



Was this review helpful? Yes No
Version: 4.0
Rating: 8
Date: 2018-10-04
Votes: 5


I have installed with 64 Bit but wish they would bring back the 32 Bit option it worked much better on my desktop computers!



Was this review helpful? Yes No
Version: 3.8
Rating: 10
Date: 2018-09-26
Votes: 11


L.L. 3.8 is the best o.s. that i have found for my old 32 bit computer. It runs faster and more stable than ANY other o.s. I've tried. I will continue to use it until the 'puter drops dead or they make something better. It runs wine programs nicely and virtualbox works good too. The slow boot thing is worth the wait. I hope they make a 4.0 series 386 version someday , although they said they won't. Oh well, 3.8 is great for now.


I tried 4.0 on my 64 bit computer and found it to be as good as MX 17 . Doing everything I want , when I want. This version would also get a 10 rating. If MX comes out with a wonky version , L.L. will be my replacement.

I know that MX 17 has a 386 version , but L.L. 3.8 just runs faster and more stable on my old dinosaur. I'm watching for a 4.0 386 version and if they relese one I'll have it for sure.








Was this review helpful? Yes No

See all 119 reader reviews of Linux Lite...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly