• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Linux Lite RSS Feed DistroWatch.com: Linux Lite

Linux Lite

Last Update: 2018-10-31 03:00 UTC


Linux Lite is a beginner-friendly Linux distribution based on Ubuntu's long-term support (LTS) release and featuring the Xfce desktop. Linux Lite primarily targets Windows users. It aims to provide a complete set of applications to assist users with their everyday computing needs, including a full office suite, media players and other essential daily software.

Popularity (hits per day): 12 months: 18 (488), 6 months: 15 (486), 3 months: 15 (507), 4 weeks: 12 (698), 1 week: 21 (534)

Average visitor rating: 8.57/10 from 127 review(s).


Linux Lite Summary
Distribution Linux Lite
Home Page https://www.linuxliteos.com/
Mailing Lists --
User Forums https://www.linuxliteos.com/forums/
Alternative User Forums
Documentation https://www.linuxliteos.com/manual/
Screenshots https://www.linuxliteos.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors https://www.linuxliteos.com/download.php
Bug Tracker https://www.linuxliteos.com/forums/security-bug-fixes/
Related Websites Linux Lite Thailand
Reviews 4.x: DistroWatch
3.x: DistroWatchEveryday Linux UserLinux Insider
2.x: Everyday Linux UserDistroWatchBlogspotHectic GeekBlogspot
1.x: Linux InsiderBlogspotEveryday Linux UserBlogspot
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-10-31: Distribution Release: Linux Lite 4.2
 • 2018-09-25: Development Release: Linux Lite 4.2 Beta
 • 2018-05-31: Distribution Release: Linux Lite 4.0
 • 2018-04-27: Development Release: Linux Lite 4.0 Beta
 • 2018-01-31: Distribution Release: Linux Lite 3.8
 • 2017-12-29: Development Release: Linux Lite 3.8 Beta
 • 2017-08-31: Distribution Release: Linux Lite 3.6
 • 2017-07-30: Development Release: Linux Lite 3.6 Beta
 • 2017-03-31: Distribution Release: Linux Lite 3.4
 • 2017-02-28: Development Release: Linux Lite 3.4 Beta
 • 2016-10-31: Distribution Release: Linux Lite 3.2
 • 2016-10-05: Development Release: Linux Lite 3.2 Beta
 • More Lite releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.10$5.95
Debian 9.6.0$5.95
openSUSE 15.0$5.95
Manjaro 18.0$5.95
Fedora 29$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.10 16GB$14.95
Fedora 29 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 4.2 3.8 2.8 1.0.8
Release Date 2018-10-31 2018-01-30 2016-01-31 2014-01-16
End Of Life        
Price (US$) Free Free Free Free
Image Size (MB) 1300-1400 1000-1100    
Free Download ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical
Default Desktop Xfce Xfce Xfce Xfce
Package Management DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd systemd Upstart
Journaled File Systems Btrfs, ext3, ext4 Btrfs, ext3, ext4    
Multilingual        
Asian Language Support        
Full Package List 4.2 3.8 2.8 1.0.8

Full Package List:   Linux Lite 4.2
  Number of packages: 2,061 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  amd64-microcode 3.20180524.1~ubuntu0.18.04.2
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.12-4ubuntu5.1
  •  app-install-data 15.10
  •  apport 2.20.9-0ubuntu7.4
  •  apport-symptoms 0.20
  •  apt 1.6.6
  •  apt-clone 0.4.1ubuntu2
  •  aptdaemon 1.1.1+bzr982-0ubuntu19
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19
  •  aptitude 0.8.10-6ubuntu1
  •  aptitude-common 0.8.10-6ubuntu1
  •  apt-transport-https 1.6.6
  •  apt-utils 1.6.6
  •  apt-xapian-index 0.47ubuntu13
  •  archdetect-deb 1.117ubuntu6
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  at-spi2-core 2.28.0-1
  •  attr 1:2.4.47-2build1
  •  autoconf 2.69-11
  •  automake 1:1.15.1-3ubuntu2
  •  autopoint 0.19.8.1-6
  •  autotools-dev 20180224.1
  •  avahi-daemon 0.7-3.1ubuntu1.1
  •  avahi-utils 0.7-3.1ubuntu1.1
  •  b43-fwcutter 1:019-3
  •  base-files 10.1ubuntu2.3
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1.2
  •  binutils 2.30-21ubuntu1~18.04
  •  binutils-common:amd64 2.30-21ubuntu1~18.04
  •  binutils-x86-64-linux-gnu 2.30-21ubuntu1~18.04
  •  biosdevname 0.4.1-0ubuntu10
  •  blueman 2.0.5-1ubuntu1
  •  bluetooth 5.48-0ubuntu3.1
  •  bluez 5.48-0ubuntu3.1
  •  bluez-cups 5.48-0ubuntu3.1
  •  bluez-obexd 5.48-0ubuntu3.1
  •  bogl-bterm 0.1.18-12ubuntu1
  •  browser-plugin-vlc 2.0.6-4
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.2
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  build-essential 12.4ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu3
  •  busybox-static 1:1.27.2-2ubuntu3
  •  bzip2 1.0.6-8.1
  •  cabextract 1.6-1.1
  •  ca-certificates 20180409
  •  ca-certificates-java 20180516ubuntu1~18.04.1
  •  casper 1.394
  •  catfish 1.4.4-1
  •  cheese-common 3.28.0-1ubuntu1
  •  cifs-utils 2:6.8-1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  compiz 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-core 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-gnome 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  compiz-plugins-default:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  conky-all 1.10.8-1
  •  consolekit 0.4.6-5
  •  console-setup 1.178ubuntu2.7
  •  console-setup-linux 1.178ubuntu2.7
  •  coreutils 8.28-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-3ubuntu2.1
  •  cpp-4.8 4.8.5-4ubuntu8
  •  cpp-5 5.5.0-12ubuntu1
  •  cpp-7 7.3.0-27ubuntu1~18.04
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1.1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1.1
  •  cups 2.2.7-1ubuntu2.1
  •  cups-browsed 1.20.2-0ubuntu3
  •  cups-client 2.2.7-1ubuntu2.1
  •  cups-common 2.2.7-1ubuntu2.1
  •  cups-core-drivers 2.2.7-1ubuntu2.1
  •  cups-daemon 2.2.7-1ubuntu2.1
  •  cups-filters 1.20.2-0ubuntu3
  •  cups-filters-core-drivers 1.20.2-0ubuntu3
  •  cups-ipp-utils 2.2.7-1ubuntu2.1
  •  cups-ppdc 2.2.7-1ubuntu2.1
  •  cups-server-common 2.2.7-1ubuntu2.1
  •  curl 7.58.0-2ubuntu3.3
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1
  •  dbus-user-session 1.12.2-1ubuntu1
  •  dbus-x11 1.12.2-1ubuntu1
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debhelper 11.1.6ubuntu2
  •  debianutils 4.8.4
  •  deja-dup 37.1-2fakesync1
  •  deja-dup-backend-gvfs 34.2-0ubuntu1.1
  •  desktop-base 8.0.2ubuntu1
  •  desktop-file-utils 0.23-1ubuntu3.18.04.1
  •  dh-autoreconf 17
  •  dh-python 3.20180325ubuntu2
  •  dh-strip-nondeterminism 0.040-1.1~build1
  •  dialog 1.3-20171209-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1.1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.37ubuntu0.1
  •  dkms 2.3-3ubuntu9.2
  •  dmeventd 2:1.02.145-4.1ubuntu3
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1.2
  •  docbook-xml 4.5-8
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2
  •  dpkg-dev 1.19.0.5ubuntu2
  •  dpkg-repack 1.43
  •  duplicity 0.7.17-0ubuntu1
  •  e2fslibs:amd64 1.44.1-1
  •  e2fsprogs 1.44.1-1
  •  ecryptfs-utils 111-0ubuntu5
  •  ed 1.10-2.1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  enchant 1.6.0-11.1
  •  espeak 1.48.04+dfsg-5
  •  espeak-data:amd64 1.48.04+dfsg-5
  •  ethtool 1:4.15-0ubuntu1
  •  evemu-tools 2.6.0-0.1
  •  evince 3.28.2-1
  •  evince-common 3.28.2-1
  •  evolution-data-server-common 3.28.5-0ubuntu0.18.04.1
  •  evtest 1:1.33-1build1
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  exo-utils 0.12.2-0ubuntu0.18.04.1
  •  fakeroot 1.22-2ubuntu1
  •  fdisk 2.31.1-0.4ubuntu3.2
  •  file 1:5.32-2ubuntu0.1
  •  file-roller 3.28.0-1ubuntu1
  •  findutils 4.6.0+git+20170828-2
  •  firefox 63.0+build2-0ubuntu0.18.04.2
  •  firmware-b43-installer 1:019-3
  •  firmware-b43legacy-installer 1:019-3
  •  flashplugin-installer 31.0.0.122ubuntu0.18.04.1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-7
  •  fonts-liberation 1:1.07.4-7~18.04.1
  •  fonts-opensymbol 2:102.10+LibO6.0.6-0ubuntu0.18.04.1
  •  fonts-powerline 2.6-1
  •  fonts-stix 1.1.1-4
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  foomatic-db-engine 4.0.13-1
  •  friendly-recovery 0.2.38ubuntu1
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  g++ 4:7.3.0-3ubuntu2.1
  •  g++-7 7.3.0-27ubuntu1~18.04
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.3.0-3ubuntu2.1
  •  gcc-4.8 4.8.5-4ubuntu8
  •  gcc-4.8-base:amd64 4.8.5-4ubuntu8
  •  gcc-4.9-base:amd64 4.9.3-13ubuntu2
  •  gcc-5 5.5.0-12ubuntu1
  •  gcc-5-base:amd64 5.5.0-12ubuntu1
  •  gcc-6-base:amd64 6.4.0-17ubuntu1
  •  gcc-7 7.3.0-27ubuntu1~18.04
  •  gcc-7-base:amd64 7.3.0-27ubuntu1~18.04
  •  gcc-8-base:amd64 8.2.0-1ubuntu2~18.04
  •  gcc-8-base:i386 8.2.0-1ubuntu2~18.04
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdebi 0.9.5.7+nmu2
  •  gdebi-core 0.9.5.7+nmu2
  •  gdisk 1.0.3-1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6
  •  gettext-base 0.19.8.1-6
  •  ghostscript 9.25~dfsg+1-0ubuntu0.18.04.1
  •  giblib1:amd64 1.2.4-11
  •  gimp 2.10.6+om-0ubu18.04.2~ppa
  •  gimp-data 2.10.6+om-0ubu18.04.2~ppa
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-cheese-3.0:amd64 3.28.0-1ubuntu1
  •  gir1.2-clutter-1.0:amd64 1.26.2+dfsg-4
  •  gir1.2-cogl-1.0:amd64 1.22.2-3
  •  gir1.2-coglpango-1.0:amd64 1.22.2-3
  •  gir1.2-freedesktop:amd64 1.56.1-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-glib-2.0:amd64 1.56.1-1
  •  gir1.2-gmenu-3.0:amd64 3.13.3-11ubuntu1.1
  •  gir1.2-goa-1.0:amd64 3.28.0-0ubuntu2.1
  •  gir1.2-gst-plugins-base-1.0 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gir1.2-gstreamer-1.0 1.14.1-1~ubuntu18.04.1
  •  gir1.2-gtk-3.0:amd64 3.22.30-1ubuntu1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-3
  •  gir1.2-ibus-1.0:amd64 1.5.17-3ubuntu4
  •  gir1.2-javascriptcoregtk-3.0:amd64 2.4.11-3ubuntu3
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.22.2-0ubuntu0.18.04.2
  •  gir1.2-json-1.0:amd64 1.4.2-3
  •  gir1.2-nm-1.0:amd64 1.10.6-2ubuntu1
  •  gir1.2-nma-1.0:amd64 1.8.10-2ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2.18.04.3
  •  gir1.2-pango-1.0:amd64 1.40.14-1ubuntu0.1
  •  gir1.2-polkit-1.0 0.105-20ubuntu0.18.04.1
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.43-0ubuntu0.18.04.1
  •  gir1.2-soup-2.4:amd64 2.62.1-1ubuntu0.1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-vte-2.91:amd64 0.52.2-1ubuntu1~18.04.2
  •  gir1.2-webkit2-4.0:amd64 2.22.2-0ubuntu0.18.04.2
  •  gir1.2-webkit-3.0:amd64 2.4.11-3ubuntu3
  •  gir1.2-xkl-1.0:amd64 5.4-3
  •  gksu 2.0.2-9ubuntu2
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-calculator 1:3.28.1-1ubuntu1
  •  gnome-desktop3-data 3.28.2-0ubuntu1
  •  gnome-disk-utility 3.28.3-0ubuntu1~18.04.1
  •  gnome-font-viewer 3.28.0-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-icon-theme-symbolic 3.12.0-2
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-keyring-pkcs11:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-menus 3.13.3-11ubuntu1.1
  •  gnome-session-canberra 0.30-5ubuntu1
  •  gnome-settings-daemon-schemas 3.28.1-0ubuntu1
  •  gnome-system-log 3.9.90-5
  •  gnome-system-tools 3.0.0-6ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnupg 2.2.4-1ubuntu1.1
  •  gnupg-l10n 2.2.4-1ubuntu1.1
  •  gnupg-utils 2.2.4-1ubuntu1.1
  •  gparted 0.30.0-3ubuntu1
  •  gpg 2.2.4-1ubuntu1.1
  •  gpg-agent 2.2.4-1ubuntu1.1
  •  gpgconf 2.2.4-1ubuntu1.1
  •  gpgsm 2.2.4-1ubuntu1.1
  •  gpgv 2.2.4-1ubuntu1.1
  •  gpg-wks-client 2.2.4-1ubuntu1.1
  •  gpg-wks-server 2.2.4-1ubuntu1.1
  •  grep 3.1-2
  •  greybird-gtk-theme 3.22.8-1
  •  groff-base 1.22.3-10
  •  grub2-common 2.02-2ubuntu8.7
  •  grub-common 2.02-2ubuntu8.7
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8.7
  •  grub-pc-bin 2.02-2ubuntu8.7
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu4ubuntu2.16.04.3
  •  gstreamer1.0-gl:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-base:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-good:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-pulseaudio:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-tools 1.14.1-1~ubuntu18.04.1
  •  gstreamer1.0-x:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtk2-engines-xfce 3.2.0-3
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtk3-engines-xfce 3.2.0-3
  •  gtk-update-icon-cache 3.22.30-1ubuntu1
  •  gufw 18.04.0-0ubuntu1
  •  gvfs:amd64 1.36.1-0ubuntu1.1
  •  gvfs-backends 1.36.1-0ubuntu1.1
  •  gvfs-bin 1.36.1-0ubuntu1.1
  •  gvfs-common 1.36.1-0ubuntu1.1
  •  gvfs-daemons 1.36.1-0ubuntu1.1
  •  gvfs-fuse 1.36.1-0ubuntu1.1
  •  gvfs-libs:amd64 1.36.1-0ubuntu1.1
  •  gzip 1.6-5ubuntu1
  •  hardinfo 0.5.1+git20180227-1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  htop 2.1.0-3
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2017.08.24
  •  hwdata 0.290-1
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  ibus 1.5.17-3ubuntu4
  •  ibus-gtk3:amd64 1.5.17-3ubuntu4
  •  ibus-gtk:amd64 1.5.17-3ubuntu4
  •  ifupdown 0.8.17ubuntu1.1
  •  ifuse 1.1.3-0.1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6.4
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6.4
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6.4
  •  im-config 0.34-1ubuntu1.2
  •  indicator-application 12.10.1+17.04.20161201-0ubuntu1
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  indicator-printers 0.1.7+17.10.20171101-0ubuntu1
  •  indicator-sound 12.10.2+18.04.20180420.3-0ubuntu1
  •  indicator-sound-gtk2 12.10.0.1-0ubuntu6
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3.5
  •  initramfs-tools-bin 0.130ubuntu3.5
  •  initramfs-tools-core 0.130ubuntu3.5
  •  initscripts 2.88dsf-59.3ubuntu2
  •  init-system-helpers 1.51
  •  inputattach 1:1.6.0-2
  •  insserv 1.14.0-5ubuntu3
  •  installation-report 2.62ubuntu1
  •  install-info 6.5.0.dfsg.1-2
  •  intel-microcode 3.20180807a.0ubuntu0.18.04.1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.3.56-1
  •  ippusbxd 1.32-2
  •  iproute 1:4.3.0-1ubuntu3.16.04.3
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  irqbalance 1.3.0-0.1
  •  isc-dhcp-client 4.3.5-3ubuntu7
  •  isc-dhcp-common 4.3.5-3ubuntu7
  •  iso-codes 3.79-1
  •  isolinux 3:6.03+dfsg1-2
  •  iucode-tool 2.3.1-1
  •  iw 4.14-0.1
  •  java-common 0.63ubuntu1~02
  •  javascript-common 11
  •  jmtpfs 0.5-2build1
  •  joystick 1:1.6.0-2
  •  kbd 2.0.4-2ubuntu1
  •  keyboard-configuration 1.178ubuntu2.7
  •  keyutils 1.5.9-9.2ubuntu2
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmod 24-1ubuntu3
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2build1
  •  language-pack-en 1:18.04+20180712
  •  language-pack-en-base 1:18.04+20180712
  •  language-pack-gnome-en 1:18.04+20180712
  •  language-pack-gnome-en-base 1:18.04+20180712
  •  language-selector-common 0.188.1
  •  language-selector-gnome 0.188.1
  •  laptop-detect 0.16
  •  leafpad 0.8.18.1-5
  •  less 487-0.1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libaio1:amd64 0.3.110-5
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libamd2:amd64 1:5.1.2-2
  •  libapparmor1:amd64 2.12-4ubuntu5.1
  •  libapparmor-perl 2.12-4ubuntu5.1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappstream4:amd64 0.12.0-3ubuntu1
  •  libapt-inst2.0:amd64 1.6.6
  •  libapt-pkg5.0:amd64 1.6.6
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.2.2-3.1ubuntu0.1
  •  libarchive-zip-perl 1.60-1ubuntu0.1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan0:amd64 4.8.5-4ubuntu8
  •  libasan2:amd64 5.5.0-12ubuntu1
  •  libasan4:amd64 7.3.0-27ubuntu1~18.04
  •  libasm4-java 5.0.4-2
  •  libasm-java 6.0-1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5ubuntu0.1
  •  libasound2-data 1.1.3-5ubuntu0.1
  •  libasound2:i386 1.1.3-5ubuntu0.1
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libasprintf0v5:amd64 0.19.8.1-6
  •  libasprintf-dev:amd64 0.19.8.1-6
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-0:i386 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatk-wrapper-java 0.33.3-20ubuntu0.1
  •  libatk-wrapper-java-jni:amd64 0.33.3-20ubuntu0.1
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 8.2.0-1ubuntu2~18.04
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudclient2:amd64 3.5~rc2-1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1.1
  •  libavahi-client3:i386 0.7-3.1ubuntu1.1
  •  libavahi-common3:amd64 0.7-3.1ubuntu1.1
  •  libavahi-common3:i386 0.7-3.1ubuntu1.1
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1.1
  •  libavahi-common-data:i386 0.7-3.1ubuntu1.1
  •  libavahi-core7:amd64 0.7-3.1ubuntu1.1
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1.1
  •  libavc1394-0:amd64 0.5.4-4build1
  •  libavcodec57:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavfilter6:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavformat57:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavresample3:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libavutil55:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libbabl-0.1-0:amd64 0.1.56+om-0ubu18.04.1~ppa
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.2
  •  libbinutils:amd64 2.30-21ubuntu1~18.04
  •  libblas3:amd64 3.7.1-4ubuntu1
  •  libblkid1:amd64 2.31.1-0.4ubuntu3.2
  •  libblkid1:i386 2.31.1-0.4ubuntu3.2
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.48-0ubuntu3.1
  •  libbluray1:amd64 1:0.9.2-2
  •  libbluray2:amd64 1:1.0.2-3
  •  libbluray-bdj 1:1.0.2-3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbrotli1:amd64 1.0.3-1ubuntu1.2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libbsd0:i386 0.8.7-1
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.27-3ubuntu1
  •  libc6-dev:amd64 2.27-3ubuntu1
  •  libc6:i386 2.27-3ubuntu1
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.3
  •  libcairo2:amd64 1.15.10-2
  •  libcairo2:i386 1.15.10-2
  •  libcairo-gobject2:amd64 1.15.10-2
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcamd2:amd64 1:5.1.2-2
  •  libcamel-1.2-61:amd64 3.28.5-0ubuntu0.18.04.1
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra0:i386 0.30-5ubuntu1
  •  libcanberra-gtk0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk0:i386 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcanberra-gtk-module:amd64 0.30-5ubuntu1
  •  libcanberra-gtk-module:i386 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0:amd64 8.2.0-1ubuntu2~18.04
  •  libccolamd2:amd64 1:5.1.2-2
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libcheese8:amd64 3.28.0-1ubuntu1
  •  libcholmod3:amd64 1:5.1.2-2
  •  libchromaprint1:amd64 1.4.3-1
  •  libcilkrts5:amd64 7.3.0-27ubuntu1~18.04
  •  libck0 0.6.0-1
  •  libck-connector0:amd64 0.4.6-5
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.39-1
  •  libcloog-isl4:amd64 0.18.4-2
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0:amd64 3.0.26-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcogl20:amd64 1.22.2-3
  •  libcogl-common 1.22.2-3
  •  libcogl-pango20:amd64 1.22.2-3
  •  libcogl-path20:amd64 1.22.2-3
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1
  •  libcomerr2:amd64 1.44.1-1
  •  libcom-err2:i386 1.44.1-1
  •  libcomerr2:i386 1.44.1-1
  •  libcompizconfig0:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcryptsetup12:amd64 2:2.0.2-1ubuntu1.1
  •  libcryptsetup4:amd64 2:1.6.6-5ubuntu2.1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.7-1ubuntu2.1
  •  libcups2:i386 2.2.7-1ubuntu2.1
  •  libcupscgi1:amd64 2.2.7-1ubuntu2.1
  •  libcupsfilters1:amd64 1.20.2-0ubuntu3
  •  libcupsimage2:amd64 2.2.7-1ubuntu2.1
  •  libcupsmime1:amd64 2.2.7-1ubuntu2.1
  •  libcupsppdc1:amd64 2.2.7-1ubuntu2.1
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3.3
  •  libcurl4:amd64 7.58.0-2ubuntu3.3
  •  libcwidget3v5:amd64 0.5.17-7
  •  libdaemon0:amd64 0.14-6
  •  libdatrie1:amd64 0.2.10-7
  •  libdatrie1:i386 0.2.10-7
  •  libdb5.3:amd64 5.3.28-13.1ubuntu1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1
  •  libdbus-1-3:i386 1.12.2-1ubuntu1
  •  libdbus-1-dev:amd64 1.12.2-1ubuntu1
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libde265-0:amd64 1.0.2-2build1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu2
  •  libdecoration0:amd64 1:0.9.13.1+18.04.20180302-0ubuntu1
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu4
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.2
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.2
  •  libdns-export162 1:9.10.3.dfsg.P4-8ubuntu1.10
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2
  •  libdrm2:amd64 2.4.91-2
  •  libdrm-amdgpu1:amd64 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-intel1:amd64 2.4.91-2
  •  libdrm-nouveau2:amd64 2.4.91-2
  •  libdrm-radeon1:amd64 2.4.91-2
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdcss2:amd64 1.4.2-1~local
  •  libdvdcss-dev:amd64 1.4.2-1~local
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvd-pkg 1.4.2-1-1
  •  libdvdread4:amd64 6.0.0-1
  •  libebackend-1.2-10:amd64 3.28.5-0ubuntu0.18.04.1
  •  libebml4v5:amd64 1.3.5-2
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libebook-contacts-1.2-2:amd64 3.28.5-0ubuntu0.18.04.1
  •  libecryptfs1 111-0ubuntu5
  •  libedata-book-1.2-25:amd64 3.28.5-0ubuntu0.18.04.1
  •  libedataserver-1.2-23:amd64 3.28.5-0ubuntu0.18.04.1
  •  libedit2:amd64 3.1-20170329-1
  •  libegl1:amd64 1.0.0-2ubuntu2.2
  •  libegl1-mesa:amd64 18.0.5-0ubuntu0~18.04.1
  •  libegl-mesa0:amd64 18.0.5-0ubuntu0~18.04.1
  •  libelf1:amd64 0.170-0.4
  •  libemail-valid-perl 1.202-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepubgen-0.1-1:amd64 0.1.0-2ubuntu1
  •  libespeak1:amd64 1.48.04+dfsg-5
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.7-3
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevdocument3-4:amd64 3.28.2-1
  •  libevemu3:amd64 2.6.0-0.1
  •  libevview3-3:amd64 3.28.2-1
  •  libexif12:amd64 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1ubuntu0.18.04.1
  •  libexo-1-0:amd64 0.12.2-0ubuntu0.18.04.1
  •  libexo-2-0:amd64 0.12.2-0ubuntu0.18.04.1
  •  libexo-common 0.12.2-0ubuntu0.18.04.1
  •  libexo-helpers 0.12.2-0ubuntu0.18.04.1
  •  libexpat1:amd64 2.2.5-3
  •  libexpat1:i386 2.2.5-3
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3.2
  •  libffi6:amd64 3.2.1-8
  •  libffi6:i386 3.2.1-8
  •  libffmpegthumbnailer4v5 2.1.1-0.1build1
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-stripnondeterminism-perl 0.040-1.1~build1
  •  libflac8:amd64 1.3.2-1
  •  libflite1:amd64 2.1-release-1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu2
  •  libfontconfig1:i386 2.12.6-0ubuntu2
  •  libfontembed1:amd64 1.20.2-0ubuntu3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfreetype6:i386 2.8.1-2ubuntu2
  •  libfribidi0:amd64 0.19.7-2
  •  libfs6:amd64 2:1.0.7-1
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail18:i386 2.24.32-1ubuntu1
  •  libgail-common:i386 2.24.32-1ubuntu1
  •  libgarcon-1-0 0.6.1-2
  •  libgarcon-common 0.6.1-2
  •  libgbm1:amd64 18.0.5-0ubuntu0~18.04.1
  •  libgcc1:amd64 1:8.2.0-1ubuntu2~18.04
  •  libgcc1:i386 1:8.2.0-1ubuntu2~18.04
  •  libgcc-4.8-dev:amd64 4.8.5-4ubuntu8
  •  libgcc-5-dev:amd64 5.5.0-12ubuntu1
  •  libgcc-7-dev:amd64 7.3.0-27ubuntu1~18.04
  •  libgck-1-0:amd64 3.28.0-1
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1.1
  •  libgcrypt20:i386 1.8.1-4ubuntu1.1
  •  libgd3:amd64 2.2.5-4ubuntu0.2
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-0:i386 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgee-0.8-2:amd64 0.20.1-1
  •  libgegl-0.3-0:amd64 1:0.3.34-0ubu18.04.0~ppa
  •  libgegl-0.4-0:amd64 1:0.4.8+om-0ubu18.04.1~ppa
  •  libgeoclue0:amd64 0.12.99-4ubuntu2
  •  libgeoclue-2-0:amd64 2.4.7-1ubuntu1
  •  libgeoip1:amd64 1.6.12-1
  •  libgettextpo0:amd64 0.19.8.1-6
  •  libgettextpo-dev:amd64 0.19.8.1-6
  •  libgexiv2-2:amd64 0.10.8-1
  •  libgfortran4:amd64 7.3.0-27ubuntu1~18.04
  •  libgif7:amd64 5.1.4-2
  •  libgimp2.0 2.10.6+om-0ubu18.04.2~ppa
  •  libgirepository-1.0-1:amd64 1.56.1-1
  •  libgksu2-0 2.0.13~pre1-9ubuntu2
  •  libgl1:amd64 1.0.0-2ubuntu2.2
  •  libgl1-mesa-dri:amd64 18.0.5-0ubuntu0~18.04.1
  •  libgl1-mesa-glx:amd64 18.0.5-0ubuntu0~18.04.1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 18.0.5-0ubuntu0~18.04.1
  •  libgles2:amd64 1.0.0-2ubuntu2.2
  •  libgles2-mesa:amd64 18.0.5-0ubuntu0~18.04.1
  •  libglib2.0-0:amd64 2.56.2-0ubuntu0.18.04.2
  •  libglib2.0-0:i386 2.56.2-0ubuntu0.18.04.2
  •  libglib2.0-bin 2.56.2-0ubuntu0.18.04.2
  •  libglib2.0-data 2.56.2-0ubuntu0.18.04.2
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2.2
  •  libglx0:amd64 1.0.0-2ubuntu2.2
  •  libglx-mesa0:amd64 18.0.5-0ubuntu0~18.04.1
  •  libgme0:amd64 0.6.2-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgmp10:i386 2:6.1.2+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-common 2.32.1-6
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-17:amd64 3.28.2-0ubuntu1
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-11ubuntu1.1
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.18-1ubuntu1
  •  libgnutls30:i386 3.5.18-1ubuntu1
  •  libgnutls-openssl27:amd64 3.5.18-1ubuntu1
  •  libgoa-1.0-0b:amd64 3.28.0-0ubuntu2.1
  •  libgoa-1.0-common 3.28.0-0ubuntu2.1
  •  libgoa-backend-1.0-1:amd64 3.28.0-0ubuntu2.1
  •  libgomp1:amd64 8.2.0-1ubuntu2~18.04
  •  libgpg-error0:amd64 1.27-6
  •  libgpg-error0:i386 1.27-6
  •  libgpgme11:amd64 1.10.0-1ubuntu2
  •  libgpgmepp6:amd64 1.10.0-1ubuntu2
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgraphite2-3:i386 1.3.11-2
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.25~dfsg+1-0ubuntu0.18.04.1
  •  libgs9-common 9.25~dfsg+1-0ubuntu0.18.04.1
  •  libgsf-1-114:amd64 1.14.41-2
  •  libgsf-1-common 1.14.41-2
  •  libgsm1:amd64 1.0.13-4build1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2build1
  •  libgssapi-krb5-2:i386 1.16-2build1
  •  libgstreamer0.10-0:amd64 0.10.36-1.5ubuntu1
  •  libgstreamer1.0-0:amd64 1.14.1-1~ubuntu18.04.1
  •  libgstreamer-gl1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-2ubuntu0.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-0:i386 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk-3-0:amd64 3.22.30-1ubuntu1
  •  libgtk-3-bin 3.22.30-1ubuntu1
  •  libgtk-3-common 3.22.30-1ubuntu1
  •  libgtk3-perl 0.032-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtksourceview-3.0-1:amd64 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtop-2.0-11:amd64 2.38.0-2ubuntu0.18.04.1
  •  libgtop2-common 2.38.0-2ubuntu0.18.04.1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgxps2:amd64 0.3.0-2
  •  libharfbuzz0b:amd64 1.7.2-1ubuntu1
  •  libharfbuzz0b:i386 1.7.2-1ubuntu1
  •  libharfbuzz-icu0:amd64 1.7.2-1ubuntu1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libheif1:amd64 1.1.0-2
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libhogweed4:amd64 3.4-1
  •  libhogweed4:i386 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu4
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libice-dev:amd64 2:1.0.9-2
  •  libicu55:amd64 55.1-7ubuntu0.3
  •  libicu60:amd64 60.2-3ubuntu3
  •  libid3tag0:amd64 0.15.1b-13
  •  libidl-2-0:amd64 0.8.14-4
  •  libidn11:amd64 1.33-2.1ubuntu1
  •  libidn2-0:amd64 2.0.4-1.1build2
  •  libidn2-0:i386 2.0.4-1.1build2
  •  libido-0.1-0:amd64 12.10.0.1-0ubuntu2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimlib2:amd64 1.4.10-1
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.10.4-1
  •  libinput-bin 1.10.4-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.2
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.2
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.2
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.2
  •  libisc-export160 1:9.10.3.dfsg.P4-8ubuntu1.10
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.2
  •  libisl15:amd64 0.18-4
  •  libisl19:amd64 0.19-1
  •  libiso9660-10:amd64 1.0.0-2ubuntu2
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8.2.0-1ubuntu2~18.04
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-3ubuntu3
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libjavascriptcoregtk-4.0-18:amd64 2.22.2-0ubuntu0.18.04.2
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig0:i386 2.1-3.1build1
  •  libjbig2dec0:amd64 0.13-6
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5.18.04.1
  •  libjpeg-turbo8:i386 1.5.2-0ubuntu5.18.04.1
  •  libjs-jquery 3.2.1-1
  •  libjson-c2:amd64 0.11-4ubuntu2
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjte1:amd64 1.20-2ubuntu2
  •  libk5crypto3:amd64 1.16-2build1
  •  libk5crypto3:i386 1.16-2build1
  •  libkate1:amd64 0.4.1-7build1
  •  libkeybinder0 0.3.1-1
  •  libkeybinder-3.0-0:amd64 0.3.2-1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu2
  •  libkeyutils1:i386 1.5.9-9.2ubuntu2
  •  libklibc 2.0.4-9ubuntu2
  •  libkmod2:amd64 24-1ubuntu3
  •  libkpathsea6:amd64 2017.20170613.44572-8ubuntu0.1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2build1
  •  libkrb5-3:i386 1.16-2build1
  •  libkrb5support0:amd64 1.16-2build1
  •  libkrb5support0:i386 1.16-2build1
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-4ubuntu1
  •  liblcms2-2:amd64 2.9-1ubuntu0.1
  •  liblcms2-utils 2.9-1ubuntu0.1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1
  •  libldap-common 2.4.45+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.2.3-1
  •  liblightdm-gobject-1-0:amd64 1.26.0-0ubuntu1
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm6.0:amd64 1:6.0-1ubuntu2
  •  liblocale-gettext-perl 1.07-3build2
  •  liblockfile1:amd64 1.14-1.1
  •  liblockfile-bin 1.14-1.1
  •  liblouis14:amd64 3.5.0-1ubuntu0.3
  •  liblouis-data 3.5.0-1ubuntu0.3
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8.2.0-1ubuntu2~18.04
  •  libltdl7:amd64 2.4.6-2
  •  libltdl7:i386 2.4.6-2
  •  libltdl-dev:amd64 2.4.6-2
  •  liblua5.1-0:amd64 5.1.5-8.1build2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu3
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.2
  •  liblz4-1:amd64 0.0~r131-2ubuntu3
  •  liblz4-1:i386 0.0~r131-2ubuntu3
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzma5:i386 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-9ubuntu18.04.1
  •  libmagic1:amd64 1:5.32-2ubuntu0.1
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.4
  •  libmagic-mgc 1:5.32-2ubuntu0.1
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.14.2-2.1ubuntu1
  •  libmbim-proxy 1.14.2-2.1ubuntu1
  •  libmetacity1:amd64 1:3.28.0-1ubuntu0.1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libmm-glib0:amd64 1.6.8-2ubuntu1
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-1
  •  libmount1:amd64 2.31.1-0.4ubuntu3.2
  •  libmount1:i386 2.31.1-0.4ubuntu3.2
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmpx0:amd64 5.5.0-12ubuntu1
  •  libmpx2:amd64 8.2.0-1ubuntu2~18.04
  •  libmspack0:amd64 0.6-3ubuntu0.1
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmypaint 1.4.0~7-ubu18.04.3~ppa~c196a86
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.24-0ubuntu0.18.04.1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnautilus-extension1a:amd64 1:3.26.4-0~ubuntu18.04.1
  •  libncurses5:amd64 6.1-1ubuntu1.18.04
  •  libncursesw5:amd64 6.1-1ubuntu1.18.04
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-2build1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1build1
  •  libnettle6:amd64 3.4-1
  •  libnettle6:i386 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnghttp2-14:amd64 1.30.0-1ubuntu1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnih-dbus1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1
  •  libnma0:amd64 1.8.10-2ubuntu1
  •  libnm-glib-vpn1:amd64 1.10.6-2ubuntu1
  •  libnm-util2:amd64 1.10.6-2ubuntu1
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libntdb1:amd64 1.0-9build1
  •  libntfs-3g88 1:2017.3.23-2
  •  libnuma1:amd64 2.0.11-2.1
  •  liboauth0:amd64 1.0.3-1
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  liboobs-1-5 3.0.0-3
  •  libopenconnect5:amd64 7.08-3
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopenobex2 1.7.2-1
  •  libopenraw7:amd64 0.1.2-0.2
  •  libopenrawgnome7:amd64 0.1.2-0.2
  •  libopts25:amd64 1:5.18.12-4
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborbit2:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-2
  •  libp11-kit0:amd64 0.23.9-2
  •  libp11-kit0:i386 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu2.18.04.3
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu2
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2
  •  libpam-modules-bin 1.1.8-3.6ubuntu2
  •  libpam-runtime 1.1.8-3.6ubuntu2
  •  libpam-systemd:amd64 237-3ubuntu10.3
  •  libpango-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpango1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpango-1.0-0:i386 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangocairo-1.0-0:i386 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpangoft2-1.0-0:i386 1.40.14-1ubuntu0.1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.14-1ubuntu0.1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20
  •  libparted-fs-resize0:amd64 3.2-20
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpci3:amd64 1:3.5.2-1ubuntu1
  •  libpciaccess0:amd64 0.14-1
  •  libpcre16-3:amd64 2:8.39-9
  •  libpcre3:amd64 2:8.39-9
  •  libpcre3:i386 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl5.26:amd64 5.26.1-6ubuntu0.2
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonenumber7:amd64 7.1.0-5ubuntu5
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libpixman-1-0:i386 0.34.0-2
  •  libpkcs11-helper1:amd64 1.22-4
  •  libplacebo4:amd64 0.4.0-2
  •  libplist3:amd64 2.0.0-2ubuntu1
  •  libplymouth4:amd64 0.9.3-1ubuntu7.18.04.1
  •  libpng12-0:amd64 1.2.54-1ubuntu1
  •  libpng16-16:amd64 1.6.34-1ubuntu0.18.04.1
  •  libpng16-16:i386 1.6.34-1ubuntu0.18.04.1
  •  libpolkit-agent-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpolkit-backend-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpolkit-gobject-1-0:amd64 0.105-20ubuntu0.18.04.1
  •  libpoppler73:amd64 0.62.0-2ubuntu2.2
  •  libpoppler-glib8:amd64 0.62.0-2ubuntu2.2
  •  libpopt0:amd64 1.16-11
  •  libportaudio2:amd64 19.6.0-1
  •  libpostproc54:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libprocps4:amd64 2:3.3.10-4ubuntu2.3
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.1
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 1:11.1-1ubuntu7.1
  •  libpulsedsp:amd64 1:11.1-1ubuntu7.1
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7.1
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.15~rc1-1
  •  libpython2.7-minimal:amd64 2.7.15~rc1-1
  •  libpython2.7-stdlib:amd64 2.7.15~rc1-1
  •  libpython3.5-minimal:amd64 3.5.2-2ubuntu0~16.04.4
  •  libpython3.5-stdlib:amd64 3.5.2-2ubuntu0~16.04.4
  •  libpython3.6:amd64 3.6.6-1~18.04
  •  libpython3.6-minimal:amd64 3.6.6-1~18.04
  •  libpython3.6-stdlib:amd64 3.6.6-1~18.04
  •  libpython3-stdlib:amd64 3.6.5-3ubuntu1
  •  libpython-stdlib:amd64 2.7.15~rc1-1
  •  libqmi-glib5:amd64 1.18.0-3ubuntu1
  •  libqmi-proxy 1.18.0-3ubuntu1
  •  libqpdf21:amd64 8.0.2-3
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5core5a:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5gui5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5network5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.9.5-0ubuntu1
  •  libqt5widgets5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5x11extras5:amd64 5.9.5-0ubuntu1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 8.2.0-1ubuntu2~18.04
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librarian0 0.8.1-6build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1ubuntu0.1
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline6:amd64 6.3-8ubuntu2
  •  libreadline7:amd64 7.0-3
  •  libreoffice-avmedia-backend-gstreamer 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-base-core 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-calc 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-common 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-core 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-draw 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-gnome 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-gtk 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-gtk2 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-gtk3 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-impress 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-math 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-pdfimport 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-style-elementary 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-style-galaxy 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-style-tango 1:6.0.6-0ubuntu0.18.04.1
  •  libreoffice-writer 1:6.0.6-0ubuntu0.18.04.1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librsync1:amd64 0.9.7-10build1
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libsamplerate0:amd64 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2
  •  libsane-common 1.0.27-1~experimental3ubuntu2
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-2
  •  libsctp1:amd64 1.0.17+dfsg-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libseccomp2:amd64 2.3.1-2.1ubuntu4
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libselinux1:i386 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3.2
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  libsm-dev:amd64 2:1.2.2-1
  •  libsnapd-glib1:amd64 1.43-0ubuntu0.18.04.1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3.1
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3.1
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsonic0:amd64 0.2.0-6
  •  libsoup2.4-1:amd64 2.62.1-1ubuntu0.1
  •  libsoup-gnome2.4-1:amd64 2.62.1-1ubuntu0.1
  •  libsox3:amd64 14.4.2-3
  •  libsox-fmt-alsa:amd64 14.4.2-3
  •  libsox-fmt-base:amd64 14.4.2-3
  •  libsoxr0:amd64 0.1.2-3
  •  libspectre1:amd64 0.2.8-1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.22.0-1
  •  libss2:amd64 1.44.1-1
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-gcrypt-4:amd64 0.8.0~20170825.94fa1e38-1ubuntu0.1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5.1
  •  libssl1.1:amd64 1.1.0g-2ubuntu4.1
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8.2.0-1ubuntu2~18.04
  •  libstdc++6:i386 8.2.0-1ubuntu2~18.04
  •  libstdc++-7-dev:amd64 7.3.0-27ubuntu1~18.04
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstoken1:amd64 0.92-1
  •  libsub-name-perl 0.21-1build1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libswresample2:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libswscale4:amd64 7:3.4.4-0ubuntu0.18.04.1
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 237-3ubuntu10.3
  •  libsystemd0:i386 237-3ubuntu10.3
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtagc0:amd64 1.11.1+dfsg.1-0.2build2
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtasn1-6:amd64 4.13-2
  •  libtasn1-6:i386 4.13-2
  •  libtcl8.6:amd64 8.6.8+dfsg-3
  •  libtdb1:amd64 1.3.15-2
  •  libtdb1:i386 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai0:i386 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libthunarx-2-0 1.6.15-0ubuntu1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-5
  •  libtiff5:i386 4.0.9-5
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.1-1ubuntu1.18.04
  •  libtk8.6:amd64 8.6.8-4
  •  libtomcrypt1:amd64 1.18.1-1ubuntu0.1
  •  libtommath1:amd64 1.0.1-1
  •  libtool 2.4.6-2
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8.2.0-1ubuntu2~18.04
  •  libtumbler-1-0 0.2.1-0ubuntu1
  •  libtwolame0:amd64 0.3.13-3
  •  libubsan0:amd64 7.3.0-27ubuntu1~18.04
  •  libudev1:amd64 237-3ubuntu10.3
  •  libudisks2-0:amd64 2.7.6-3ubuntu0.2
  •  libumfpack5:amd64 1:5.1.2-2
  •  libunistring2:amd64 0.9.9-0ubuntu1
  •  libunistring2:i386 0.9.9-0ubuntu1
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-control-center1 15.04.0+18.04.20180216-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2
  •  liburi-perl 1.73-1
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu4
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libustr-1.0-1:amd64 1.0.4-6
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.31.1-0.4ubuntu3.2
  •  libuuid1:i386 2.31.1-0.4ubuntu3.2
  •  libv4l-0:amd64 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvcdinfo0:amd64 0.7.24+dfsg-1
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvlc5:amd64 3.0.3-1-1ubuntu1
  •  libvlc-bin:amd64 3.0.3-1-1ubuntu1
  •  libvlccore9:amd64 3.0.3-1-1ubuntu1
  •  libvncclient1:amd64 0.9.11+dfsg-1ubuntu1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbis0a:i386 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvorbisfile3:i386 1.3.5-4.2
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.52.2-1ubuntu1~18.04.2
  •  libvte-2.91-common 0.52.2-1ubuntu1~18.04.2
  •  libvulkan1:amd64 1.1.70+dfsg1-1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1.1
  •  libwayland-client0:amd64 1.14.0-2
  •  libwayland-cursor0:amd64 1.14.0-2
  •  libwayland-egl1-mesa:amd64 18.0.5-0ubuntu0~18.04.1
  •  libwayland-server0:amd64 1.14.0-2
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  libwebkit2gtk-4.0-37:amd64 2.22.2-0ubuntu0.18.04.2
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.22.2-0ubuntu0.18.04.2
  •  libwebkitgtk-1.0-0:amd64 2.4.11-3ubuntu3
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-15ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1build0.1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.8-1
  •  libwrap0:amd64 7.6.q-27
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.4-3ubuntu0.1
  •  libx11-6:i386 2:1.6.4-3ubuntu0.1
  •  libx11-data 2:1.6.4-3ubuntu0.1
  •  libx11-dev:amd64 2:1.6.4-3ubuntu0.1
  •  libx11-doc 2:1.6.4-3ubuntu0.1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3ubuntu0.1
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.5-1ubuntu0.1
  •  libxatracker2:amd64 18.0.5-0ubuntu0~18.04.1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-1
  •  libxcb1-dev:amd64 1.13-1
  •  libxcb1:i386 1.13-1
  •  libxcb-composite0:amd64 1.13-1
  •  libxcb-dri2-0:amd64 1.13-1
  •  libxcb-dri3-0:amd64 1.13-1
  •  libxcb-glx0:amd64 1.13-1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-1
  •  libxcb-randr0:amd64 1.13-1
  •  libxcb-render0:amd64 1.13-1
  •  libxcb-render0:i386 1.13-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13-1
  •  libxcb-shm0:amd64 1.13-1
  •  libxcb-shm0:i386 1.13-1
  •  libxcb-sync1:amd64 1.13-1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-1
  •  libxcb-xinerama0:amd64 1.13-1
  •  libxcb-xkb1:amd64 1.13-1
  •  libxcb-xv0:amd64 1.13-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcomposite1:i386 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxcursor1:i386 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage1:i386 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.12.2-1ubuntu1
  •  libxfce4ui-1-0:amd64 4.13.4-1ubuntu1
  •  libxfce4ui-2-0:amd64 4.13.4-1ubuntu1
  •  libxfce4ui-common 4.13.4-1ubuntu1
  •  libxfce4util7:amd64 4.12.1-3
  •  libxfce4util-bin 4.12.1-3
  •  libxfce4util-common 4.12.1-3
  •  libxfconf-0-2 4.12.1-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfont1:amd64 1:1.5.2-4ubuntu2
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxi6:i386 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.0-1
  •  libxkbcommon-x11-0:amd64 0.8.0-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1.2
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.40-2
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1:amd64 1.2.25-1build1
  •  libxmlsec1-nss:amd64 1.2.25-1build1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmmsclient6 0.8+dfsg-18.1build3
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxnvctrl0:amd64 390.77-0ubuntu0.18.04.1
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.29-5
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables11:amd64 1.6.0-2ubuntu3
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxt-dev:amd64 1:1.1.5-1
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2build1
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyelp0:amd64 3.26.0-1ubuntu2
  •  libzmq5:amd64 4.2.5-1
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  lightdm 1.26.0-0ubuntu1
  •  lightdm-gtk-greeter 2.0.5-0ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.2-1
  •  light-locker 1.8.0-1ubuntu1
  •  light-locker-settings 1.5.0-0ubuntu2
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173.1
  •  linux-generic 4.15.0.38.40
  •  linux-headers-4.15.0-38 4.15.0-38.41
  •  linux-headers-4.15.0-38-generic 4.15.0-38.41
  •  linux-headers-generic 4.15.0.38.40
  •  linux-image-4.15.0-38-generic 4.15.0-38.41
  •  linux-image-generic 4.15.0.38.40
  •  linux-image-unsigned-4.15.0-34-generic 4.15.0-34.37
  •  linux-libc-dev:amd64 4.15.0-38.41
  •  linux-modules-4.15.0-34-generic 4.15.0-34.37
  •  linux-modules-4.15.0-38-generic 4.15.0-38.41
  •  linux-modules-extra-4.15.0-38-generic 4.15.0-38.41
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lite-autologin 4.0-0010-linuxlite
  •  lite-desktop 4.0-0010-linuxlite
  •  lite-info 4.0-0010-linuxlite
  •  lite-manual 4.0-0030-linuxlite
  •  lite-software 4.0-0040-linuxlite
  •  lite-sounds 4.0-0010-linuxlite
  •  lite-sources 4.0-0030-linuxlite
  •  lite-themes 4.0-0030-linuxlite
  •  lite-tweaks 4.0-0010-linuxlite
  •  lite-updatesnotify 4.0-0010-linuxlite
  •  lite-upgrade-series4 4.0-0020-linuxlite
  •  lite-usermanager 4.0-0010-linuxlite
  •  lite-welcome 4.0-0020-linuxlite
  •  lite-widget 4.0-0010-linuxlite
  •  lksctp-tools 1.0.17+dfsg-2
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu3
  •  locales 2.27-3ubuntu1
  •  locate 4.6.0+git+20170828-2
  •  lockfile-progs 0.1.17build1
  •  login 1:4.5-1ubuntu1
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6.18.04.1
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lupin-casper 0.57build1
  •  lvm2 2.02.176-4.1ubuntu3
  •  m4 1.4.18-1
  •  make 4.1-9.1ubuntu1
  •  makedev 2.3.1-93ubuntu2
  •  man-db 2.8.3-2ubuntu0.1
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  mawk 1.3.3-17ubuntu3
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu2.1
  •  menulibre 2.2.0-1
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 18.0.5-0ubuntu0~18.04.1
  •  mesa-vdpau-drivers:amd64 18.0.5-0ubuntu0~18.04.1
  •  metacity 1:3.28.0-1ubuntu0.1
  •  metacity-common 1:3.28.0-1ubuntu0.1
  •  mime-support 3.60ubuntu1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2ubuntu1
  •  module-init-tools 24-1ubuntu3
  •  mount 2.31.1-0.4ubuntu3.2
  •  mountall 2.54ubuntu1
  •  mscompress 0.4-3build1
  •  mtools 4.0.18-2ubuntu1
  •  mtpfs 1.1-5
  •  mtp-tools 1.1.13-1
  •  mtr-tiny 0.92-1
  •  mugshot 0.4.0-1
  •  multiarch-support 2.27-3ubuntu1
  •  mypaint-brushes 1.3.0-1
  •  mysql-common 5.8+1.0.4
  •  mythes-en-us 1:6.0.3-3
  •  nano 2.9.3-2
  •  nautilus-data 1:3.26.4-0~ubuntu18.04.1
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  ncurses-term 6.1-1ubuntu1.18.04
  •  netbase 5.4
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.36.3
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3.2
  •  network-manager 1.10.6-2ubuntu1
  •  network-manager-gnome 1.8.10-2ubuntu1
  •  network-manager-openconnect 1.2.4-1ubuntu1
  •  network-manager-openconnect-gnome 1.2.4-1ubuntu1
  •  network-manager-openvpn 1.8.2-1
  •  network-manager-openvpn-gnome 1.8.2-1
  •  network-manager-pptp 1.2.6-1
  •  network-manager-pptp-gnome 1.2.6-1
  •  network-manager-vpnc 1.2.4-6ubuntu0.1
  •  network-manager-vpnc-gnome 1.2.4-6ubuntu0.1
  •  nplan 0.36.3
  •  ntfs-3g 1:2017.3.23-2
  •  ntfs-config 1.0.1-11
  •  ntp 1:4.2.8p10+dfsg-5ubuntu7.1
  •  ntpdate 1:4.2.8p10+dfsg-5ubuntu7.1
  •  numlockx 1.2-7ubuntu1
  •  nvidia-common 1:0.5.2.1
  •  obex-data-server 0.4.6-1
  •  openconnect 7.08-3
  •  openjdk-11-jdk:amd64 10.0.2+13-1ubuntu0.18.04.2
  •  openjdk-11-jdk-headless:amd64 10.0.2+13-1ubuntu0.18.04.2
  •  openjdk-11-jre:amd64 10.0.2+13-1ubuntu0.18.04.2
  •  openjdk-11-jre-headless:amd64 10.0.2+13-1ubuntu0.18.04.2
  •  openjdk-8-jre-headless:amd64 8u181-b13-0ubuntu0.18.04.1
  •  openssh-client 1:7.6p1-4
  •  openssl 1.1.0g-2ubuntu4.1
  •  openvpn 2.4.4-2ubuntu1.1
  •  os-prober 1.74ubuntu1
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  packagekit 1.1.9-1ubuntu2.18.04.3
  •  packagekit-tools 1.1.9-1ubuntu2.18.04.3
  •  parted 3.2-20
  •  passwd 1:4.5-1ubuntu1
  •  patch 2.7.6-2ubuntu1
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmciautils 018-8build1
  •  perl 5.26.1-6ubuntu0.2
  •  perl-base 5.26.1-6ubuntu0.2
  •  perl-modules-5.26 5.26.1-6ubuntu0.2
  •  perl-openssl-defaults:amd64 3build1
  •  pinentry-gnome3 1.1.0-1
  •  pkg-config 0.29.1-0ubuntu2
  •  plymouth 0.9.3-1ubuntu7.18.04.1
  •  plymouth-label 0.9.3-1ubuntu7.18.04.1
  •  plymouth-themes 0.9.3-1ubuntu7.18.04.1
  •  plymouth-theme-ubuntu-text 0.9.3-1ubuntu7.18.04.1
  •  plymouth-x11 0.9.3-1ubuntu7.18.04.1
  •  pm-utils 1.4.1-17
  •  po-debconf 1.0.20
  •  policykit-1 0.105-20ubuntu0.18.04.1
  •  policykit-1-gnome 0.105-6ubuntu2
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-2ubuntu2.2
  •  powerline 2.6-1
  •  powermgmt-base 1.33
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-2+2ubuntu1
  •  pppconfig 2.3.23
  •  pppoeconf 1.21ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  printer-driver-cups-pdf 3.0.1-5
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-hpijs 3.17.10+repack0-5
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  procps 2:3.3.12-3ubuntu1.1
  •  psmisc 23.1-1
  •  pulseaudio 1:11.1-1ubuntu7.1
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7.1
  •  pulseaudio-utils 1:11.1-1ubuntu7.1
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.15~rc1-1
  •  python2.7-minimal 2.7.15~rc1-1
  •  python3 3.6.5-3ubuntu1
  •  python3.5 3.5.2-2ubuntu0~16.04.4
  •  python3.5-minimal 3.5.2-2ubuntu0~16.04.4
  •  python3.6 3.6.6-1~18.04
  •  python3.6-minimal 3.6.6-1~18.04
  •  python3-apport 2.20.9-0ubuntu7.4
  •  python3-apt 1.6.2
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19
  •  python3-bs4 4.6.0-1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-chardet 3.0.4-1
  •  python3-commandnotfound 18.04.5
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.04.27
  •  python3-distutils 3.6.5-3
  •  python3-gdbm:amd64 3.6.5-3
  •  python3-gi 3.26.1-2
  •  python3-gi-cairo 3.26.1-2
  •  python3-html5lib 0.999999999-1
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-lib2to3 3.6.5-3
  •  python3-lxml:amd64 4.2.1-1
  •  python3-minimal 3.6.5-3ubuntu1
  •  python3-olefile 0.45.1-1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.1.0-1
  •  python3-pkg-resources 39.0.1-2
  •  python3-powerline 2.6-1
  •  python3-problem-report 2.20.9-0ubuntu7.4
  •  python3-psutil 5.4.2-1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pycurl 7.43.0.1-0.2
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2ubuntu0.1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.32.5
  •  python3-systemd 234-1build1
  •  python3-uno 1:6.0.6-0ubuntu0.18.04.1
  •  python3-update-manager 1:18.04.11.6
  •  python3-urllib3 1.22-1
  •  python3-webencodings 0.5-2
  •  python3-xapian 1.4.5-1ubuntu3
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.12-1build2
  •  python-apt 1.6.2
  •  python-apt-common 1.6.2
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu19
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19
  •  python-asn1crypto 0.24.0-1
  •  python-cairo:amd64 1.16.2-1
  •  python-certifi 2018.1.18-2
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-commandnotfound 18.04.1
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.2
  •  python-cups 1.9.73-2
  •  python-dbus 1.2.6-1
  •  python-dbus-dev 1.2.6-1
  •  python-debian 0.1.32
  •  python-defer 1.0.6-2build1
  •  python-dnspython 1.15.0-1
  •  python-enum34 1.1.6-2
  •  python-fasteners 0.12.0-3
  •  python-gconf 2.28.1+dfsg-1.2
  •  python-gdbm 2.7.15~rc1-1
  •  python-gi 3.26.1-2
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gnome2 2.28.1+dfsg-1.2
  •  python-gnomekeyring 2.32.0+dfsg-4build1
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.26.1-2
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-idna 2.6-1
  •  python-imaging 3.1.2-0ubuntu1.1
  •  python-ipaddress 1.0.17-1
  •  python-ldb:amd64 2:1.2.3-1
  •  python-libxml2 2.9.4+dfsg1-6.1ubuntu1.2
  •  python-lockfile 1:0.12.2-2
  •  python-minimal 2.7.15~rc1-1
  •  python-monotonic 1.1-2
  •  python-ndg-httpsclient 0.4.4-1
  •  python-netifaces 0.10.4-0.1build4
  •  python-notify 0.1.1-4
  •  python-ntdb 1.0-9build1
  •  python-olefile 0.45.1-1
  •  python-openssl 17.5.0-1ubuntu1
  •  python-pexpect 4.2.1-1
  •  python-pil:amd64 5.1.0-1
  •  python-pkg-resources 39.0.1-2
  •  python-powerline 2.6-1
  •  python-psutil 5.4.2-1
  •  python-ptyprocess 0.5.2-1
  •  python-pyasn1 0.4.2-3
  •  python-pycurl 7.43.0.1-0.2
  •  python-pyorbit 2.24.0-7.2
  •  python-renderpm:amd64 3.4.0-3build1
  •  python-reportlab 3.4.0-3build1
  •  python-reportlab-accel:amd64 3.4.0-3build1
  •  python-requests 2.18.4-2ubuntu0.1
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  python-simplejson 3.13.2-1
  •  python-six 1.11.0-2
  •  python-smbc 1.0.15.6-1build2
  •  python-software-properties 0.96.24.28
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-urllib3 1.22-1
  •  python-xapian 1.4.5-1ubuntu3
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qpdf 8.0.2-3
  •  qt4-qtconfig 4:4.8.7+dfsg-7ubuntu1
  •  qt5ct 0.34-1build2
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qttranslations5-l10n 5.9.5-0ubuntu1
  •  radeontool 1.6.3-1build1
  •  rarian-compat 0.8.1-6build1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  regionset 0.1-3.1
  •  rename 0.20-7
  •  resolvconf 1.79ubuntu10
  •  rfkill 2.31.1-0.4ubuntu3.2
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  samba 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  samba-dsdb-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  samba-vfs-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  sane-utils 1.0.27-1~experimental3ubuntu2
  •  sbsigntool 0.6-3.2ubuntu2
  •  scrot 0.8-18
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  sessioninstaller 0.20+bzr150-0ubuntu4.1
  •  session-migration 0.3.3
  •  sgml-base 1.29
  •  sgml-data 2.0.10
  •  shared-mime-info 1.9-2
  •  shotwell 0.28.2-0ubuntu1
  •  shotwell-common 0.28.2-0ubuntu1
  •  simple-scan 3.28.0-0ubuntu1
  •  smbclient 2:4.7.6+dfsg~ubuntu-0ubuntu2.2
  •  software-properties-common 0.96.24.32.5
  •  software-properties-gtk 0.96.24.32.5
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  sox 14.4.2-3
  •  squashfs-tools 1:4.3-6ubuntu0.18.04.1
  •  ssl-cert 1.0.39
  •  strace 4.21-1ubuntu1
  •  sudo 1.8.21p2-3ubuntu1
  •  synaptic 0.84.3ubuntu1
  •  syslinux 3:6.03+dfsg1-2
  •  syslinux-common 3:6.03+dfsg1-2
  •  syslinux-utils 3:6.03+dfsg1-2
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-gnome 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  systemd 237-3ubuntu10.3
  •  systemd-sysv 237-3ubuntu10.3
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  sysv-rc 2.88dsf-59.3ubuntu2
  •  t1utils 1.41-2
  •  tar 1.29b-2
  •  tasksel 3.34ubuntu11
  •  tasksel-data 3.34ubuntu11
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.8+dfsg-3
  •  tcpd 7.6.q-27
  •  tcpdump 4.9.2-3
  •  tdb-tools 1.3.15-2
  •  telnet 0.17-41
  •  thermald 1.7.0-5ubuntu1
  •  thunar 1.6.15-0ubuntu1
  •  thunar-archive-plugin 0.3.1-4
  •  thunar-data 1.6.15-0ubuntu1
  •  thunar-media-tags-plugin 0.2.1-1
  •  thunar-volman 0.8.1-2
  •  thunderbird 1:60.2.1+build1-0ubuntu0.18.04.2
  •  time 1.7-25.1build1
  •  timeshift 18.9.1-0~201809051631~ubuntu18.04.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.8-4
  •  toshset 1.76-4
  •  tree 1.7.0-5
  •  ttf-mscorefonts-installer 3.6ubuntu2
  •  tumbler 0.2.1-0ubuntu1
  •  tumbler-common 0.2.1-0ubuntu1
  •  tumbler-plugins-extra 0.2.1-0ubuntu1
  •  tzdata 2018f-0ubuntu0.18.04
  •  ubiquity 18.04.14.1
  •  ubiquity-casper 1.394
  •  ubiquity-frontend-debconf 18.04.14.1
  •  ubiquity-frontend-gtk 18.04.14.1
  •  ubiquity-slideshow-ubuntu 138
  •  ubiquity-ubuntu-artwork 18.04.14.1
  •  ubuntu-advantage-tools 17
  •  ubuntu-drivers-common 1:0.5.2.1
  •  ubuntu-keyring 2018.02.28
  •  ubuntu-minimal 1.417
  •  ubuntu-mono 16.10+18.04.20181005-0ubuntu1
  •  ubuntu-release-upgrader-core 1:18.04.27
  •  ucf 3.0038
  •  udev 237-3ubuntu10.3
  •  udisks2 2.7.6-3ubuntu0.2
  •  ufw 0.35-5
  •  uno-libs3 6.0.6-0ubuntu0.18.04.1
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  update-manager-core 1:18.04.11.6
  •  update-notifier-common 3.192.1.3
  •  upower 0.99.7-2
  •  ure 6.0.6-0ubuntu0.18.04.1
  •  ureadahead 0.100.0-20
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2build1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.2
  •  uuid-runtime 2.31.1-0.4ubuntu3.2
  •  v86d 0.1.10-1build1
  •  va-driver-all:amd64 2.1.0-3
  •  vbetool 1.1-4
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vdpau-va-driver:amd64 0.7.4-6ubuntu1
  •  vim-common 2:8.0.1453-1ubuntu1
  •  vim-tiny 2:8.0.1453-1ubuntu1
  •  virtualbox-guest-dkms 5.2.10-dfsg-6ubuntu18.04.1
  •  virtualbox-guest-utils 5.2.10-dfsg-6ubuntu18.04.1
  •  virtualbox-guest-x11 5.2.10-dfsg-6ubuntu18.04.1
  •  vlc 3.0.3-1-1ubuntu1
  •  vlc-bin 3.0.3-1-1ubuntu1
  •  vlc-data 3.0.3-1-1ubuntu1
  •  vlc-plugin-base:amd64 3.0.3-1-1ubuntu1
  •  vlc-plugin-notify:amd64 3.0.3-1-1ubuntu1
  •  vlc-plugin-qt:amd64 3.0.3-1-1ubuntu1
  •  vlc-plugin-samba:amd64 3.0.3-1-1ubuntu1
  •  vlc-plugin-video-output:amd64 3.0.3-1-1ubuntu1
  •  vpnc 0.5.3r550-3
  •  vpnc-scripts 0.1~git20171005-1
  •  wamerican 2017.08.24-1
  •  watershed 9
  •  wbritish 2017.08.24-1
  •  wget 1.19.4-1ubuntu2.1
  •  whiptail 0.52.20-1ubuntu1
  •  wireless-regdb 2018.05.09-0ubuntu1~18.04.1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wpasupplicant 2:2.6-15ubuntu2.1
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7.1
  •  x11proto-core-dev 2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-input-dev 2018.4-4
  •  x11proto-kb-dev 2018.4-4
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xfs-utils 7.7+2build1
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xauth 1:1.0.10-1
  •  xbacklight 1.2.1-1build2
  •  xbitmaps 1.1.1-2
  •  xclip 0.12+svn84-4build1
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-1ubuntu2.2
  •  xfburn 0.5.5-1
  •  xfce4-appfinder 4.12.0-2ubuntu2
  •  xfce4-datetime-plugin 0.7.0-1ubuntu1
  •  xfce4-indicator-plugin 2.3.4-0ubuntu1
  •  xfce4-notifyd 0.4.2-0ubuntu2
  •  xfce4-panel 4.12.2-1ubuntu1
  •  xfce4-power-manager 1.6.1-0ubuntu1
  •  xfce4-power-manager-data 1.6.1-0ubuntu1
  •  xfce4-power-manager-plugins 1.6.1-0ubuntu1
  •  xfce4-pulseaudio-plugin:amd64 0.4.1-0ubuntu1
  •  xfce4-screenshooter 1.8.2-2
  •  xfce4-session 4.12.1-3ubuntu3
  •  xfce4-settings 4.12.4-0ubuntu0.18.04.1
  •  xfce4-taskmanager 1.2.0-0ubuntu1
  •  xfce4-terminal 0.8.7.4-0ubuntu0.18.04.1
  •  xfce4-volumed 0.2.0-0ubuntu2
  •  xfce4-whiskermenu-linuxlite 2.1.4-1
  •  xfce4-xkb-plugin 1:0.8.1-1
  •  xfce-keyboard-shortcuts 4.12.1-2
  •  xfconf 4.12.1-1
  •  xfdesktop4 4.12.3-4ubuntu2
  •  xfdesktop4-data 4.12.3-4ubuntu2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfwm4 4.12.4-0ubuntu1
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu7.1
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xresprobe 0.4.24ubuntu9
  •  xserver-common 2:1.19.6-1ubuntu4.2
  •  xserver-xorg 1:7.7+19ubuntu7.1
  •  xserver-xorg-core 2:1.19.6-1ubuntu4.2
  •  xserver-xorg-input-aiptek 1:1.4.1-2build1
  •  xserver-xorg-input-all 1:7.7+19ubuntu7.1
  •  xserver-xorg-input-elographics 1:1.4.1-1build6
  •  xserver-xorg-input-evdev 1:2.10.5-1ubuntu1
  •  xserver-xorg-input-joystick 1:1.6.3-1build1
  •  xserver-xorg-input-libinput 0.27.1-1
  •  xserver-xorg-input-mtrack 0.3.1-1build2
  •  xserver-xorg-input-mutouch 1:1.3.0-1build9
  •  xserver-xorg-input-synaptics 1.9.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.19.6-1ubuntu4.2
  •  xserver-xorg-video-all 1:7.7+19ubuntu7.1
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ast 1.1.5-1.1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-mach64 6.9.5-1build3
  •  xserver-xorg-video-neomagic 1:1.2.9-1build3
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-openchrome 1:0.6.0-3
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-r128 6.10.2-1build1
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-savage 1:2.3.9-1ubuntu1
  •  xserver-xorg-video-siliconmotion 1:1.7.9-2ubuntu1
  •  xserver-xorg-video-sisusb 1:0.9.7-1build1
  •  xserver-xorg-video-tdfx 1:1.4.7-1build1
  •  xserver-xorg-video-trident 1:1.3.8-1build1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xterm 330-1ubuntu2
  •  xtrans-dev 1.3.5-1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.0.1453-1ubuntu1
  •  xz-utils 5.2.2-1.3
  •  yad 0.38.2-1
  •  yelp 3.26.0-1ubuntu2
  •  yelp-xsl 3.20.1-4
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zlib1g-dev:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zlib1g:i386 1:1.2.11.dfsg-0ubuntu2


Reader Ratings
Reader supplied reviews for Linux Lite

Average rating
8.6
from 127 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Linux Lite?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 4.2
Rating: 2
Date: 2018-11-09
Votes: 0


Like many other users, versions 4.0 and 4.2 took several minutes to boot. No way to fix it looking for a solution in the forums.


Was this review helpful? Yes No
Version: 4.2
Rating: 10
Date: 2018-11-08
Votes: 7


Great distro for what we use it for. Has much of what we need already installed and not hard to find. My wife coming from windows found it easy to use, to learn and enjoys it. The codecs for videos are clear, You Tube works great for movies etc. The only thing I found was that it was a little slow on boot up but being elderly that`s fine for us. Any problems we encounter are quickly resolved through a very friendly forum where even the creator of the distro helps out with needed codes. Bottom line, it serves our computer needs much better than windows and I don`t think we could ask anymore for a home use computer, thank you Jerry.


Was this review helpful? Yes No
Version: 4.2
Rating: 10
Date: 2018-11-04
Votes: 4


Definitely the fastest, most efficient, more stable distro of the middle-size distro group (and wouldn't respect some of the "big" ones).
It even boots faster than Manjaro.
With just the minimum amount of eye-candy for people who wants to do more work, faster, more comfortably.
With no amount of bloatware, a cool, patient, decent, forum community, it is definitely my distro of choice.
Although I do sometimes distro-hop, I always "come back home" to L.L.
Currently installed Ver.4.2 on my HTPC and 4.0 on my main desktop, both running like perfectly-oiled machines.



Was this review helpful? Yes No

See all 127 reader reviews of Linux Lite...


Copyright (C) 2001 - 2018 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly