• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Netrunner RSS Feed DistroWatch.com: Netrunner

Netrunner

Last Update: 2018-04-17 19:11 UTC


Netrunner is a Debian-based distribution featuring a highly customised KDE desktop with extra applications, multimedia codecs, Flash and Java plugins, and a unique look and feel. The modifications are designed to enhance the user-friendliness of the desktop environment while still preserving the freedom to tweak. A separate "Rolling" edition, based on Manjaro Linux, was launched in 2014, was discontinued and was re-launched in 2017.

Popularity (hits per day): 12 months: 58 (190), 6 months: 60 (176), 3 months: 98 (127), 4 weeks: 99 (124), 1 week: 96 (120)

Average visitor rating: 7.76/10 from 34 review(s).


Netrunner Summary
Distribution Netrunner
Home Page http://www.netrunner.com/
Mailing Lists --
User Forums http://forums.netrunner.com/
Alternative User Forums
Documentation http://www.netrunner.com/faq/
Screenshots http://www.netrunner.com/screenshots/DistroWatch Gallery
Screencasts
Download Mirrors http://www.netrunner.com/download/
Bug Tracker https://bugs.launchpad.net/netrunner
Related Websites Netrunner MagWikipedia
Reviews Rolling: DistroWatchEveryday Linux UserOrdinatechnicDedoimedoBlogspot
17: Dedoimedo
16: DedoimedoDedoimedo
15: Dedoimedo
14: DistroWatchDedoimedoHectic GeekBlogspot
2014.x: Dedoimedo
13: DistroWatchDedoimedoBlogspotABC Linuxu (Czech) • Linux InsiderDedoimedoBlogspot
12: WordpressDedoimedo
4: Linux Review (Farsi) • DistroWatchDedoimedoGnumanIT Lure
2: Wordpress
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-08-05: Distribution Release: Netrunner 2018.08 "Rolling"
 • 2018-03-11: Distribution Release: Netrunner 18.03
 • 2018-01-26: Distribution Release: Netrunner 2018.01 "Rolling"
 • 2017-07-18: Distribution Release: Netrunner 2017.07 "Rolling"
 • 2017-07-01: Distribution Release: Netrunner 17.06
 • 2017-03-31: Distribution Release: Netrunner 17.03
 • 2017-01-02: Distribution Release: Netrunner 17.01
 • 2016-10-23: Distribution Release: Netrunner 16.09 "Core"
 • 2016-02-28: Distribution Release: Netrunner 2016.01 "Rolling"
 • 2015-11-23: Distribution Release: Netrunner 17
 • 2015-11-14: Distribution Release: Netrunner 2015.11 "Rolling"
 • 2015-10-03: Distribution Release: Netrunner 15.09 "Rolling"
 • More Netrunner releases...

  Headlines:
 •2018-04-17 Netrunner offers ARM suport
 • More Netrunner headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.10$5.95
Debian 9.6.0$5.95
openSUSE 15.0$5.95
Manjaro 18.0$5.95
Fedora 29$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.10 16GB$14.95
Fedora 29 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 18.03
idolon
17.10
voyager
16
ozymandias
14.1
frontier
13.12
enigma2
13.06
enigma
12.12.1
dryland
4.2.1
dryland
3.2
chromatic
2.0
blacklight
Feature
Release Date 2018-03-11 2017-11-11 2015-05-17 2015-01-24 2014-01-13 2013-07-05 2013-01-23 2012-09-05 2011-06-29 2010-07-15 Release Date
End Of Life                     End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 2300-2400 2300-2400                 Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Graphical Installation
Default Desktop KDE Plasma KDE Plasma KDE Plasma KDE KDE KDE KDE KDE KDE KDE Default Desktop
Package Management DEB (APT) DEB (APT) DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed, Rolling Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice OO.o Office Suite
Processor Architecture aarch64, armhf, x86_64 x86_64 x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 i386 Processor Architecture
Init Software systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS Journaled File Systems
Multilingual Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Multilingual
Asian Language Support Yes Yes Yes Yes Yes Yes Yes Yes Yes Yes Asian Language Support
Full Package List 18.03 17.10 16 14.1 13.12 13.06 12.12.1 4.2.1 3.2 2.0 Full Package List

Full Package List:   Netrunner 14.1
  Number of packages: 2,179 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  about-distro 1.0.1-0ubuntu1
  •  accountsservice 0.6.35-0ubuntu7.1
  •  acl 2.2.52-1
  •  acpi-support 0.142
  •  acpid 1:2.0.21-1ubuntu2
  •  adduser 3.113+nmu3ubuntu3
  •  akonadi-backend-mysql 1.13.0-0ubuntu2
  •  akonadi-facebook 4:4.13.3-0ubuntu0.1
  •  akonadi-server 1.13.0-0ubuntu2
  •  akregator 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  alsa-base 1.0.25+dfsg-0ubuntu4
  •  alsa-utils 1.0.27.2-1ubuntu2
  •  amarok-common 2:2.8.0-0ubuntu3
  •  anacron 2.3-20ubuntu1
  •  app-install-data 14.04.1
  •  app-install-data-partner 13.04
  •  apparmor 2.8.95~2430-0ubuntu5.1
  •  appmenu-qt 0.2.7+14.04.20140305-0ubuntu1
  •  apport-symptoms 0.20
  •  apt 1.0.1ubuntu2.6
  •  apt-clone 0.3.1~ubuntu11.1
  •  apt-transport-https 1.0.1ubuntu2.6
  •  apt-utils 1.0.1ubuntu2.6
  •  apt-xapian-index 0.45ubuntu4
  •  aptdaemon 1.1.1-1ubuntu5.1
  •  apturl-common 0.5.2ubuntu4
  •  apturl-kde 0.5.2ubuntu4
  •  archdetect-deb 1.95ubuntu2.1
  •  ark 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  aspell 0.60.7~20110707-1ubuntu1
  •  aspell-en 7.1-0-1
  •  at-spi2-core 2.10.2.is.2.10.1-0ubuntu1
  •  attr 1:2.4.47-1ubuntu1
  •  audiocd-kio 4:4.13.3-0ubuntu0.1
  •  avahi-autoipd 0.6.31-4ubuntu1
  •  avahi-daemon 0.6.31-4ubuntu1
  •  baloo 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  baloo-utils 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  baloo4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  base-files 6.12ubuntu5+netrunner6
  •  base-passwd 3.5.33
  •  bash 4.3-7ubuntu1.5
  •  bash-completion 1:2.1-4
  •  bc 1.06.95-8ubuntu1
  •  bind9-host 1:9.9.5.dfsg-3ubuntu0.1
  •  binutils 2.24-5ubuntu3
  •  bluedevil 2.0~rc1really1.3.2-0ubuntu1
  •  bluez 4.101-0ubuntu13
  •  bluez-alsa:amd64 4.101-0ubuntu13
  •  bluez-cups 4.101-0ubuntu13
  •  brltty 5.0-2ubuntu2
  •  bsdmainutils 9.0.5ubuntu1
  •  bsdutils 1:2.20.1-5.1ubuntu20.3
  •  btrfs-tools 3.12-1
  •  burgerspace 1.9.2-1
  •  busybox-initramfs 1:1.21.0-1ubuntu1
  •  busybox-static 1:1.21.0-1ubuntu1
  •  bzip2 1.0.6-5
  •  ca-certificates 20130906ubuntu2
  •  ca-certificates-java 20130815ubuntu1
  •  cabextract 1.4-4
  •  calligra-data 1:2.8.5-0ubuntu6~ubuntu14.04~ppa1
  •  calligra-libs 1:2.8.5-0ubuntu6~ubuntu14.04~ppa1
  •  casper 1.340
  •  cdparanoia 3.10.2+debian-11
  •  cdrdao 1:1.2.3-2
  •  cheese 3.10.2-0ubuntu2
  •  cheese-common 3.10.2-0ubuntu2
  •  chromium-codecs-ffmpeg-extra 39.0.2171.65-0ubuntu0.14.04.1.1064
  •  cifs-utils 2:6.0-1ubuntu2
  •  clementine 1.2.0+dfsg-2build1
  •  colord 1.0.6-1
  •  colord-kde 0.3.0-0ubuntu3
  •  command-not-found 0.3ubuntu12
  •  command-not-found-data 0.3ubuntu12
  •  console-setup 1.70ubuntu8
  •  consolekit 0.4.5-3.1ubuntu2
  •  coreutils 8.21-1ubuntu5.1
  •  cpio 2.11+dfsg-1ubuntu1.1
  •  cpp 4:4.8.2-1ubuntu6
  •  cpp-4.8 4.8.2-19ubuntu1
  •  cracklib-runtime 2.9.1-1build1
  •  crda 1.1.2-1ubuntu2
  •  cron 3.0pl1-124ubuntu2
  •  cryptsetup 2:1.6.1-1ubuntu1
  •  cryptsetup-bin 2:1.6.1-1ubuntu1
  •  cups 1.7.2-0ubuntu1.2
  •  cups-browsed 1.0.52-0ubuntu1.2
  •  cups-bsd 1.7.2-0ubuntu1.2
  •  cups-client 1.7.2-0ubuntu1.2
  •  cups-common 1.7.2-0ubuntu1.2
  •  cups-core-drivers 1.7.2-0ubuntu1.2
  •  cups-daemon 1.7.2-0ubuntu1.2
  •  cups-filters 1.0.52-0ubuntu1.2
  •  cups-filters-core-drivers 1.0.52-0ubuntu1.2
  •  cups-ppdc 1.7.2-0ubuntu1.2
  •  cups-server-common 1.7.2-0ubuntu1.2
  •  dash 0.5.7-4ubuntu1
  •  dbus 1.6.18-0ubuntu4.3
  •  dbus-x11 1.6.18-0ubuntu4.3
  •  dc 1.06.95-8ubuntu1
  •  dconf-gsettings-backend:amd64 0.20.0-1
  •  dconf-service 0.20.0-1
  •  debconf 1.5.51ubuntu2
  •  debconf-i18n 1.5.51ubuntu2
  •  debianutils 4.4
  •  default-jre 2:1.7-51
  •  default-jre-headless 2:1.7-51
  •  desktop-file-utils 0.22-1ubuntu1
  •  dh-python 1.20140128-1ubuntu8
  •  dialog 1.2-20130928-1
  •  dictionaries-common 1.20.5
  •  diffstat 1.58-1
  •  diffutils 1:3.3-1
  •  dkms 2.2.0.3-1.1ubuntu5.14.04
  •  dmidecode 2.12-2
  •  dmraid 1.0.0.rc16-4.2ubuntu3
  •  dmsetup 2:1.02.77-6ubuntu2
  •  dmz-cursor-theme 0.4.4ubuntu1
  •  dnsmasq-base 2.68-1
  •  dnsutils 1:9.9.5.dfsg-3ubuntu0.1
  •  docbook-xml 4.5-7.2
  •  docbook-xsl 1.78.1+dfsg-1
  •  dolphin 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  dosfstools 3.0.26-1
  •  dpkg 1.17.5ubuntu5.3
  •  dpkg-repack 1.37
  •  dvd+rw-tools 7.1-10build1
  •  dvdauthor 0.7.0-1.2ubuntu1
  •  dvgrab 3.5-2
  •  e2fslibs:amd64 1.42.9-3ubuntu1
  •  e2fsprogs 1.42.9-3ubuntu1
  •  ecryptfs-utils 104-0ubuntu1
  •  ed 1.9-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  enchant 1.6.0-10ubuntu1
  •  ethtool 1:3.13-1
  •  expanding-icons-taskmanager 0.0+git20140721+r33~93f2309+1~ubuntu14.04.1
  •  fakeroot 1.20-3ubuntu2
  •  file 1:5.14-2ubuntu3.2
  •  findutils 4.4.2-7
  •  firefox 1000~35.0+build3-0ubuntu1~20150116.1620
  •  firefox-kde-support 0.6.4~git20140422+5-0ubuntu0~ppa5~ubuntu14.04.1
  •  firefox-locale-en 1000~35.0+build3-0ubuntu1~20150116.1620
  •  firefox-plasma 1000~35.0+build3-0ubuntu1~20150116.1620
  •  flashplugin-installer 11.2.202.438ubuntu0.14.04.1
  •  fontconfig 2.11.0-0ubuntu4.1
  •  fontconfig-config 2.11.0-0ubuntu4.1
  •  fonts-dejavu 2.34-1ubuntu1
  •  fonts-dejavu-core 2.34-1ubuntu1
  •  fonts-dejavu-extra 2.34-1ubuntu1
  •  fonts-droid 1:4.3-3ubuntu1.1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-kacst 2.01+mry-10
  •  fonts-kacst-one 5.0+svn11846-7
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-lao 0.0.20060226-9
  •  fonts-liberation 1.07.3-3
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lyx 2.0.6-1build1
  •  fonts-opensymbol 2:102.6+LibO4.2.7-0ubuntu2
  •  fonts-roboto 1:4.3-3ubuntu1.1
  •  fonts-sil-abyssinica 1.200-6
  •  fonts-sil-gentium 20081126:1.02-13
  •  fonts-sil-gentium-basic 1.1-7
  •  fonts-sil-padauk 2.80-2
  •  fonts-takao-pgothic 003.02.01-9ubuntu2
  •  fonts-thai-tlwg 1:0.5.1-3
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.5.1-3
  •  fonts-tlwg-kinnari 1:0.5.1-3
  •  fonts-tlwg-loma 1:0.5.1-3
  •  fonts-tlwg-mono 1:0.5.1-3
  •  fonts-tlwg-norasi 1:0.5.1-3
  •  fonts-tlwg-purisa 1:0.5.1-3
  •  fonts-tlwg-sawasdee 1:0.5.1-3
  •  fonts-tlwg-typewriter 1:0.5.1-3
  •  fonts-tlwg-typist 1:0.5.1-3
  •  fonts-tlwg-typo 1:0.5.1-3
  •  fonts-tlwg-umpush 1:0.5.1-3
  •  fonts-tlwg-waree 1:0.5.1-3
  •  foomatic-db-compressed-ppds 20140410-0ubuntu1
  •  freepats 20060219-1
  •  freerdp-x11 1.0.2-2ubuntu1
  •  freespacenotifier 4:4.11.99-0ubuntu1.2~ppa5
  •  frei0r-plugins 1.1.22git20091109-1.4
  •  friendly-recovery 0.2.25
  •  frozen-bubble 2.212-3ubuntu3
  •  frozen-bubble-data 2.212-3ubuntu3
  •  ftp 0.17-28
  •  fuse 2.9.2-4ubuntu4
  •  gcc 4:4.8.2-1ubuntu6
  •  gcc-4.8 4.8.2-19ubuntu1
  •  gcc-4.8-base:amd64 4.8.2-19ubuntu1
  •  gcc-4.8-base:i386 4.8.2-19ubuntu1
  •  gcc-4.9-base:amd64 4.9.1-0ubuntu1
  •  gcc-4.9-base:i386 4.9.1-0ubuntu1
  •  gconf-service 3.2.6-0ubuntu2
  •  gconf-service-backend 3.2.6-0ubuntu2
  •  gconf2 3.2.6-0ubuntu2
  •  gconf2-common 3.2.6-0ubuntu2
  •  gcr 3.10.1-1
  •  gdb 7.7.1-0ubuntu5~14.04.2
  •  gdisk 0.8.8-1build1
  •  genisoimage 9:1.1.11-2ubuntu3
  •  geoip-database 20140313-1
  •  gettext 0.18.3.1-1ubuntu3
  •  gettext-base 0.18.3.1-1ubuntu3
  •  ghostscript 9.10~dfsg-0ubuntu10.2
  •  ghostscript-x 9.10~dfsg-0ubuntu10.2
  •  gimp 2.8.10-0ubuntu1
  •  gimp-data 2.8.10-0ubuntu1
  •  gir1.2-atk-1.0 2.10.0-2ubuntu2
  •  gir1.2-freedesktop 1.40.0-1ubuntu0.2
  •  gir1.2-gdkpixbuf-2.0 2.30.7-0ubuntu1
  •  gir1.2-glib-2.0 1.40.0-1ubuntu0.2
  •  gir1.2-gtk-3.0 3.10.8-0ubuntu1.4
  •  gir1.2-pango-1.0 1.36.3-1ubuntu1.1
  •  gir1.2-soup-2.4 2.44.2-1ubuntu2
  •  gir1.2-udisks-2.0 2.1.3-1
  •  glchess 1:3.8.3-1
  •  glib-networking:amd64 2.40.0-1
  •  glib-networking-common 2.40.0-1
  •  glib-networking-services 2.40.0-1
  •  gltron 0.70final-12ubuntu1
  •  gnome-chess 1:3.8.3-1
  •  gnome-desktop3-data 3.8.4-0ubuntu3
  •  gnome-icon-theme 3.10.0-0ubuntu2
  •  gnome-icon-theme-extras 3.12.0-1ubuntu1
  •  gnome-icon-theme-full 3.10.0-0ubuntu2
  •  gnome-icon-theme-symbolic 3.10.1-1ubuntu1
  •  gnome-keyring 3.10.1-1ubuntu4.1
  •  gnome-user-guide 3.8.2-1
  •  gnome-video-effects 0.4.1-0ubuntu1
  •  gnuchess 6.1.1-1
  •  gnuchess-book 1.02-1
  •  gnudoq 0.94-2.1
  •  gnupg 1.4.16-1ubuntu2.1
  •  gnupg-agent 2.0.22-3ubuntu1.1
  •  gnupg2 2.0.22-3ubuntu1.1
  •  google-talkplugin 5.38.6.0-1
  •  gpgsm 2.0.22-3ubuntu1.1
  •  gpgv 1.4.16-1ubuntu2.1
  •  grep 2.16-1
  •  groff-base 1.22.2-5
  •  growisofs 7.1-10build1
  •  grub-common 2.02~beta2-9ubuntu1
  •  grub-customizer 4.0.6-0ubuntu1~ppa1t
  •  grub-gfxpayload-lists 0.6
  •  grub-pc 2.02~beta2-9ubuntu1
  •  grub-pc-bin 2.02~beta2-9ubuntu1
  •  grub2-common 2.02~beta2-9ubuntu1
  •  gsettings-desktop-schemas 3.10.1-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gstreamer0.10-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer0.10-nice:amd64 0.1.4-1
  •  gstreamer0.10-plugins-bad:amd64 0.10.23-7.2ubuntu1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.21-1ubuntu3
  •  gstreamer0.10-plugins-base:amd64 0.10.36-1.1ubuntu2
  •  gstreamer0.10-plugins-good:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-plugins-ugly:amd64 0.10.19-2ubuntu5
  •  gstreamer0.10-pulseaudio:amd64 0.10.31-3+nmu1ubuntu5
  •  gstreamer0.10-x:amd64 0.10.36-1.1ubuntu2
  •  gstreamer1.0-clutter 2.0.8-1build1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.23.debian-3
  •  gstreamer1.0-libav:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-faad:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-bad-videoparsers:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-good:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.2.3-2build1
  •  gstreamer1.0-pulseaudio:amd64 1.2.4-1~ubuntu1
  •  gstreamer1.0-x:amd64 1.2.4-1~ubuntu1
  •  gtk2-engines:amd64 1:2.20.2-3ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-0ubuntu2
  •  gtk2-engines-oxygen:amd64 1.4.5-0ubuntu1
  •  gtk2-engines-qtcurve:amd64 1.8.16-2
  •  gtk2-engines-qtcurve:i386 1.8.16-2
  •  gtk3-engines-oxygen:amd64 1.3.5-0ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gvfs:amd64 1.20.1-1ubuntu1
  •  gvfs-common 1.20.1-1ubuntu1
  •  gvfs-daemons 1.20.1-1ubuntu1
  •  gvfs-libs:amd64 1.20.1-1ubuntu1
  •  gwenview 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  gzip 1.6-3ubuntu1
  •  hardening-includes 2.5ubuntu2.1
  •  hdparm 9.43-1ubuntu3
  •  hicolor-icon-theme 0.13-1
  •  hostname 3.15ubuntu1
  •  hplip 3.14.3-0ubuntu3.2
  •  hplip-data 3.14.3-0ubuntu3.2
  •  hunspell-en-us 20070829-4ubuntu3
  •  ibus-qt4 1.3.2-2
  •  icedtea-7-jre-jamvm:amd64 7u71-2.5.3-0ubuntu0.14.04.1
  •  icedtea-7-plugin:amd64 1.5-1ubuntu1
  •  icedtea-netx:amd64 1.5-1ubuntu1
  •  icedtea-netx-common 1.5-1ubuntu1
  •  icoutils 0.31.0-2
  •  ifupdown 0.7.47.2ubuntu4.1
  •  im-config 0.24-1ubuntu4.1
  •  imagemagick-common 8:6.7.7.10-6ubuntu3
  •  info 5.2.0.dfsg.1-2
  •  init-system-helpers 1.14
  •  initramfs-tools 0.103ubuntu4.2
  •  initramfs-tools-bin 0.103ubuntu4.2
  •  initscripts 2.88dsf-41ubuntu6
  •  inputattach 1:1.4.7-1
  •  insserv 1.14.0-5ubuntu2
  •  install-info 5.2.0.dfsg.1-2
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 1:3.12.0-2
  •  iproute2 3.12.0-2
  •  iptables 1.4.21-1ubuntu1
  •  iputils-arping 3:20121221-4ubuntu1.1
  •  iputils-ping 3:20121221-4ubuntu1.1
  •  iputils-tracepath 3:20121221-4ubuntu1.1
  •  irqbalance 1.0.6-2ubuntu0.14.04.1
  •  isc-dhcp-client 4.2.4-7ubuntu12
  •  isc-dhcp-common 4.2.4-7ubuntu12
  •  iso-codes 3.52-1
  •  iw 3.4-1
  •  java-common 0.51
  •  jfsutils 1.1.15-2.1
  •  k3b 2.0.2-7ubuntu1
  •  k3b-data 2.0.2-7ubuntu1
  •  k3b-i18n 2.0.2-7ubuntu1
  •  kaccessible 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kaddressbook 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kamera 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  karbon 1:2.8.5-0ubuntu6~ubuntu14.04~ppa1
  •  kate 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kate-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  katepart 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kbd 1.15.5-1ubuntu1
  •  kbreakout 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kcalc 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kcm-baloo-advanced 20140427-git-netrunner4
  •  kde-accounts 0.0+git20140429+r247.7~ubuntu14.04.1
  •  kde-base-artwork 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kde-baseapps-bin 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kde-baseapps-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kde-config-gtk-style 3:2.2.1-1fakesync1
  •  kde-config-pimactivity 4:4.13.97-0ubuntu1~ubuntu14.04~ppa5
  •  kde-config-tablet 2.0-2
  •  kde-config-telepathy-accounts 0.8.1-0ubuntu0.1
  •  kde-games-core-declarative 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kde-l10n-engb 4:4.14.2-0ubuntu1
  •  kde-runtime 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kde-runtime-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kde-style-oxygen 4:4.11.99-0ubuntu1.2~ppa5
  •  kde-style-qtcurve 1.8.14-3
  •  kde-telepathy 0.8.0ubuntu1
  •  kde-telepathy-approver 0.8.1-0ubuntu0.1
  •  kde-telepathy-auth-handler 0.8.1-0ubuntu0.1
  •  kde-telepathy-call-ui 0.8.1-0ubuntu0.1
  •  kde-telepathy-contact-list 0.8.1-0ubuntu0.2
  •  kde-telepathy-data 0.8.1-0ubuntu0.1
  •  kde-telepathy-declarative 0.8.1-0ubuntu0.1
  •  kde-telepathy-desktop-applets 0.8.1-0ubuntu0.1
  •  kde-telepathy-filetransfer-handler 0.8.1-0ubuntu0.1
  •  kde-telepathy-integration-module 0.8.1-0ubuntu0.1
  •  kde-telepathy-minimal 0.8.0ubuntu1
  •  kde-telepathy-send-file 0.8.1-0ubuntu0.1
  •  kde-telepathy-text-ui 0.8.1-0ubuntu0.1
  •  kde-touchpad 0.0+git20140305-0ubuntu1
  •  kde-wallpapers-default 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kde-window-manager 4:4.11.99-0ubuntu1.2~ppa5
  •  kde-window-manager-common 4:4.11.99-0ubuntu1.2~ppa5
  •  kde-workspace 4:4.11.99-0ubuntu1.2~ppa5
  •  kde-workspace-bin 4:4.11.99-0ubuntu1.2~ppa5
  •  kde-workspace-data 4:4.11.99-0ubuntu1.2~ppa5
  •  kde-workspace-kgreet-plugins 4:4.11.99-0ubuntu1.2~ppa5
  •  kde-workspace-randr 4:4.11.99-0ubuntu1.2~ppa5
  •  kde-zeroconf 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdegames-card-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdegames-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdegames-mahjongg-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdegraphics-strigi-analyzer 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdelibs-bin 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  kdelibs5-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  kdelibs5-plugins 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  kdemultimedia-kio-plugins 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdenetwork-filesharing 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdenlive 0.9.8-1ubuntu2~ubuntu14.04~ppa1
  •  kdenlive-data 0.9.8-1ubuntu2~ubuntu14.04~ppa1
  •  kdepasswd 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdepim-kresources 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdepim-runtime 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdepimlibs-kio-plugins 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdesudo 3.4.2.4+repack-2ubuntu4
  •  kdiamond 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kdoctools 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  kerneloops-daemon 0.12+git20090217-3ubuntu8
  •  keyboard-configuration 1.70ubuntu8
  •  keyutils 1.5.6-1
  •  kffmpegthumbnailer 1.1.0-0ubuntu4
  •  kfind 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  khelpcenter4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kinfocenter 4:4.11.99-0ubuntu1.2~ppa5
  •  kio-audiocd 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kio-mtp 0.75+git20140304-1
  •  kio-sysinfo 0.1-0ubuntu1+f89087e~ubuntu14.04.4
  •  klibc-utils 2.0.3-0ubuntu1
  •  klipper 4:4.11.99-0ubuntu1.2~ppa5
  •  kmag 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kmahjongg 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kmail 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kmenuedit 4:4.11.99-0ubuntu1.2~ppa5
  •  kmines 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kmix 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kmod 15-0ubuntu6
  •  kmousetool 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  knotes 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  konqueror 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  konqueror-nsplugins 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  konsole 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kontact 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  korganizer 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kpart-webkit 1.3~git20120518.9a111005-3ubuntu1
  •  kpartx 0.4.9-3ubuntu7.2
  •  kpartx-boot 0.4.9-3ubuntu7.2
  •  kpat 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  krb5-locales 1.12+dfsg-2ubuntu4.2
  •  krdc 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  krita 1:2.8.5-0ubuntu6~ubuntu14.04~ppa1
  •  krita-data 1:2.8.5-0ubuntu6~ubuntu14.04~ppa1
  •  kscreen 1.0.2.1-0ubuntu1
  •  kscreensaver 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kscreensaver-xsavers 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  ksnakeduel 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  ksnapshot 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  ksuperkey 1.0.1~gitdb9effb-1netrunner3
  •  ksysguard 4:4.11.99-0ubuntu1.2~ppa5
  •  ksysguardd 4:4.11.99-0ubuntu1.2~ppa5
  •  ksystemlog 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  ktorrent-data 4.3.1-2ubuntu1
  •  ktron 4:4.13.0-0ubuntu1
  •  kubuntu-debug-installer 13.10ubuntu1
  •  kubuntu-docs 14.04ubuntu6
  •  kubuntu-driver-manager 14.04ubuntu10
  •  kubuntu-qtquick1-components 14.04ubuntu1
  •  kubuntu-restricted-addons 20
  •  kubuntu-restricted-extras 60
  •  kubuntu-web-shortcuts 13.04ubuntu4
  •  kwalletmanager 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  kwin-style-qtcurve 1.8.14-3
  •  ladspa-sdk 1.13-2
  •  lame 3.99.5+repack1-3ubuntu1
  •  language-pack-en 1:14.04+20141110
  •  language-pack-en-base 1:14.04+20140707
  •  language-pack-kde-en 1:14.04+20140305.0ubuntu1
  •  language-selector-common 0.129.3
  •  laptop-detect 0.13.7ubuntu2
  •  less 458-2
  •  liba52-0.7.4 0.7.4-17
  •  libaa1:amd64 1.4p5-41
  •  libaacs0:amd64 0.7.0-1
  •  libaccounts-glib0:amd64 1.15+14.04.20131126.2-0ubuntu3
  •  libaccounts-qt1 1.11+14.04.20140410.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.35-0ubuntu7.1
  •  libacl1:amd64 2.2.52-1
  •  libaio1:amd64 0.3.109-4
  •  libakonadi-calendar4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libakonadi-contact4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libakonadi-kabc4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libakonadi-kcal4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libakonadi-kde4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libakonadi-kmime4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libakonadi-notes4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libakonadi-socialutils4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libakonadiprotocolinternals1 1.13.0-0ubuntu2
  •  libalien-sdl-perl 1.440-4
  •  libamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libao-common 1.1.0-2ubuntu2
  •  libao4:amd64 1.1.0-2ubuntu2
  •  libapparmor-perl 2.8.95~2430-0ubuntu5.1
  •  libapparmor1:amd64 2.8.95~2430-0ubuntu5.1
  •  libapt-inst1.5:amd64 1.0.1ubuntu2.6
  •  libapt-pkg-perl 0.1.29build1
  •  libapt-pkg4.12:amd64 1.0.1ubuntu2.6
  •  libarchive-extract-perl 0.70-1
  •  libarchive-zip-perl 1.30-7
  •  libarchive13:amd64 3.1.2-7ubuntu2
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan0:amd64 4.8.2-19ubuntu1
  •  libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libasound2:amd64 1.0.27.2-3ubuntu7
  •  libasound2:i386 1.0.27.2-3ubuntu7
  •  libasound2-data 1.0.27.2-3ubuntu7
  •  libasound2-plugins:amd64 1.0.27-2ubuntu2
  •  libasound2-plugins:i386 1.0.27-2ubuntu2
  •  libaspell15 0.60.7~20110707-1ubuntu1
  •  libasprintf-dev:amd64 0.18.3.1-1ubuntu3
  •  libasprintf0c2:amd64 0.18.3.1-1ubuntu3
  •  libass4:amd64 0.10.1-3ubuntu1
  •  libassuan0:amd64 2.1.1-1ubuntu1
  •  libastro1 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libasyncns0:amd64 0.8-4ubuntu2
  •  libasyncns0:i386 0.8-4ubuntu2
  •  libatasmart4:amd64 0.19-3
  •  libatk-bridge2.0-0:amd64 2.10.2-2ubuntu1
  •  libatk-wrapper-java 0.30.4-4
  •  libatk-wrapper-java-jni:amd64 0.30.4-4
  •  libatk1.0-0:amd64 2.10.0-2ubuntu2
  •  libatk1.0-0:i386 2.10.0-2ubuntu2
  •  libatk1.0-data 2.10.0-2ubuntu2
  •  libatkmm-1.6-1:amd64 2.22.7-2ubuntu1
  •  libatomic1:amd64 4.8.2-19ubuntu1
  •  libatspi2.0-0:amd64 2.10.2.is.2.10.1-0ubuntu1
  •  libattica0.4:amd64 0.4.2-1
  •  libattr1:amd64 1:2.4.47-1ubuntu1
  •  libaudio2:amd64 1.9.4-1
  •  libaudio2:i386 1.9.4-1
  •  libaudit-common 1:2.3.2-2ubuntu1
  •  libaudit1:amd64 1:2.3.2-2ubuntu1
  •  libauthen-sasl-perl 2.1500-1
  •  libautodie-perl 2.23-1
  •  libav-tools 6:9.16-0ubuntu0.14.04.1
  •  libavahi-client3:amd64 0.6.31-4ubuntu1
  •  libavahi-client3:i386 0.6.31-4ubuntu1
  •  libavahi-common-data:amd64 0.6.31-4ubuntu1
  •  libavahi-common-data:i386 0.6.31-4ubuntu1
  •  libavahi-common3:amd64 0.6.31-4ubuntu1
  •  libavahi-common3:i386 0.6.31-4ubuntu1
  •  libavahi-core7:amd64 0.6.31-4ubuntu1
  •  libavahi-glib1:amd64 0.6.31-4ubuntu1
  •  libavahi-gobject0:amd64 0.6.31-4ubuntu1
  •  libavc1394-0:amd64 0.5.4-2
  •  libavcodec54:amd64 6:9.16-0ubuntu0.14.04.1
  •  libavdevice53:amd64 6:9.16-0ubuntu0.14.04.1
  •  libavfilter3:amd64 6:9.16-0ubuntu0.14.04.1
  •  libavformat54:amd64 6:9.16-0ubuntu0.14.04.1
  •  libavresample1:amd64 6:9.16-0ubuntu0.14.04.1
  •  libavutil52:amd64 6:9.16-0ubuntu0.14.04.1
  •  libbabl-0.1-0:amd64 0.1.10-1ubuntu2
  •  libbaloocore4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libbaloofiles4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libbaloopim4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libbalooqueryparser4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libbaloowidgets4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libbalooxapian4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libbasicusageenvironment0 2014.01.13-1
  •  libbind9-90 1:9.9.5.dfsg-3ubuntu0.1
  •  libblas3 1.2.20110419-7
  •  libblkid1:amd64 2.20.1-5.1ubuntu20.3
  •  libbluedevil1:amd64 2.0~rc1really1.9.4-0ubuntu1
  •  libbluetooth3:amd64 4.101-0ubuntu13
  •  libbluray1:amd64 1:0.5.0-1
  •  libbonobo2-0:amd64 2.32.1-0ubuntu5
  •  libbonobo2-common 2.32.1-0ubuntu5
  •  libboost-date-time1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-filesystem1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-program-options1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-regex1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-system1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libboost-thread1.54.0:amd64 1.54.0-4ubuntu3.1
  •  libbrlapi0.6:amd64 5.0-2ubuntu2
  •  libbs2b0 3.1.0+dfsg-2ubuntu2
  •  libbsd0:amd64 0.6.0-2ubuntu1
  •  libbz2-1.0:amd64 1.0.6-5
  •  libc-bin 2.19-0ubuntu6.5
  •  libc-dev-bin 2.19-0ubuntu6.5
  •  libc6:amd64 2.19-0ubuntu6.5
  •  libc6:i386 2.19-0ubuntu6.5
  •  libc6-dbg:amd64 2.19-0ubuntu6.5
  •  libc6-dev:amd64 2.19-0ubuntu6.5
  •  libcaca0:amd64 0.99.beta18-1ubuntu5
  •  libcairo-gobject2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo-perl 1.104-1
  •  libcairo2:amd64 1.13.0~20140204-0ubuntu1.1
  •  libcairo2:i386 1.13.0~20140204-0ubuntu1.1
  •  libcairomm-1.0-1:amd64 1.10.0-1ubuntu3
  •  libcalendarsupport4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libcamd2.3.1:amd64 1:4.2.1-3ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-0ubuntu3
  •  libcanberra-pulse:amd64 0.30-0ubuntu3
  •  libcanberra0:amd64 0.30-0ubuntu3
  •  libcap-ng0 0.7.3-1ubuntu2
  •  libcap2:amd64 1:2.24-0ubuntu2
  •  libcap2-bin 1:2.24-0ubuntu2
  •  libcapture-tiny-perl 0.24-1
  •  libcauchy0.0 0.9.0-0ubuntu1
  •  libccolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcdaudio1 0.99.12p2-13
  •  libcddb2 1.3.2-4fakesync2
  •  libcdio-cdda1 0.83-4.1ubuntu1
  •  libcdio-paranoia1 0.83-4.1ubuntu1
  •  libcdio13 0.83-4.1ubuntu1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.0-0 0.0.15-1ubuntu1
  •  libcgmanager0:amd64 0.24-0ubuntu7.2
  •  libcgmanager0:i386 0.24-0ubuntu7.2
  •  libcheese-gtk23:amd64 3.10.2-0ubuntu2
  •  libcheese7:amd64 3.10.2-0ubuntu2
  •  libchm1 2:0.40a-3
  •  libcholmod2.1.2:amd64 1:4.2.1-3ubuntu1
  •  libchromaprint0:amd64 1.1-1
  •  libck-connector0:amd64 0.4.5-3.1ubuntu2
  •  libclass-accessor-perl 0.34-1
  •  libclass-inspector-perl 1.28-1
  •  libcln6 1.3.3-1ubuntu1
  •  libclone-perl 0.36-1
  •  libcloog-isl4:amd64 0.18.2-1
  •  libclucene-contribs1:amd64 2.3.3.4-4build1
  •  libclucene-core1:amd64 2.3.3.4-4build1
  •  libclutter-1.0-0:amd64 1.16.4-0ubuntu2
  •  libclutter-gst-2.0-0:amd64 2.0.8-1build1
  •  libclutter-gtk-1.0-0:amd64 1.4.4-3ubuntu2.2
  •  libcmis-0.4-4 0.4.1-3ubuntu4
  •  libcogl-pango15:amd64 1.16.2-1
  •  libcogl15:amd64 1.16.2-1
  •  libcolamd2.8.0:amd64 1:4.2.1-3ubuntu1
  •  libcolord1:amd64 1.0.6-1
  •  libcolorhug1:amd64 1.0.6-1
  •  libcomerr2:amd64 1.42.9-3ubuntu1
  •  libcomerr2:i386 1.42.9-3ubuntu1
  •  libcompress-bzip2-perl 2.16-1
  •  libcompress-raw-bzip2-perl 2.063-1
  •  libcompress-raw-lzma-perl 2.063-1
  •  libcompress-raw-zlib-perl 2.063-1
  •  libcrack2:amd64 2.9.1-1build1
  •  libcroco3:amd64 0.6.8-2ubuntu1
  •  libcrypt-passwdmd5-perl 1.3-10
  •  libcryptsetup4 2:1.6.1-1ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-9ubuntu1
  •  libcups2:amd64 1.7.2-0ubuntu1.2
  •  libcups2:i386 1.7.2-0ubuntu1.2
  •  libcupscgi1:amd64 1.7.2-0ubuntu1.2
  •  libcupsfilters1:amd64 1.0.52-0ubuntu1.2
  •  libcupsimage2:amd64 1.7.2-0ubuntu1.2
  •  libcupsmime1:amd64 1.7.2-0ubuntu1.2
  •  libcupsppdc1:amd64 1.7.2-0ubuntu1.2
  •  libcurl3:amd64 7.35.0-1ubuntu2.3
  •  libcurl3-gnutls:amd64 7.35.0-1ubuntu2.3
  •  libdaemon0 0.14-2ubuntu1
  •  libdatrie1:amd64 0.2.8-1
  •  libdatrie1:i386 0.2.8-1
  •  libdb5.3:amd64 5.3.28-3ubuntu3
  •  libdbus-1-3:amd64 1.6.18-0ubuntu4.3
  •  libdbus-1-3:i386 1.6.18-0ubuntu4.3
  •  libdbus-glib-1-2:amd64 0.100.2-1
  •  libdbusmenu-glib4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-gtk4:amd64 12.10.3+14.04.20140612-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+14.04.20140314-0ubuntu1
  •  libdbusmenu-qt2:i386 0.9.3+14.04.20140314-0ubuntu1
  •  libdc1394-22:amd64 2.2.1-2ubuntu2
  •  libdc1394-utils 2.2.1-2ubuntu2
  •  libdca0:amd64 0.0.5-6ubuntu1
  •  libdconf1:amd64 0.20.0-1
  •  libdebconf-kde0 0.3-1
  •  libdebconfclient0:amd64 0.187ubuntu1
  •  libdebian-installer4:amd64 0.88ubuntu5
  •  libdevmapper-event1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdevmapper1.02.1:amd64 2:1.02.77-6ubuntu2
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirac-encoder0:amd64 1.0.2-6ubuntu1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5
  •  libdjvulibre-text 3.5.25.4-3
  •  libdjvulibre21:amd64 3.5.25.4-3
  •  libdlrestrictions1 0.15.12ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-4.2ubuntu3
  •  libdmtx0a:amd64 0.7.4-2
  •  libdns100 1:9.9.5.dfsg-3ubuntu0.1
  •  libdpkg-perl 1.17.5ubuntu5.3
  •  libdrm-intel1:amd64 2.4.56-1~ubuntu1
  •  libdrm-intel1:i386 2.4.56-1~ubuntu1
  •  libdrm-nouveau2:amd64 2.4.56-1~ubuntu1
  •  libdrm-nouveau2:i386 2.4.56-1~ubuntu1
  •  libdrm-radeon1:amd64 2.4.56-1~ubuntu1
  •  libdrm-radeon1:i386 2.4.56-1~ubuntu1
  •  libdrm2:amd64 2.4.56-1~ubuntu1
  •  libdrm2:i386 2.4.56-1~ubuntu1
  •  libdv4:amd64 1.0.0-6
  •  libdvbpsi8:amd64 1.0.0-3
  •  libdvdnav4:amd64 4.2.1-3
  •  libdvdread4:amd64 4.2.1-2ubuntu1
  •  libebml4:amd64 1.3.0-2
  •  libechonest2.1:amd64 2.1.0-2
  •  libecryptfs0 104-0ubuntu1
  •  libedit2:amd64 3.1-20130712-2
  •  libegl1-mesa:amd64 10.1.3-0ubuntu0.3
  •  libegl1-mesa-drivers:amd64 10.1.3-0ubuntu0.3
  •  libelf1:amd64 0.158-0ubuntu5.2
  •  libelf1:i386 0.158-0ubuntu5.2
  •  libelfg0:amd64 0.8.13-5
  •  libemail-valid-perl 1.192-1
  •  libenca0:amd64 1.15-2
  •  libenchant1c2a:amd64 1.6.0-10ubuntu1
  •  libencode-locale-perl 1.03-1
  •  libept1.4.12:amd64 1.0.12
  •  libepub0 0.2.2-2ubuntu1
  •  libestr0 0.1.9-0ubuntu2
  •  libevent-2.0-5:amd64 2.0.21-stable-1ubuntu1.14.04.1
  •  libeventviews4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libexif12:amd64 0.6.21-1ubuntu1
  •  libexiv2-12 0.23-1ubuntu2
  •  libexpat1:amd64 2.1.0-4ubuntu1
  •  libexpat1:i386 2.1.0-4ubuntu1
  •  libexttextcat-2.0-0 3.4.3-1ubuntu1
  •  libexttextcat-data 3.4.3-1ubuntu1
  •  libfaac0:amd64 1.28-6
  •  libfaad2:amd64 2.7-8
  •  libfakeroot:amd64 1.20-3ubuntu2
  •  libfarstream-0.1-0:amd64 0.1.2-1ubuntu3
  •  libffi6:amd64 3.1~rc1+r3.0.13-12
  •  libffi6:i386 3.1~rc1+r3.0.13-12
  •  libffmpegthumbnailer4 2.0.8-2
  •  libfftw3-double3:amd64 3.3.3-7ubuntu3
  •  libfftw3-single3:amd64 3.3.3-7ubuntu3
  •  libfile-basedir-perl 0.03-1fakesync1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.07-1
  •  libfile-fcntllock-perl 0.14-2build1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.22-1
  •  libfile-sharedir-perl 1.03-1
  •  libfile-which-perl 1.09-1
  •  libflac++6:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflac8:amd64 1.3.0-2ubuntu0.14.04.1
  •  libflac8:i386 1.3.0-2ubuntu0.14.04.1
  •  libflatzebra-0.1-2:amd64 0.1.6-2
  •  libflite1:amd64 1.4-release-8
  •  libfluidsynth1:amd64 1.1.6-2
  •  libfollowupreminder4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-0ubuntu4.1
  •  libfontconfig1:i386 2.11.0-0ubuntu4.1
  •  libfontembed1:amd64 1.0.52-0ubuntu1.2
  •  libfontenc1:amd64 1:1.1.2-1
  •  libfreerdp-plugins-standard:amd64 1.0.2-2ubuntu1
  •  libfreerdp1:amd64 1.0.2-2ubuntu1
  •  libfreetype6:amd64 2.5.2-1ubuntu2.2
  •  libfreetype6:i386 2.5.2-1ubuntu2.2
  •  libfribidi0:amd64 0.19.6-1
  •  libfs6:amd64 2:1.0.5-1
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1
  •  libfuse2:amd64 2.9.2-4ubuntu4
  •  libgavl1:amd64 1.4.0-1
  •  libgbm1:amd64 10.1.3-0ubuntu0.3
  •  libgcc-4.8-dev:amd64 4.8.2-19ubuntu1
  •  libgcc1:amd64 1:4.9.1-0ubuntu1
  •  libgcc1:i386 1:4.9.1-0ubuntu1
  •  libgck-1-0:amd64 3.10.1-1
  •  libgconf-2-4:amd64 3.2.6-0ubuntu2
  •  libgconf2-4:amd64 3.2.6-0ubuntu2
  •  libgcr-3-common 3.10.1-1
  •  libgcr-base-3-1:amd64 3.10.1-1
  •  libgcr-ui-3-1:amd64 3.10.1-1
  •  libgcrypt11:amd64 1.5.3-2ubuntu4.1
  •  libgcrypt11:i386 1.5.3-2ubuntu4.1
  •  libgcrypt20:amd64 1.6.1-2ubuntu1
  •  libgd3:amd64 2.1.0-3
  •  libgdbm3:amd64 1.8.3-12build1
  •  libgdk-pixbuf2.0-0:amd64 2.30.7-0ubuntu1
  •  libgdk-pixbuf2.0-0:i386 2.30.7-0ubuntu1
  •  libgdk-pixbuf2.0-common 2.30.7-0ubuntu1
  •  libgegl-0.2-0:amd64 0.2.0-4ubuntu1
  •  libgeoclue0:amd64 0.12.99-3ubuntu1
  •  libgeoip1:amd64 1.6.0-1
  •  libgettextpo-dev:amd64 0.18.3.1-1ubuntu3
  •  libgettextpo0:amd64 0.18.3.1-1ubuntu3
  •  libgfortran3:amd64 4.8.2-19ubuntu1
  •  libgif4:amd64 4.1.6-11
  •  libgimp2.0 2.8.10-0ubuntu1
  •  libgirepository-1.0-1 1.40.0-1ubuntu0.2
  •  libgl1-mesa-dri:amd64 10.1.3-0ubuntu0.3
  •  libgl1-mesa-dri:i386 10.1.3-0ubuntu0.3
  •  libgl1-mesa-glx:amd64 10.1.3-0ubuntu0.3
  •  libgl1-mesa-glx:i386 10.1.3-0ubuntu0.3
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglamor0:amd64 0.6.0-0ubuntu4
  •  libglapi-mesa:amd64 10.1.3-0ubuntu0.3
  •  libglapi-mesa:i386 10.1.3-0ubuntu0.3
  •  libgle3 3.1.0-7ubuntu2
  •  libgles2-mesa:amd64 10.1.3-0ubuntu0.3
  •  libglew1.10:amd64 1.10.0-3
  •  libglib-perl 3:1.304-1
  •  libglib2.0-0:amd64 2.40.2-0ubuntu1
  •  libglib2.0-0:i386 2.40.2-0ubuntu1
  •  libglib2.0-bin 2.40.2-0ubuntu1
  •  libglib2.0-data 2.40.2-0ubuntu1
  •  libglibmm-2.4-1c2a:amd64 2.39.93-0ubuntu1
  •  libglu1-mesa:amd64 9.0.0-2
  •  libgme0 0.5.5-2
  •  libgmp10:amd64 2:5.1.3+dfsg-1ubuntu1
  •  libgnome-desktop-3-7 3.8.4-0ubuntu3
  •  libgnome2-0:amd64 2.32.1-4ubuntu1
  •  libgnome2-bin 2.32.1-4ubuntu1
  •  libgnome2-common 2.32.1-4ubuntu1
  •  libgnomevfs2-0:amd64 1:2.24.4-1ubuntu6
  •  libgnomevfs2-common 1:2.24.4-1ubuntu6
  •  libgnutls-openssl27:amd64 2.12.23-12ubuntu2.1
  •  libgnutls26:amd64 2.12.23-12ubuntu2.1
  •  libgnutls26:i386 2.12.23-12ubuntu2.1
  •  libgnutls28:amd64 3.2.11-2ubuntu1
  •  libgomp1:amd64 4.8.2-19ubuntu1
  •  libgpg-error0:amd64 1.12-0.2ubuntu1
  •  libgpg-error0:i386 1.12-0.2ubuntu1
  •  libgpgme++2 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libgpgme11:amd64 1.4.3-0.1ubuntu5.1
  •  libgphoto2-6:amd64 2.5.3.1-1ubuntu2.2
  •  libgphoto2-l10n 2.5.3.1-1ubuntu2.2
  •  libgphoto2-port10:amd64 2.5.3.1-1ubuntu2.2
  •  libgpm2:amd64 1.20.4-6.1
  •  libgpod-common 0.8.3-4ubuntu3
  •  libgpod4:amd64 0.8.3-4ubuntu3
  •  libgps20:amd64 3.9-3
  •  libgrantlee-core0 0.4.0-0ubuntu1
  •  libgrantlee-gui0 0.4.0-0ubuntu1
  •  libgraphite2-3:amd64 1.2.4-1ubuntu1
  •  libgraphite2-3:i386 1.2.4-1ubuntu1
  •  libgroupsock1 2014.01.13-1
  •  libgs9 9.10~dfsg-0ubuntu10.2
  •  libgs9-common 9.10~dfsg-0ubuntu10.2
  •  libgsm1:amd64 1.0.13-4
  •  libgsoap4:amd64 2.8.16-2
  •  libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu4.2
  •  libgssapi-krb5-2:i386 1.12+dfsg-2ubuntu4.2
  •  libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libgssdp-1.0-3 0.14.7-1ubuntu1
  •  libgstreamer-plugins-bad0.10-0:amd64 0.10.23-7.2ubuntu1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-base0.10-0:amd64 0.10.36-1.1ubuntu2
  •  libgstreamer-plugins-base1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-base1.0-0:i386 1.2.4-1~ubuntu1
  •  libgstreamer-plugins-good1.0-0:amd64 1.2.4-1~ubuntu1
  •  libgstreamer0.10-0:amd64 0.10.36-1.2ubuntu3
  •  libgstreamer1.0-0:amd64 1.2.4-0ubuntu1
  •  libgstreamer1.0-0:i386 1.2.4-0ubuntu1
  •  libgtk-3-0:amd64 3.10.8-0ubuntu1.4
  •  libgtk-3-bin 3.10.8-0ubuntu1.4
  •  libgtk-3-common 3.10.8-0ubuntu1.4
  •  libgtk2-perl 2:1.249-2
  •  libgtk2.0-0:amd64 2.24.23-0ubuntu1.1
  •  libgtk2.0-0:i386 2.24.23-0ubuntu1.1
  •  libgtk2.0-bin 2.24.23-0ubuntu1.1
  •  libgtk2.0-common 2.24.23-0ubuntu1.1
  •  libgtkglext1 1.2.0-3.1fakesync3
  •  libgtkmm-3.0-1:amd64 3.10.1-0ubuntu2
  •  libgtkspell0 2.0.16-1ubuntu7
  •  libgudev-1.0-0:amd64 1:204-5ubuntu20.9
  •  libgupnp-1.0-4 0.20.10-1ubuntu1
  •  libgupnp-igd-1.0-4:amd64 0.2.2-1
  •  libgusb2:amd64 0.1.6-5
  •  libgutenprint2 5.2.10~pre2-0ubuntu2
  •  libharfbuzz-icu0:amd64 0.9.27-1ubuntu1
  •  libharfbuzz0b:amd64 0.9.27-1ubuntu1
  •  libharfbuzz0b:i386 0.9.27-1ubuntu1
  •  libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libhdb9-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libhogweed2:amd64 2.7.1-1
  •  libhomerun0 1.2.5+git20140630+r737~2d550c8+3~ubuntu14.04.1
  •  libhpmud0 3.14.3-0ubuntu3.2
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-3ubuntu1
  •  libhtml-form-perl 6.03-1
  •  libhtml-format-perl 2.11-1
  •  libhtml-parser-perl 3.71-1build1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-1
  •  libhttp-cookies-perl 6.00-2
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.06-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.2-6ubuntu2
  •  libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libhyphen0 2.8.6-3ubuntu2
  •  libibus-1.0-5:amd64 1.5.5-1ubuntu3
  •  libibus-qt1 1.3.2-2
  •  libical1 1.0-0ubuntu1
  •  libice6:amd64 2:1.0.8-2
  •  libice6:i386 2:1.0.8-2
  •  libicu52:amd64 52.1-3
  •  libidl-common 0.8.14-0.2ubuntu4
  •  libidl0:amd64 0.8.14-0.2ubuntu4
  •  libidn11:amd64 1.28-1ubuntu2
  •  libiec61883-0:amd64 1.2.0-0.1ubuntu3
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35 0.35-8build1
  •  libilmbase6:amd64 1.0.1-6ubuntu1
  •  libimobiledevice4:amd64 1.1.5+git20140313.bafe6a9e-0ubuntu1
  •  libincidenceeditorsng4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libindicate-qt1 0.2.5.91-5
  •  libindicate5 12.10.1-0ubuntu3
  •  libio-compress-lzma-perl 2.063-1
  •  libio-compress-perl 2.063-1
  •  libio-html-perl 1.00-1
  •  libio-pty-perl 1:1.08-1build4
  •  libio-socket-inet6-perl 2.71-1
  •  libio-socket-ssl-perl 1.965-1ubuntu1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.92-1
  •  libipc-system-simple-perl 1.25-2
  •  libisc95 1:9.9.5.dfsg-3ubuntu0.1
  •  libisccc90 1:9.9.5.dfsg-3ubuntu0.1
  •  libisccfg90 1:9.9.5.dfsg-3ubuntu0.1
  •  libisl10:amd64 0.12.2-1
  •  libiso9660-8 0.83-4.1ubuntu1
  •  libitm1:amd64 4.8.2-19ubuntu1
  •  libiw30:amd64 30~pre9-8ubuntu1
  •  libjack-jackd2-0:amd64 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjack-jackd2-0:i386 1.9.9.5+20130622git7de15e7a-1ubuntu1
  •  libjasper1:amd64 1.900.1-14ubuntu3.1
  •  libjasper1:i386 1.900.1-14ubuntu3.1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.7-1~ubuntu1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.7-1~ubuntu1
  •  libjbig0:amd64 2.0-2ubuntu4.1
  •  libjbig0:i386 2.0-2ubuntu4.1
  •  libjbig2dec0 0.11+20120125-1ubuntu1
  •  libjpeg-progs 8c-2ubuntu8
  •  libjpeg-turbo-progs 1.3.0-0ubuntu2
  •  libjpeg-turbo8:amd64 1.3.0-0ubuntu2
  •  libjpeg-turbo8:i386 1.3.0-0ubuntu2
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjson-c2:amd64 0.11-3ubuntu1.2
  •  libjson-c2:i386 0.11-3ubuntu1.2
  •  libjson-glib-1.0-0:amd64 0.16.2-1ubuntu1
  •  libjson-glib-1.0-common 0.16.2-1ubuntu1
  •  libjson0:amd64 0.11-3ubuntu1.2
  •  libk3b6 2.0.2-7ubuntu1
  •  libk3b6-extracodecs 2.0.2-7ubuntu1
  •  libk5crypto3:amd64 1.12+dfsg-2ubuntu4.2
  •  libk5crypto3:i386 1.12+dfsg-2ubuntu4.2
  •  libkabc4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkactivities-bin 4:4.13.3-0ubuntu2~ubuntu14.04~ppa1
  •  libkactivities-models1 4:4.13.3-0ubuntu0.2
  •  libkactivities6 4:4.13.3-0ubuntu2~ubuntu14.04~ppa1
  •  libkalarmcal2 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkate1 0.4.1-1ubuntu1
  •  libkateinterfaces4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkatepartinterfaces4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkblog4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkcal4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkcalcore4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkcalutils4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkcddb4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkcmutils4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkcompactdisc4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkdc2-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libkdcraw-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkdcraw23 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkde3support4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkdeclarative5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkdecorations4abi1 4:4.11.99-0ubuntu1.2~ppa5
  •  libkdecore5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkdegames6abi1 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkdegamesprivate1abi1 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkdepim4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkdepimdbusinterfaces4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkdesu5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkdeui5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkdewebkit5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkdgantt2-0 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkdnssd4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkemoticons4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkephal4abi1 4:4.11.99-0ubuntu1.2~ppa5
  •  libkexiv2-11 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkexiv2-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkeyutils1:amd64 1.5.6-1
  •  libkeyutils1:i386 1.5.6-1
  •  libkfbapi1 1.0-0ubuntu4
  •  libkfile4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkfilemetadata4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkgapi2-2:amd64 2.2.0-0ubuntu1
  •  libkholidays4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkhtml5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkidletime4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkimap4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkio5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkipi-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkipi11 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkjsapi4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkjsembed4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkldap4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkleo4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libklibc 2.0.3-0ubuntu1
  •  libkmahjongglib4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkmanagesieve4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkmbox4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkmediaplayer4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkmime4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkmod2:amd64 15-0ubuntu6
  •  libknewstuff2-4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libknewstuff3-4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libknotifyconfig4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkntlm4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkolab0 0.5.2-0ubuntu1
  •  libkolabxml1 1.0.1-0ubuntu3
  •  libkonq-common 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkonq5-templates 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkonq5abi1 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkonqsidebarplugin4a 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkontactinterface4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkparts4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkpeople3 0.2.2-0ubuntu0.1
  •  libkpgp4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkpimidentities4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkpimtextedit4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkpimutils4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkprintutils4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkpty4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libkrb5-3:amd64 1.12+dfsg-2ubuntu4.2
  •  libkrb5-3:i386 1.12+dfsg-2ubuntu4.2
  •  libkrb5support0:amd64 1.12+dfsg-2ubuntu4.2
  •  libkrb5support0:i386 1.12+dfsg-2ubuntu4.2
  •  libkresources4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libkrosscore4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkrossui4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libksane-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libksane0 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libksba8:amd64 1.3.0-3ubuntu0.14.04.1
  •  libkscreen1 1.0.5-0ubuntu1~ubuntu14.04
  •  libkscreensaver5 4:4.11.99-0ubuntu1.2~ppa5
  •  libksgrd4 4:4.11.99-0ubuntu1.2~ppa5
  •  libksieve4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libksieveui4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libksignalplotter4 4:4.11.99-0ubuntu1.2~ppa5
  •  libktexteditor4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libktnef4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libktorrent-l10n 1.3.1-3ubuntu1
  •  libktorrent5 1.3.1-3ubuntu1
  •  libktpcommoninternalsprivate7 0.8.1-0ubuntu0.1
  •  libkubuntu0 14.04ubuntu4
  •  libkunitconversion4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libkwineffects1abi4 4:4.11.99-0ubuntu1.2~ppa5
  •  libkwinglesutils1 4:4.11.99-0ubuntu1.2~ppa5
  •  libkwinglutils1abi3 4:4.11.99-0ubuntu1.2~ppa5
  •  libkworkspace4abi2 4:4.11.99-0ubuntu1.2~ppa5
  •  libkxmlrpcclient4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  liblangtag-common 0.5.1-2
  •  liblangtag1 0.5.1-2
  •  liblapack3 3.5.0-2ubuntu1
  •  liblastfm1:amd64 1.0.8-2
  •  liblcms2-2:amd64 2.5-0ubuntu4
  •  libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8
  •  libldb1:amd64 1:1.1.16-1
  •  liblightdm-gobject-1-0 1.10.3-0ubuntu2
  •  liblightdm-qt-3-0 1.10.3-0ubuntu2
  •  liblircclient0 0.9.0-0ubuntu5
  •  liblist-moreutils-perl 0.33-1build3
  •  liblivemedia23 2014.01.13-1
  •  libllvm3.4:amd64 1:3.4-1ubuntu3
  •  libllvm3.4:i386 1:3.4-1ubuntu3
  •  liblocale-gettext-perl 1.05-7build3
  •  liblockfile-bin 1.09-6ubuntu1
  •  liblockfile1:amd64 1.09-6ubuntu1
  •  liblog-message-simple-perl 0.10-1
  •  libloudmouth1-0 1.4.3-10
  •  liblqr-1-0:amd64 0.4.1-2ubuntu1
  •  libltdl7:amd64 2.4.2-1.7ubuntu1
  •  liblua5.2-0:amd64 5.2.3-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.04-2ubuntu0.1
  •  liblwres90 1:9.9.5.dfsg-3ubuntu0.1
  •  liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
  •  liblzma5:i386 5.1.1alpha+20120614-2ubuntu2
  •  liblzo2-2:amd64 2.06-1.2ubuntu1.1
  •  libm2mml0.0 0.9.0-0ubuntu1
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.14-2ubuntu3.2
  •  libmagick++5:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickcore5:amd64 8:6.7.7.10-6ubuntu3
  •  libmagickwand5:amd64 8:6.7.7.10-6ubuntu3
  •  libmailcommon4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmailimporter4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmailtools-perl 2.12-1
  •  libmailtransport4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmarblewidget19 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmatroska6:amd64 1.4.1-2
  •  libmbim-glib0:amd64 1.6.0-2
  •  libmeanwhile1 1.0.2-4.1ubuntu1
  •  libmessagecomposer4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmessagecore4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmessagelist4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmessageviewer4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmessaging-menu0 13.10.1+14.04.20140410-0ubuntu1
  •  libmhash2:amd64 0.9.9.9-4
  •  libmicroblog4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libmikmod2:amd64 3.1.16-1
  •  libmimic0 1.0.4-2.1ubuntu1
  •  libminiupnpc8 1.6-3ubuntu2.14.04.1
  •  libmission-control-plugins0 1:5.16.1-1ubuntu3
  •  libmjpegutils-2.1-0 1:2.1.0+debian-2.1
  •  libmlt++3 0.9.0-3
  •  libmlt-data 0.9.0-3
  •  libmlt6 0.9.0-3
  •  libmm-glib0:amd64 1.0.0-2ubuntu1
  •  libmms0:amd64 0.6.2-3ubuntu2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.3-3ubuntu1
  •  libmodemmanagerqt1 1.0.1-0ubuntu2
  •  libmodplug1 1:0.8.8.4-4.1
  •  libmodule-pluggable-perl 5.1-1
  •  libmount1:amd64 2.20.1-5.1ubuntu20.3
  •  libmp3lame0:amd64 3.99.5+repack1-3ubuntu1
  •  libmpc3:amd64 1.0.1-1ubuntu1
  •  libmpcdec6 2:0.1~r459-1ubuntu3
  •  libmpdec2:amd64 2.4.0-6
  •  libmpeg2-4:amd64 0.5.1-5ubuntu1
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-2.1
  •  libmpfr4:amd64 3.1.2-1
  •  libmpg123-0:amd64 1.16.0-1ubuntu1
  •  libmplex2-2.1-0 1:2.1.0+debian-2.1
  •  libmspub-0.0-0 0.0.6-1ubuntu2
  •  libmtdev1:amd64 1.1.4-1ubuntu1
  •  libmtp-common 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp-runtime 1.1.6-20-g1b9f164-1ubuntu2
  •  libmtp9:amd64 1.1.6-20-g1b9f164-1ubuntu2
  •  libmuonprivate2 2.2.0-0ubuntu3.2
  •  libmusicbrainz5-0:amd64 5.0.1-2
  •  libmygpo-qt1 1.0.7-0ubuntu2
  •  libmysqlclient18:amd64 5.5.41-0ubuntu0.14.04.1
  •  libmysqlclient18:i386 5.5.41-0ubuntu0.14.04.1
  •  libmythes-1.2-0 2:1.2.2-1ubuntu2
  •  libnatpmp1 20110808-3ubuntu2
  •  libncurses5:amd64 5.9+20140118-1ubuntu1
  •  libncursesw5:amd64 5.9+20140118-1ubuntu1
  •  libneon27-gnutls 0.30.0-1ubuntu1
  •  libnepomukcleaner4 4:4.13.3-0ubuntu0.2
  •  libnepomukcore4abi1 4:4.13.3-0ubuntu0.2
  •  libnet-dns-perl 0.68-1.2build1
  •  libnet-domain-tld-perl 1.70-1
  •  libnet-http-perl 6.06-1
  •  libnet-ip-perl 1.26-1
  •  libnet-smtp-ssl-perl 1.01-3
  •  libnet-ssleay-perl 1.58-1
  •  libnetfilter-conntrack3:amd64 1.0.4-1
  •  libnetpbm10 2:10.0-15ubuntu2
  •  libnettle4:amd64 2.7.1-1
  •  libnetworkmanagerqt1 0.9.8.1-0ubuntu2
  •  libnewt0.52:amd64 0.52.15-2ubuntu5
  •  libnfnetlink0:amd64 1.0.1-2
  •  libnice10:amd64 0.1.4-1
  •  libnih-dbus1:amd64 1.0.3-4ubuntu25
  •  libnih-dbus1:i386 1.0.3-4ubuntu25
  •  libnih1:amd64 1.0.3-4ubuntu25
  •  libnih1:i386 1.0.3-4ubuntu25
  •  libnl-3-200:amd64 3.2.21-1
  •  libnl-genl-3-200:amd64 3.2.21-1
  •  libnl-route-3-200:amd64 3.2.21-1
  •  libnm-glib-vpn1 0.9.8.8-0ubuntu7
  •  libnm-glib4 0.9.8.8-0ubuntu7
  •  libnm-util2 0.9.8.8-0ubuntu7
  •  libnoteshared4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libnotify4:amd64 0.7.6-1ubuntu3
  •  libnspr4:amd64 2:4.10.7-0ubuntu0.14.04.1
  •  libnspr4-0d:amd64 2:4.10.7-0ubuntu0.14.04.1
  •  libnss-mdns:amd64 0.10-6
  •  libnss3:amd64 2:3.17.1-0ubuntu0.14.04.2
  •  libnss3-1d:amd64 2:3.17.1-0ubuntu0.14.04.2
  •  libnss3-nssdb 2:3.17.1-0ubuntu0.14.04.2
  •  libntdb1:amd64 1.0-2ubuntu1
  •  libntrack-qt4-1 016-1.2ubuntu2
  •  libntrack0 016-1.2ubuntu2
  •  libnuma1:amd64 2.0.9~rc5-1ubuntu2
  •  liboath0 2.0.2-2ubuntu2
  •  libofa0 0.9.3-5ubuntu1
  •  libogg0:amd64 1.3.1-1ubuntu1
  •  libogg0:i386 1.3.1-1ubuntu1
  •  liboil0.3:amd64 0.3.17-2ubuntu4
  •  libokularcore4 4:4.13.97-0ubuntu1~ubuntu14.04~ppa2
  •  libokularcore5 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libopenal-data 1:1.14-4ubuntu1
  •  libopenal1:amd64 1:1.14-4ubuntu1
  •  libopencolorio1 1.0.8+repack2~dfsg0-2.1ubuntu2
  •  libopenconnect2:amd64 5.02-1
  •  libopencore-amrnb0:amd64 0.1.3-2ubuntu1
  •  libopencore-amrwb0:amd64 0.1.3-2ubuntu1
  •  libopencv-calib3d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-contrib2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-core2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-features2d2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-flann2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-highgui2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-imgproc2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-legacy2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-ml2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-objdetect2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopencv-video2.4:amd64 2.4.8+dfsg1-2ubuntu1
  •  libopenexr6:amd64 1.6.1-7ubuntu1
  •  libopenjpeg2:amd64 1.3+dfsg-4.7ubuntu1
  •  libopenobex1 1.5-2.1
  •  libopenvg1-mesa:amd64 10.1.3-0ubuntu0.3
  •  libopus0 1.1-0ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-0.3
  •  liborbit2:amd64 1:2.14.19-0.3
  •  liborc-0.4-0:amd64 1:0.4.18-1ubuntu1
  •  liborc-0.4-0:i386 1:0.4.18-1ubuntu1
  •  liborcus-0.6-0 0.5.1-7
  •  libp11-kit-gnome-keyring:amd64 3.10.1-1ubuntu4.1
  •  libp11-kit0:amd64 0.20.2-2ubuntu2
  •  libp11-kit0:i386 0.20.2-2ubuntu2
  •  libpam-cap:amd64 1:2.24-0ubuntu2
  •  libpam-ck-connector:amd64 0.4.5-3.1ubuntu2
  •  libpam-gnome-keyring:amd64 3.10.1-1ubuntu4.1
  •  libpam-modules:amd64 1.1.8-1ubuntu2
  •  libpam-modules-bin 1.1.8-1ubuntu2
  •  libpam-runtime 1.1.8-1ubuntu2
  •  libpam-systemd:amd64 204-5ubuntu20.9
  •  libpam0g:amd64 1.1.8-1ubuntu2
  •  libpango-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpango-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpango-perl 1.224-2
  •  libpango1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangocairo-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpangoft2-1.0-0:i386 1.36.3-1ubuntu1.1
  •  libpangomm-1.4-1:amd64 2.34.0-1ubuntu1
  •  libpangox-1.0-0:amd64 0.0.2-4ubuntu1
  •  libpangoxft-1.0-0:amd64 1.36.3-1ubuntu1.1
  •  libpaper-utils 1.1.24+nmu2ubuntu3
  •  libpaper1:amd64 1.1.24+nmu2ubuntu3
  •  libparse-debianchangelog-perl 1.2.0-1ubuntu1
  •  libparted0debian1:amd64 2.3-19ubuntu1
  •  libpcap0.8:amd64 1.5.3-2
  •  libpci3:amd64 1:3.2.1-1ubuntu5
  •  libpciaccess0:amd64 0.13.2-1
  •  libpciaccess0:i386 0.13.2-1
  •  libpcre3:amd64 1:8.31-2ubuntu2
  •  libpcre3:i386 1:8.31-2ubuntu2
  •  libpcsclite1:amd64 1.8.10-1ubuntu1
  •  libperl4-corelibs-perl 0.003-1
  •  libperl5.18 5.18.2-2ubuntu1
  •  libperlio-gzip-perl 0.18-1build3
  •  libphonon4:amd64 4:4.7.80-0ubuntu1~ubuntu14.04
  •  libphononexperimental4:amd64 4:4.7.80-0ubuntu1~ubuntu14.04
  •  libpimactivity4 4:4.13.97-0ubuntu1~ubuntu14.04~ppa5
  •  libpimcommon4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libpipeline1:amd64 1.3.0-1
  •  libpixman-1-0:amd64 0.30.2-2ubuntu1
  •  libpixman-1-0:i386 0.30.2-2ubuntu1
  •  libplasma-geolocation-interface4 4:4.11.99-0ubuntu1.2~ppa5
  •  libplasma3 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libplasmaclock4abi4 4:4.11.99-0ubuntu1.2~ppa5
  •  libplasmagenericshell4 4:4.11.99-0ubuntu1.2~ppa5
  •  libplist1:amd64 1.10-1
  •  libplot2c2 2.6-3ubuntu1
  •  libplymouth2:amd64 0.8.8-0ubuntu17.1
  •  libpng12-0:amd64 1.2.50-1ubuntu2
  •  libpng12-0:i386 1.2.50-1ubuntu2
  •  libpod-latex-perl 0.61-1
  •  libpolkit-agent-1-0:amd64 0.105-4ubuntu2
  •  libpolkit-backend-1-0:amd64 0.105-4ubuntu2
  •  libpolkit-gobject-1-0:amd64 0.105-4ubuntu2
  •  libpolkit-qt-1-1 0.103.0-1ubuntu1
  •  libpoppler-glib8:amd64 0.24.5-2ubuntu4.1
  •  libpoppler-qt4-4:amd64 0.24.5-2ubuntu4.1
  •  libpoppler44:amd64 0.24.5-2ubuntu4.1
  •  libpopt0:amd64 1.16-8ubuntu1
  •  libpostproc52 6:0.git20120821-4
  •  libprison0:amd64 1.0+dfsg-1
  •  libprocesscore4abi1 4:4.11.99-0ubuntu1.2~ppa5
  •  libprocessui4a 4:4.11.99-0ubuntu1.2~ppa5
  •  libprocps3:amd64 1:3.3.9-1ubuntu2
  •  libprojectm2 2.1.0+dfsg-1build2
  •  libprotobuf8:amd64 2.5.0-9ubuntu1
  •  libproxy-tools 0.4.11-0ubuntu4
  •  libproxy1:amd64 0.4.11-0ubuntu4
  •  libpstoedit0c2a 3.62-1ubuntu1
  •  libpth20:amd64 2.0.7-19ubuntu1
  •  libpulse-mainloop-glib0:amd64 1:4.0-0ubuntu11
  •  libpulse0:amd64 1:4.0-0ubuntu11
  •  libpulse0:i386 1:4.0-0ubuntu11
  •  libpulsedsp:amd64 1:4.0-0ubuntu11
  •  libpurple-bin 1:2.10.9-0ubuntu3.2
  •  libpurple0 1:2.10.9-0ubuntu3.2
  •  libpwquality-common 1.2.3-1ubuntu1
  •  libpwquality1:amd64 1.2.3-1ubuntu1
  •  libpython-stdlib:amd64 2.7.5-5ubuntu3
  •  libpython2.7:amd64 2.7.6-8
  •  libpython2.7-minimal:amd64 2.7.6-8
  •  libpython2.7-stdlib:amd64 2.7.6-8
  •  libpython3-stdlib:amd64 3.4.0-0ubuntu2
  •  libpython3.4:amd64 3.4.0-2ubuntu1
  •  libpython3.4-minimal:amd64 3.4.0-2ubuntu1
  •  libpython3.4-stdlib:amd64 3.4.0-2ubuntu1
  •  libqaccessibilityclient0 0+git20140203-0ubuntu2
  •  libqalculate5:amd64 0.9.7-9
  •  libqalculate5-data 0.9.7-9
  •  libqapt2 2.1.70-0ubuntu4.2
  •  libqapt2-runtime 2.1.70-0ubuntu4.2
  •  libqca2:amd64 2.0.3-5
  •  libqca2-plugin-ossl:amd64 2.0.0~beta3-2
  •  libqextserialport1:amd64 1.2.0~rc1+git7-g3be3fbf-1
  •  libqgpgme1 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libqimageblitz4 1:0.0.6-4build1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib0:amd64 1.4.0-1
  •  libqmmp-misc 0.7.4-1
  •  libqmmp0 0.7.4-1
  •  libqmmpui0 0.7.4-1
  •  libqmobipocket1 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libqoauth1 1.0.1-2ubuntu1
  •  libqpdf13:amd64 5.1.1-1
  •  libqrencode3:amd64 3.4.2-1
  •  libqt4-dbus:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-dbus:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-declarative:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-declarative:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-designer:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-help:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-network:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-network:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-opengl:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-opengl:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-qt3support:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-script:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-script:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-scripttools:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql-mysql:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql-mysql:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-sql-sqlite:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-svg:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-test:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-xml:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-xml:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-xmlpatterns:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqt4-xmlpatterns:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtassistantclient4:amd64 4.6.3-6
  •  libqtcore4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtcore4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtdbus4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtdbus4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtglib-2.0-0:amd64 0.10.2-2ubuntu2
  •  libqtgstreamer-0.10-0:amd64 0.10.2-2ubuntu2
  •  libqtgstreamerui-0.10-0:amd64 0.10.2-2ubuntu2
  •  libqtgui4:amd64 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtgui4:i386 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  libqtlocation1:amd64 1.2.0-3ubuntu5
  •  libqtscript4-core:amd64 0.2.0-1
  •  libqtscript4-gui:amd64 0.2.0-1
  •  libqtscript4-network:amd64 0.2.0-1
  •  libqtscript4-sql:amd64 0.2.0-1
  •  libqtscript4-uitools:amd64 0.2.0-1
  •  libqtscript4-xml:amd64 0.2.0-1
  •  libqtwebkit4:amd64 2.3.2-0ubuntu7
  •  libqtwebkit4:i386 2.3.2-0ubuntu7
  •  libquadmath0:amd64 4.8.2-19ubuntu1
  •  libquazip0:amd64 0.6.2-0ubuntu1
  •  libquicktime2:amd64 2:1.2.4-4ubuntu2
  •  libqxt-core0:amd64 0.6.2-1
  •  libqxt-gui0:amd64 0.6.2-1
  •  libraptor2-0:amd64 2.0.13-1
  •  librarian0 0.8.1-5ubuntu1
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.0-1ubuntu1
  •  libraw9:amd64 0.15.4-1
  •  librdf0:amd64 1.0.17-1
  •  libreadline5:amd64 5.2+dfsg-2
  •  libreadline6:amd64 6.3-4ubuntu2
  •  libreoffice 1:4.2.7-0ubuntu2
  •  libreoffice-avmedia-backend-gstreamer 1:4.2.7-0ubuntu2
  •  libreoffice-base 1:4.2.7-0ubuntu2
  •  libreoffice-base-core 1:4.2.7-0ubuntu2
  •  libreoffice-base-drivers 1:4.2.7-0ubuntu2
  •  libreoffice-calc 1:4.2.7-0ubuntu2
  •  libreoffice-common 1:4.2.7-0ubuntu2
  •  libreoffice-core 1:4.2.7-0ubuntu2
  •  libreoffice-draw 1:4.2.7-0ubuntu2
  •  libreoffice-gnome 1:4.2.7-0ubuntu2
  •  libreoffice-gtk 1:4.2.7-0ubuntu2
  •  libreoffice-impress 1:4.2.7-0ubuntu2
  •  libreoffice-java-common 1:4.2.7-0ubuntu2
  •  libreoffice-math 1:4.2.7-0ubuntu2
  •  libreoffice-pdfimport 1:4.2.7-0ubuntu2
  •  libreoffice-report-builder-bin 1:4.2.7-0ubuntu2
  •  libreoffice-sdbc-firebird 1:4.2.7-0ubuntu2
  •  libreoffice-sdbc-hsqldb 1:4.2.7-0ubuntu2
  •  libreoffice-style-human 1:4.2.7-0ubuntu2
  •  libreoffice-writer 1:4.2.7-0ubuntu2
  •  libresid-builder0c2a 2.1.1-14
  •  librevenge-0.0-0 0.0.1-3~ubuntu14.04~ppa1
  •  libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  librsvg2-2:amd64 2.40.2-1
  •  librsvg2-common:amd64 2.40.2-1
  •  librtmp0:amd64 2.4+20121230.gitdf6c518-1
  •  libruby1.9.1 1.9.3.484-2ubuntu1.2
  •  libsamplerate0:amd64 0.1.8-7
  •  libsamplerate0:i386 0.1.8-7
  •  libsane:amd64 1.0.23-3ubuntu3.1
  •  libsane-common 1.0.23-3ubuntu3.1
  •  libsane-hpaio 3.14.3-0ubuntu3.2
  •  libsasl2-2:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules:amd64 2.1.25.dfsg1-17build1
  •  libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
  •  libsbc1:amd64 1.1-2ubuntu2
  •  libschroedinger-1.0-0:amd64 1.0.11-2ubuntu1
  •  libscim8c2a:amd64 1.4.14-6
  •  libsdl-gfx1.2-4:amd64 2.0.23-3
  •  libsdl-image1.2:amd64 1.2.12-5build2
  •  libsdl-mixer1.2:amd64 1.2.12-10
  •  libsdl-net1.2:amd64 1.2.8-4
  •  libsdl-pango1:amd64 0.1.2-6
  •  libsdl-perl 2.540-5
  •  libsdl-sound1.2:amd64 1.0.3-7
  •  libsdl-ttf2.0-0:amd64 2.0.11-3
  •  libsdl1.2debian:amd64 1.2.15-8ubuntu1.1
  •  libsecret-1-0:amd64 0.16-0ubuntu1
  •  libsecret-common 0.16-0ubuntu1
  •  libselinux1:amd64 2.2.2-1ubuntu0.1
  •  libselinux1:i386 2.2.2-1ubuntu0.1
  •  libsemanage-common 2.2-1
  •  libsemanage1:amd64 2.2-1
  •  libsendlater4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libsensors4:amd64 1:3.3.4-2ubuntu1
  •  libsepol1:amd64 2.2-1ubuntu0.1
  •  libservlet3.0-java 7.0.52-1ubuntu0.1
  •  libsgutils2-2 1.36-1ubuntu1
  •  libshout3:amd64 2.3.1-3
  •  libshp1:amd64 1.2.10-7
  •  libsidplay1 1.36.59-5ubuntu1
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
  •  libsignon-qt1 8.56+14.04.20140307-0ubuntu2
  •  libslang2:amd64 2.2.4-15ubuntu1
  •  libslv2-9 0.6.6+dfsg1-2
  •  libsm6:amd64 2:1.2.1-2
  •  libsm6:i386 2:1.2.1-2
  •  libsmbclient:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  libsmpeg0:amd64 0.4.5+cvs20030824-5ubuntu4
  •  libsndfile1:amd64 1.0.25-7ubuntu2
  •  libsndfile1:i386 1.0.25-7ubuntu2
  •  libsnmp-base 5.7.2~dfsg-8.1ubuntu3
  •  libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu3
  •  libsocket6-perl 0.25-1
  •  libsolid4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libsoprano4 2.9.4+dfsg1-0ubuntu2
  •  libsoundtouch0:amd64 1.7.1-5
  •  libsoup-gnome2.4-1:amd64 2.44.2-1ubuntu2
  •  libsoup2.4-1:amd64 2.44.2-1ubuntu2
  •  libsox-fmt-alsa:amd64 14.4.1-3ubuntu1
  •  libsox-fmt-base:amd64 14.4.1-3ubuntu1
  •  libsox2:amd64 14.4.1-3ubuntu1
  •  libspandsp2 0.0.6~pre21-2
  •  libspectre1:amd64 0.2.7-2ubuntu1.1
  •  libspeechd2:amd64 0.8-5ubuntu1
  •  libspeex1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:amd64 1.2~rc1.1-1ubuntu1
  •  libspeexdsp1:i386 1.2~rc1.1-1ubuntu1
  •  libspice-server1:amd64 0.12.4-0nocelt2
  •  libspnav0 0.2.2-1ubuntu1
  •  libsqlite3-0:amd64 3.8.2-1ubuntu2
  •  libsqlite3-0:i386 3.8.2-1ubuntu2
  •  libsrtp0 1.4.5~20130609~dfsg-1
  •  libss2:amd64 1.42.9-3ubuntu1
  •  libssh-4:amd64 0.6.1-0ubuntu3.1
  •  libssh2-1:amd64 1.4.3-2
  •  libssl1.0.0:amd64 1.0.1f-1ubuntu2.8
  •  libssl1.0.0:i386 1.0.1f-1ubuntu2.8
  •  libstartup-notification0:amd64 0.12-3ubuntu1
  •  libstdc++6:amd64 4.8.2-19ubuntu1
  •  libstdc++6:i386 4.8.2-19ubuntu1
  •  libstreamanalyzer0 0.7.8-1ubuntu2
  •  libstreams0 0.7.8-1ubuntu2
  •  libsub-identify-perl 0.04-1build3
  •  libsub-name-perl 0.05-1build4
  •  libswscale2:amd64 6:9.16-0ubuntu0.14.04.1
  •  libsyndication4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libsystemd-daemon0:amd64 204-5ubuntu20.9
  •  libsystemd-login0:amd64 204-5ubuntu20.9
  •  libtag-extras1 1.0.1-3
  •  libtag1-vanilla:amd64 1.9.1-2
  •  libtag1c2a:amd64 1.9.1-2
  •  libtalloc2:amd64 2.1.0-1
  •  libtar0 1.2.20-3ubuntu0.1
  •  libtaskmanager4abi5 4:4.11.99-0ubuntu1.2~ppa5
  •  libtasn1-6:amd64 3.4-3ubuntu0.1
  •  libtasn1-6:i386 3.4-3ubuntu0.1
  •  libtbb2 4.2~20130725-1.1ubuntu1
  •  libtcl8.6:amd64 8.6.1-4ubuntu1
  •  libtdb1:amd64 1.2.12-1
  •  libtelepathy-farstream2:amd64 0.4.0-3ubuntu2
  •  libtelepathy-glib0:amd64 0.22.1-1ubuntu2
  •  libtelepathy-logger-qt4-1:amd64 0.8.0-0ubuntu1
  •  libtelepathy-logger3:amd64 0.8.0-3
  •  libtelepathy-qt4-2:amd64 0.9.3-3ubuntu1
  •  libtelepathy-qt4-farstream2:amd64 0.9.3-3ubuntu1
  •  libtemplateparser4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  libterm-ui-perl 0.42-1
  •  libtevent0:amd64 0.9.19-1
  •  libtext-charwidth-perl 0.04-7build3
  •  libtext-iconv-perl 1.7-5build2
  •  libtext-levenshtein-perl 0.06~01-2
  •  libtext-soundex-perl 3.4-1build1
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.20-3
  •  libthai0:amd64 0.1.20-3
  •  libthai0:i386 0.1.20-3
  •  libtheora0:amd64 1.1.1+dfsg.1-3.2
  •  libthreadweaver4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa2
  •  libtie-simple-perl 1.03-1
  •  libtiff5:amd64 4.0.3-7ubuntu0.1
  •  libtiff5:i386 4.0.3-7ubuntu0.1
  •  libtimedate-perl 2.3000-1
  •  libtinfo5:amd64 5.9+20140118-1ubuntu1
  •  libtinfo5:i386 5.9+20140118-1ubuntu1
  •  libtinyxml2.6.2:amd64 2.6.2-2
  •  libtk8.6:amd64 8.6.1-3ubuntu2
  •  libts-0.0-0:amd64 1.0-12
  •  libtsan0:amd64 4.8.2-19ubuntu1
  •  libtwolame0 0.3.13-1ubuntu1
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libtxc-dxtn-s2tc0:i386 0~git20131104-1.1
  •  libudev1:amd64 204-5ubuntu20.9
  •  libudev1:i386 204-5ubuntu20.9
  •  libudisks2-0:amd64 2.1.3-1
  •  libumfpack5.6.2:amd64 1:4.2.1-3ubuntu1
  •  libunistring0:amd64 0.9.3-5ubuntu3
  •  libupnp6 1:1.6.17-1.2
  •  libupower-glib1:amd64 0.9.23-2ubuntu1
  •  liburi-perl 1.60-1
  •  libusageenvironment1 2014.01.13-1
  •  libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
  •  libusb-1.0-0:amd64 2:1.0.17-1ubuntu2
  •  libusbmuxd2 1.0.8-2ubuntu1
  •  libustr-1.0-1:amd64 1.0.4-3ubuntu2
  •  libutempter0 1.1.5-4build1
  •  libuuid1:amd64 2.20.1-5.1ubuntu20.3
  •  libuuid1:i386 2.20.1-5.1ubuntu20.3
  •  libv4l-0:amd64 1.0.1-1
  •  libv4lconvert0:amd64 1.0.1-1
  •  libva-x11-1:amd64 1.3.0-2
  •  libva1:amd64 1.3.0-2
  •  libvcdinfo0 0.7.24+dfsg-0.1ubuntu2
  •  libvirtodbc0 6.1.6+repack-0ubuntu3
  •  libvisio-0.0-0 0.0.31-1ubuntu2
  •  libvisual-0.4-0:amd64 0.4.0-5
  •  libvisual-0.4-plugins:amd64 0.4.0.dfsg.1-7build1
  •  libvlc5 2.1.4-0ubuntu14.04.1
  •  libvlccore7 2.1.4-0ubuntu14.04.1
  •  libvncserver0:amd64 0.9.9+dfsg-1ubuntu1.1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.2-1.3ubuntu1
  •  libvorbis0a:i386 1.3.2-1.3ubuntu1
  •  libvorbisenc2:amd64 1.3.2-1.3ubuntu1
  •  libvorbisenc2:i386 1.3.2-1.3ubuntu1
  •  libvorbisfile3:amd64 1.3.2-1.3ubuntu1
  •  libvpx1:amd64 1.3.0-2
  •  libvte-2.90-9 1:0.34.9-1ubuntu1
  •  libvte-2.90-common 1:0.34.9-1ubuntu1
  •  libwavpack1:amd64 4.70.0-1
  •  libwayland-client0:amd64 1.4.0-1ubuntu1
  •  libwayland-cursor0:amd64 1.4.0-1ubuntu1
  •  libwayland-egl1-mesa:amd64 10.1.3-0ubuntu0.3
  •  libwayland-server0:amd64 1.4.0-1ubuntu1
  •  libwbclient0:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  libweather-ion6 4:4.11.99-0ubuntu1.2~ppa5
  •  libwebkitgtk-1.0-0:amd64 2.4.7-1~ubuntu1
  •  libwebkitgtk-1.0-common 2.4.7-1~ubuntu1
  •  libwebkitgtk-3.0-0:amd64 2.4.7-1~ubuntu1
  •  libwebkitgtk-3.0-common 2.4.7-1~ubuntu1
  •  libwebp5:amd64 0.4.0-4
  •  libwebpmux1:amd64 0.4.0-4
  •  libwhoopsie-preferences0 0.12
  •  libwhoopsie0 0.2.24.6
  •  libwildmidi-config 0.2.3.4-2.1ubuntu3
  •  libwildmidi1:amd64 0.2.3.4-2.1ubuntu3
  •  libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1
  •  libwlocate0 0.0git20130108-0ubuntu1
  •  libwmf0.2-7:amd64 0.2.8.4-10.3ubuntu1
  •  libwpd-0.10-10 0.10.0-2~ubuntu14.04~ppa1
  •  libwpd-0.9-9 0.9.9-1
  •  libwpg-0.2-2 0.2.2-1ubuntu1
  •  libwpg-0.3-3 0.3.0-3~ubuntu14.04~ppa1
  •  libwps-0.2-2 0.2.9-2ubuntu1
  •  libwrap0:amd64 7.6.q-25
  •  libwrap0:i386 7.6.q-25
  •  libwww-perl 6.05-2
  •  libwww-robotrules-perl 6.01-1
  •  libx11-6:amd64 2:1.6.2-1ubuntu2
  •  libx11-6:i386 2:1.6.2-1ubuntu2
  •  libx11-data 2:1.6.2-1ubuntu2
  •  libx11-xcb1:amd64 2:1.6.2-1ubuntu2
  •  libx11-xcb1:i386 2:1.6.2-1ubuntu2
  •  libx264-142:amd64 2:0.142.2389+git956c8d8-2
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22 1.2.16-2ubuntu1
  •  libxatracker2:amd64 10.1.3-0ubuntu0.3
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.12-1
  •  libxcb-composite0:amd64 1.10-2ubuntu1
  •  libxcb-damage0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:amd64 1.10-2ubuntu1
  •  libxcb-dri2-0:i386 1.10-2ubuntu1
  •  libxcb-dri3-0:amd64 1.10-2ubuntu1
  •  libxcb-dri3-0:i386 1.10-2ubuntu1
  •  libxcb-glx0:amd64 1.10-2ubuntu1
  •  libxcb-glx0:i386 1.10-2ubuntu1
  •  libxcb-image0:amd64 0.3.9-1ubuntu2
  •  libxcb-keysyms1:amd64 0.3.9-1ubuntu1
  •  libxcb-present0:amd64 1.10-2ubuntu1
  •  libxcb-present0:i386 1.10-2ubuntu1
  •  libxcb-randr0:amd64 1.10-2ubuntu1
  •  libxcb-record0:amd64 1.10-2ubuntu1
  •  libxcb-render0:amd64 1.10-2ubuntu1
  •  libxcb-render0:i386 1.10-2ubuntu1
  •  libxcb-shape0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:amd64 1.10-2ubuntu1
  •  libxcb-shm0:i386 1.10-2ubuntu1
  •  libxcb-sync1:amd64 1.10-2ubuntu1
  •  libxcb-sync1:i386 1.10-2ubuntu1
  •  libxcb-util0:amd64 0.3.8-2ubuntu1
  •  libxcb-xfixes0:amd64 1.10-2ubuntu1
  •  libxcb-xtest0:amd64 1.10-2ubuntu1
  •  libxcb-xv0:amd64 1.10-2ubuntu1
  •  libxcb1:amd64 1.10-2ubuntu1
  •  libxcb1:i386 1.10-2ubuntu1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcomposite1:i386 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1
  •  libxcursor1:i386 1:1.1.14-1
  •  libxdamage1:amd64 1:1.1.4-1ubuntu1
  •  libxdamage1:i386 1:1.1.4-1ubuntu1
  •  libxdmcp6:amd64 1:1.1.1-1
  •  libxdmcp6:i386 1:1.1.1-1
  •  libxerces-c3.1:amd64 3.1.1-5
  •  libxext6:amd64 2:1.3.2-1
  •  libxext6:i386 2:1.3.2-1
  •  libxfixes3:amd64 1:5.0.1-1ubuntu1
  •  libxfixes3:i386 1:5.0.1-1ubuntu1
  •  libxfont1:amd64 1:1.4.7-1ubuntu0.1
  •  libxft2:amd64 2.3.1-2
  •  libxi6:amd64 2:1.7.1.901-1ubuntu1
  •  libxi6:i386 2:1.7.1.901-1ubuntu1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxkbcommon0:amd64 0.4.1-0ubuntu1
  •  libxkbfile1:amd64 1:1.0.8-1
  •  libxklavier16 5.4-0ubuntu1
  •  libxml2:amd64 2.9.1+dfsg1-3ubuntu4.4
  •  libxml2:i386 2.9.1+dfsg1-3ubuntu4.4
  •  libxml2-utils 2.9.1+dfsg1-3ubuntu4.4
  •  libxmu6:amd64 2:1.1.1-1
  •  libxmuu1:amd64 2:1.1.1-1
  •  libxp6:amd64 1:1.0.2-1ubuntu1
  •  libxpm4:amd64 1:3.5.10-1
  •  libxrandr2:amd64 2:1.4.2-1
  •  libxrandr2:i386 2:1.4.2-1
  •  libxrender1:amd64 1:0.9.8-1
  •  libxrender1:i386 1:0.9.8-1
  •  libxshmfence1:amd64 1.1-2
  •  libxshmfence1:i386 1.1-2
  •  libxslt1.1:amd64 1.1.28-2build1
  •  libxslt1.1:i386 1.1.28-2build1
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:amd64 1:1.1.4-1
  •  libxt6:i386 1:1.1.4-1
  •  libxtables10 1.4.21-1ubuntu1
  •  libxtst6:amd64 2:1.2.2-1
  •  libxv1:amd64 2:1.0.10-1
  •  libxv1:i386 2:1.0.10-1
  •  libxvidcore4:amd64 2:1.3.2-9ubuntu1
  •  libxvmc1:amd64 2:1.0.8-1ubuntu1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.3-1
  •  libxxf86vm1:i386 1:1.1.3-1
  •  libyajl2:amd64 2.0.4-4
  •  libyaml-0-2:amd64 0.1.4-3ubuntu3.1
  •  libyaml-cpp0.3:amd64 0.3.0-1.1
  •  libyelp0 3.10.2-0ubuntu1
  •  libzbar0 0.10+doc-9build1
  •  libzephyr4:amd64 3.1.2-1
  •  libzip2 0.10.1-1.2
  •  libzvbi-common 0.2.35-2
  •  libzvbi0:amd64 0.2.35-2
  •  lightdm 1.10.3-0ubuntu2
  •  lightdm-kde-greeter 0.3.2.2-0ubuntu1
  •  lintian 2.5.22ubuntu1
  •  linux-firmware 1.127.11
  •  linux-generic 3.13.0.43.50
  •  linux-headers-3.13.0-24 3.13.0-24.47
  •  linux-headers-3.13.0-43 3.13.0-43.72
  •  linux-headers-3.13.0-43-generic 3.13.0-43.72
  •  linux-headers-generic 3.13.0.43.50
  •  linux-image-3.13.0-43-generic 3.13.0-43.72
  •  linux-image-extra-3.13.0-43-generic 3.13.0-43.72
  •  linux-image-generic 3.13.0.43.50
  •  linux-libc-dev:amd64 3.13.0-44.73
  •  linux-signed-generic 3.13.0.43.50
  •  linux-signed-image-3.13.0-43-generic 3.13.0-43.72
  •  linux-signed-image-generic 3.13.0.43.50
  •  linux-sound-base 1.0.25+dfsg-0ubuntu4
  •  localechooser-data 2.49ubuntu5
  •  locales 2.13+git20120306-12.1
  •  lockfile-progs 0.1.17
  •  login 1:4.1.5.1-1ubuntu9
  •  logrotate 3.8.7-1ubuntu1
  •  lp-solve 5.5.0.13-7build1
  •  lsb-base 4.1+Debian11ubuntu6
  •  lsb-release 4.1+Debian11ubuntu6
  •  lshw 02.16-2ubuntu1.2
  •  lsof 4.86+dfsg-1ubuntu2
  •  ltrace 0.7.3-4ubuntu5.1
  •  lupin-casper 0.55
  •  lvm2 2.02.98-6ubuntu2
  •  make 3.81-8.2ubuntu3
  •  makedev 2.3.1-93ubuntu1
  •  man-db 2.6.7.1-1ubuntu1
  •  manpages 3.54-1ubuntu1
  •  manpages-dev 3.54-1ubuntu1
  •  marble-data 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  marble-plugins 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  mawk 1.3.3-17ubuntu2
  •  media-player-info 21-0ubuntu1
  •  melt 0.9.0-3
  •  memtest86+ 4.20-1.1ubuntu8
  •  mime-support 3.54ubuntu1.1
  •  mkvtoolnix 6.7.0-1
  •  mlocate 0.26-1ubuntu1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.0.0-2ubuntu1
  •  module-init-tools 15-0ubuntu6
  •  mount 2.20.1-5.1ubuntu20.3
  •  mountall 2.53
  •  mscompress 0.4-3
  •  mtools 4.0.18-1ubuntu1
  •  mtr-tiny 0.85-2
  •  multiarch-support 2.19-0ubuntu6.5
  •  muon-discover 2.2.0-0ubuntu3.2
  •  muon-notifier 2.2.0-0ubuntu3.2
  •  muon-updater 2.2.0-0ubuntu3.2
  •  mysql-client-core-5.5 5.5.41-0ubuntu0.14.04.1
  •  mysql-common 5.5.41-0ubuntu0.14.04.1
  •  mysql-server-core-5.5 5.5.41-0ubuntu0.14.04.1
  •  nano 2.2.6-1ubuntu1
  •  ncurses-base 5.9+20140118-1ubuntu1
  •  ncurses-bin 5.9+20140118-1ubuntu1
  •  ndisgtk 0.8.5-1ubuntu1
  •  ndiswrapper-common 1.59-2
  •  ndiswrapper-dkms 1.59-2
  •  ndiswrapper-utils-1.9 1.59-2
  •  nepomuk-core-data 4:4.13.3-0ubuntu0.2
  •  nepomuk-core-ffmpegextractor 4:4.13.3-0ubuntu0.2
  •  nepomuk-core-runtime 4:4.13.3-0ubuntu0.2
  •  net-tools 1.60-25ubuntu2.1
  •  netbase 5.2
  •  netcat-openbsd 1.105-7ubuntu1
  •  netpbm 2:10.0-15ubuntu2
  •  netrunner-apt-config 1.1.3
  •  netrunner-artwork 1.1.27
  •  netrunner-artwork-backgrounds 1.0.36
  •  netrunner-artwork-firefox 1.0.34.2
  •  netrunner-artwork-icons 1.0.11
  •  netrunner-artwork-thunderbird 1.0.14
  •  netrunner-default-settings 1.0.96
  •  netrunner-desktop 14.06-1
  •  netrunner-keyring 2012.09.15
  •  netrunner-system 1.0.53
  •  netrunner-systemsettings-settings 0git20130927201309271936-7~ubuntu14.04.2
  •  network-manager 0.9.8.8-0ubuntu7
  •  network-manager-pptp 0.9.8.2-1ubuntu2
  •  ntfs-3g 1:2013.1.13AR.1-2ubuntu2
  •  ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.1
  •  ntrack-module-libnl-0 016-1.2ubuntu2
  •  obex-data-server 0.4.6-0ubuntu2
  •  obexd-client 0.46-1ubuntu7
  •  odbcinst 2.2.14p2-5ubuntu5
  •  odbcinst1debian2:amd64 2.2.14p2-5ubuntu5
  •  okular 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  okular-extra-backends 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  openjdk-7-jre:amd64 7u71-2.5.3-0ubuntu0.14.04.1
  •  openjdk-7-jre-headless:amd64 7u71-2.5.3-0ubuntu0.14.04.1
  •  openoffice.org-hyphenation 0.7.1
  •  openprinting-ppds 20140410-0ubuntu1
  •  openssh-client 1:6.6p1-2ubuntu2
  •  openssl 1.0.1f-1ubuntu2.8
  •  os-prober 1.63ubuntu1
  •  oxideqt-codecs-extra:amd64 1.3.4-0ubuntu0.14.04.1
  •  oxygen-cursor-theme 0.0.2012-06-kde4.8-2.1ubuntu1
  •  oxygen-icon-theme 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  p11-kit 0.20.2-2ubuntu2
  •  p11-kit-modules:amd64 0.20.2-2ubuntu2
  •  p7zip-full 9.20.1~dfsg.1-4
  •  pam-kwallet 0.0~git20140410-0ubuntu2.1
  •  parted 2.3-19ubuntu1
  •  partitionmanager 1.0.3-2ubuntu2
  •  passwd 1:4.1.5.1-1ubuntu9
  •  patch 2.7.1-4ubuntu1
  •  patchutils 0.3.2-3
  •  pciutils 1:3.2.1-1ubuntu5
  •  pcmciautils 018-8
  •  perl 5.18.2-2ubuntu1
  •  perl-base 5.18.2-2ubuntu1
  •  perl-modules 5.18.2-2ubuntu1
  •  phonon:amd64 4:4.7.80-0ubuntu1~ubuntu14.04
  •  phonon-backend-gstreamer:amd64 4:4.7.80-0ubuntu2~ubuntu14.04
  •  phonon-backend-gstreamer-common:amd64 4:4.7.80-0ubuntu2~ubuntu14.04
  •  pidgin 1:2.10.9-0ubuntu3.2
  •  pidgin-data 1:2.10.9-0ubuntu3.2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pinentry-qt4 0.8.3-1ubuntu1
  •  plasma-dataengines-addons 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  plasma-dataengines-workspace 4:4.11.99-0ubuntu1.2~ppa5
  •  plasma-desktop 4:4.11.99-0ubuntu1.2~ppa5
  •  plasma-nm 0.9.3.3-0ubuntu1
  •  plasma-runner-telepathy-contact 0.8.1-0ubuntu0.1
  •  plasma-scriptengine-javascript 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  plasma-scriptengine-python 4:4.11.99-0ubuntu1.2~ppa5
  •  plasma-wallpaper-dreamdesktop 0.3.0~trusty~ppa1
  •  plasma-widget-folderview 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  plasma-widget-homerun 1.2.5+git20140630+r737~2d550c8+3~ubuntu14.04.1
  •  plasma-widget-homerun-kicker 1.2.5+git20140630+r737~2d550c8+3~ubuntu14.04.1
  •  plasma-widget-kimpanel 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  plasma-widget-lancelot 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  plasma-widget-menubar 0.1.18-0ubuntu2
  •  plasma-widget-netrunner-desktop 4:4.13.0-0ubuntu1+r18233+20140526~331~ubuntu14.04.1
  •  plasma-widget-smooth-tasks 1+git20140506+r4.1~ubuntu14.04.1
  •  plasma-widget-toggle-panel 0-0~4~ubuntu14.04.1
  •  plasma-widget-veromix 0.18.3-1+git20131207+r3~ubuntu14.04.1
  •  plasma-widgets-addons 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  plasma-widgets-workspace 4:4.11.99-0ubuntu1.2~ppa5
  •  plymouth 0.8.8-0ubuntu17.1
  •  plymouth-label 0.8.8-0ubuntu17.1
  •  plymouth-theme-netrunner-logo 0.8.4-0ubuntu3-1netrunner12
  •  plymouth-theme-netrunner-text 0.8.4-0ubuntu3-1netrunner10
  •  plymouth-theme-ubuntu-text 0.8.8-0ubuntu17.1
  •  pm-utils 1.4.1-13ubuntu0.1
  •  policykit-1 0.105-4ubuntu2
  •  policykit-1-gnome 0.105-1ubuntu4
  •  policykit-desktop-privileges 0.17
  •  polkit-kde-1 0.99.1-1
  •  poppler-data 0.4.6-4
  •  poppler-utils 0.24.5-2ubuntu4.1
  •  popularity-contest 1.57ubuntu1
  •  powermgmt-base 1.31build1
  •  ppp 2.4.5-5.1ubuntu2.1
  •  pppconfig 2.3.19ubuntu1
  •  pppoeconf 1.20ubuntu1
  •  pptp-linux 1.7.2-7
  •  print-manager 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  printer-driver-c2esp 27~rc1-1
  •  printer-driver-foo2zjs 20140209dfsg0-1ubuntu1
  •  printer-driver-foo2zjs-common 20140209dfsg0-1ubuntu1
  •  printer-driver-gutenprint 5.2.10~pre2-0ubuntu2
  •  printer-driver-hpcups 3.14.3-0ubuntu3.2
  •  printer-driver-min12xxw 0.0.9-8ubuntu1
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu4
  •  printer-driver-postscript-hp 3.14.3-0ubuntu3.2
  •  printer-driver-ptouch 1.3-8
  •  printer-driver-pxljr 1.4+repack0-3
  •  printer-driver-sag-gdi 0.1-3
  •  printer-driver-splix 2.0.0+svn315-2fakesync1
  •  procps 1:3.3.9-1ubuntu2
  •  projectm-data 2.1.0+dfsg-1build2
  •  psmisc 22.20-1ubuntu2
  •  pstoedit 3.62-1ubuntu1
  •  pulseaudio 1:4.0-0ubuntu11
  •  pulseaudio-module-bluetooth 1:4.0-0ubuntu11
  •  pulseaudio-module-x11 1:4.0-0ubuntu11
  •  pulseaudio-utils 1:4.0-0ubuntu11
  •  python 2.7.5-5ubuntu3
  •  python-apt 0.9.3.5ubuntu1
  •  python-apt-common 0.9.3.5ubuntu1
  •  python-cairo 1.8.8-1ubuntu5
  •  python-chardet 2.0.1-2build2
  •  python-crypto 2.6.1-4build1
  •  python-cups 1.9.66-0ubuntu2
  •  python-cupshelpers 1.4.3+20140219-0ubuntu2.2
  •  python-dbus 1.2.0-2build2
  •  python-dbus-dev 1.2.0-2build2
  •  python-debian 0.1.21+nmu2ubuntu2
  •  python-dirspec 13.10-0ubuntu2
  •  python-dnspython 1.11.1-1build1
  •  python-gi 3.12.0-1ubuntu1
  •  python-glade2 2.24.0-3ubuntu3
  •  python-gobject 3.12.0-1ubuntu1
  •  python-gobject-2 2.28.6-12build1
  •  python-gtk2 2.24.0-3ubuntu3
  •  python-httplib2 0.8-2build1
  •  python-imaging 2.3.0-1ubuntu3
  •  python-kde4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  python-ldb 1:1.1.16-1
  •  python-minimal 2.7.5-5ubuntu3
  •  python-ntdb 1.0-2ubuntu1
  •  python-oauthlib 0.6.1-1
  •  python-openssl 0.13-2ubuntu6
  •  python-pam 0.4.2-13.1ubuntu3
  •  python-pexpect 3.1-1ubuntu0.1
  •  python-pil 2.3.0-1ubuntu3
  •  python-pkg-resources 3.3-1ubuntu1
  •  python-pycurl 7.19.3-0ubuntu3
  •  python-qt4 4.10.4+dfsg-1ubuntu1
  •  python-qt4-dbus 4.10.4+dfsg-1ubuntu1
  •  python-renderpm 3.0-1build1
  •  python-reportlab 3.0-1build1
  •  python-reportlab-accel 3.0-1build1
  •  python-samba 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  python-serial 2.6-1build1
  •  python-sip 4.15.5-1build1
  •  python-six 1.5.2-1
  •  python-talloc 2.1.0-1
  •  python-tdb 1.2.12-1
  •  python-twisted-bin 13.2.0-1ubuntu1
  •  python-twisted-core 13.2.0-1ubuntu1
  •  python-twisted-web 13.2.0-1ubuntu1
  •  python-ubuntu-sso-client 13.10-0ubuntu6
  •  python-xapian 1.2.16-2ubuntu1
  •  python-xdg 0.25-4
  •  python-zope.interface 4.0.5-1ubuntu4
  •  python2.7 2.7.6-8
  •  python2.7-minimal 2.7.6-8
  •  python3 3.4.0-0ubuntu2
  •  python3-apport 2.14.1-0ubuntu3.6
  •  python3-apt 0.9.3.5ubuntu1
  •  python3-aptdaemon 1.1.1-1ubuntu5.1
  •  python3-chardet 2.0.1-1
  •  python3-commandnotfound 0.3ubuntu12
  •  python3-dbus 1.2.0-2build2
  •  python3-dbus.mainloop.qt 4.10.4+dfsg-1ubuntu1
  •  python3-debian 0.1.21+nmu2ubuntu2
  •  python3-defer 1.0.6-2build1
  •  python3-distupgrade 1:0.220.6
  •  python3-gdbm:amd64 3.4.0-0ubuntu1
  •  python3-gi 3.12.0-1ubuntu1
  •  python3-icu 1.5-2ubuntu4
  •  python3-minimal 3.4.0-0ubuntu2
  •  python3-pam 0.4.2-13.1ubuntu3
  •  python3-pkg-resources 3.3-1ubuntu1
  •  python3-problem-report 2.14.1-0ubuntu3.6
  •  python3-pycurl 7.19.3-0ubuntu3
  •  python3-pykde4 4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
  •  python3-pyqt4 4.10.4+dfsg-1ubuntu1
  •  python3-sip 4.15.5-1build1
  •  python3-six 1.5.2-1
  •  python3-software-properties 0.92.37.2
  •  python3-uno 1:4.2.7-0ubuntu2
  •  python3-update-manager 1:0.196.12
  •  python3-xkit 0.5.0ubuntu2
  •  python3.4 3.4.0-2ubuntu1
  •  python3.4-minimal 3.4.0-2ubuntu1
  •  qapt-batch 2.1.70-0ubuntu4.2
  •  qapt-deb-installer 2.1.70-0ubuntu4.2
  •  qdbus 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  qmmp 0.7.4-1
  •  qpdf 5.1.1-1
  •  qtchooser 39-g4717841-3
  •  qtcore4-l10n 4:4.8.5+git192-g085f851+dfsg-2ubuntu4
  •  qtcurve 1.8.14-3
  •  qtcurve-l10n 1.8.14-3
  •  rar 2:4.2.0-1
  •  rarian-compat 0.8.1-5ubuntu1
  •  rdate 1:1.2-5
  •  readline-common 6.3-4ubuntu2
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu3
  •  reiserfsprogs 1:3.6.24-1
  •  resolvconf 1.69ubuntu1.1
  •  rfkill 0.5-1ubuntu1
  •  rootactions-servicemenu 2.7.3-0netrunner5
  •  rsync 3.1.0-2ubuntu0.1
  •  rsyslog 7.4.4-1ubuntu2.3
  •  rtkit 0.10-3
  •  ruby 1:1.9.3.4
  •  ruby1.9.1 1.9.3.484-2ubuntu1.2
  •  samba 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  samba-common 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  samba-common-bin 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  samba-dsdb-modules 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  samba-libs:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  samba-mounter 0.2+git2012040201-201501231301-0~66~ubuntu14.04.1
  •  samba-vfs-modules 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  sane-utils 1.0.23-3ubuntu3.1
  •  sbsigntool 0.6-0ubuntu7
  •  scdaemon 2.0.22-3ubuntu1.1
  •  sed 4.2.2-4ubuntu1
  •  sensible-utils 0.0.9
  •  sgml-base 1.26+nmu4ubuntu1
  •  sgml-data 2.0.9-1
  •  shared-desktop-ontologies 0.11.0-1
  •  shared-mime-info 1.2-0ubuntu3
  •  skanlite 1.1-0ubuntu1
  •  skype 4.3.0.37-1
  •  smbclient 2:4.1.6+dfsg-1ubuntu2.14.04.4
  •  sni-qt:i386 0.2.6-0ubuntu1
  •  socat 1.7.2.3-1
  •  software-properties-common 0.92.37.2
  •  software-properties-kde 0.92.37.2
  •  soprano-daemon 2.9.4+dfsg1-0ubuntu2
  •  sound-theme-freedesktop 0.8-1
  •  ssl-cert 1.0.33
  •  steam 1:1.0.0.45-1ubuntu1
  •  strace 4.8-1ubuntu5
  •  sudo 1.8.9p5-1ubuntu1
  •  swh-plugins 0.4.15+1-7
  •  synaptic 0.81.1ubuntu1
  •  syslinux 3:4.05+dfsg-6+deb8u1
  •  syslinux-common 3:4.05+dfsg-6+deb8u1
  •  syslinux-legacy 2:3.63+dfsg-2ubuntu5
  •  system-config-printer-udev 1.4.3+20140219-0ubuntu2.5
  •  systemd-services 204-5ubuntu20.9
  •  systemd-shim 6-2bzr1
  •  systemsettings 4:4.11.99-0ubuntu1.2~ppa5
  •  sysv-rc 2.88dsf-41ubuntu6
  •  sysvinit-utils 2.88dsf-41ubuntu6
  •  t1utils 1.37-2ubuntu1
  •  tar 1.27.1-1
  •  tcl 8.6.0+6ubuntu3
  •  tcl8.6 8.6.1-4ubuntu1
  •  tcpd 7.6.q-25
  •  tcpdump 4.5.1-2ubuntu1.1
  •  tdb-tools 1.2.12-1
  •  telepathy-gabble 0.18.3-0ubuntu0.1
  •  telepathy-haze 0.8.0-1
  •  telepathy-logger 0.8.0-3
  •  telepathy-mission-control-5 1:5.16.1-1ubuntu3
  •  telepathy-salut 0.8.1-1ubuntu3
  •  telnet 0.17-36build2
  •  thunderbird 1:31.4.0+build1-0ubuntu0.14.04.1
  •  time 1.7-24
  •  tk 8.6.0+6ubuntu3
  •  tk8.6 8.6.1-3ubuntu2
  •  toshset 1.76-4
  •  transmission-common 2.82-1netrunner3
  •  transmission-qt 2.82-1netrunner3
  •  tsconf 1.0-12
  •  ttf-dejavu-core 2.34-1ubuntu1
  •  ttf-indic-fonts-core 1:0.5.14ubuntu1
  •  ttf-liberation 1.07.3-3
  •  ttf-mscorefonts-installer 3.4+nmu1ubuntu1
  •  ttf-oxygen-font-family 0.4~git20140212-0ubuntu1
  •  ttf-punjabi-fonts 1:0.5.14ubuntu1
  •  ttf-ubuntu-font-family 0.80-0ubuntu6
  •  tzdata 2014i-0ubuntu0.14.04
  •  tzdata-java 2014i-0ubuntu0.14.04
  •  ubiquity 2.18.8-0netrunner3
  •  ubiquity-casper 1.340
  •  ubiquity-frontend-kde 2.18.8-0netrunner3
  •  ubiquity-slideshow-netrunner 69.7
  •  ubiquity-ubuntu-artwork 2.18.8-0netrunner3
  •  ubuntu-drivers-common 1:0.2.91.7
  •  ubuntu-extras-keyring 2010.09.27
  •  ubuntu-keyring 2012.05.19
  •  ubuntu-minimal 1.325
  •  ubuntu-release-upgrader-core 1:0.220.6
  •  ubuntu-release-upgrader-qt 1:0.220.6
  •  ubuntu-restricted-addons 20
  •  ubuntu-restricted-extras 60
  •  ubuntu-sso-client 13.10-0ubuntu6
  •  ubuntu-standard 1.325
  •  ucf 3.0027+nmu1
  •  udev 204-5ubuntu20.9
  •  udisks2 2.1.3-1
  •  ufw 0.34~rc-0ubuntu2
  •  unattended-upgrades 0.82.1ubuntu2
  •  uno-libs3 4.2.7-0ubuntu2
  •  unrar 1:5.0.10-1
  •  unzip 6.0-9ubuntu1.1
  •  update-inetd 4.43
  •  update-manager-core 1:0.196.12
  •  update-notifier-common 0.154.1ubuntu1
  •  upower 0.9.23-2ubuntu1
  •  upstart 1.12.1-0ubuntu4.2
  •  ure 4.2.7-0ubuntu2
  •  ureadahead 0.100.0-16
  •  usb-creator-common 0.2.56.3
  •  usb-creator-kde 0.2.56.3
  •  usb-modeswitch 2.1.1+repack0-1ubuntu1
  •  usb-modeswitch-data 20140327-1
  •  usbmuxd 1.0.8-2ubuntu1
  •  usbutils 1:007-2ubuntu1
  •  user-manager 0.0~git20140416-0ubuntu1
  •  user-setup 1.48ubuntu2
  •  userconfig 0.9.0-0netrunner13
  •  util-linux 2.20.1-5.1ubuntu20.3
  •  uuid-runtime 2.20.1-5.1ubuntu20.3
  •  vbetool 1.1-3
  •  vcdimager 0.7.24+dfsg-0.1ubuntu2
  •  veromix-common 0.18.3-1+git20131207+r3~ubuntu14.04.1
  •  vim-common 2:7.4.052-1ubuntu3
  •  vim-tiny 2:7.4.052-1ubuntu3
  •  virtualbox 4.3.10-dfsg-1
  •  virtualbox-dkms 4.3.10-dfsg-1
  •  virtualbox-guest-dkms 4.3.10-dfsg-1
  •  virtualbox-guest-utils 4.3.10-dfsg-1
  •  virtualbox-guest-x11 4.3.10-dfsg-1
  •  virtualbox-qt 4.3.10-dfsg-1
  •  virtuoso-minimal 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-bin 6.1.6+repack-0ubuntu3
  •  virtuoso-opensource-6.1-common 6.1.6+repack-0ubuntu3
  •  vlc 2.1.4-0ubuntu14.04.1
  •  vlc-data 2.1.4-0ubuntu14.04.1
  •  vlc-nox 2.1.4-0ubuntu14.04.1
  •  vlc-plugin-notify 2.1.4-0ubuntu14.04.1
  •  vlc-plugin-pulse 2.1.4-0ubuntu14.04.1
  •  vokoscreen 2.0.0-2
  •  wamerican 7.1-1
  •  watershed 7
  •  wget 1.15-1ubuntu1.14.04.1
  •  whiptail 0.52.15-2ubuntu5
  •  wireless-regdb 2013.02.13-1ubuntu1
  •  wireless-tools 30~pre9-8ubuntu1
  •  wodim 9:1.1.11-2ubuntu3
  •  wpasupplicant 2.1-0ubuntu1.1
  •  x11-apps 7.7+2
  •  x11-common 1:7.7+1ubuntu8
  •  x11-session-utils 7.7+1
  •  x11-utils 7.7+1
  •  x11-xfs-utils 7.7+1
  •  x11-xkb-utils 7.7+1
  •  x11-xserver-utils 7.7+2ubuntu1
  •  xauth 1:1.0.7-1ubuntu1
  •  xbitmaps 1.1.1-2
  •  xcursor-themes 1.0.3-1
  •  xdg-user-dirs 0.15-1ubuntu3
  •  xdg-utils 1.1.0~rc1-2ubuntu7.1
  •  xfonts-base 1:1.0.3
  •  xfonts-encodings 1:1.0.4-1ubuntu1
  •  xfonts-mathml 6ubuntu1
  •  xfonts-scalable 1:1.0.3-1
  •  xfonts-utils 1:7.7+1
  •  xfsprogs 3.1.9ubuntu2
  •  xinit 1.3.2-1
  •  xinput 1.6.1-1
  •  xkb-data 2.10.1-1ubuntu1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+1ubuntu8
  •  xorg-docs-core 1:1.7-1
  •  xscreensaver 5.15-3ubuntu1
  •  xscreensaver-data 5.15-3ubuntu1
  •  xscreensaver-data-extra 5.15-3ubuntu1
  •  xscreensaver-gl 5.15-3ubuntu1
  •  xscreensaver-gl-extra 5.15-3ubuntu1
  •  xscreensaver-screensaver-bsod 5.15-3ubuntu1
  •  xserver-common 2:1.15.1-0ubuntu2.6
  •  xserver-xorg 1:7.7+1ubuntu8
  •  xserver-xorg-core 2:1.15.1-0ubuntu2.6
  •  xserver-xorg-input-all 1:7.7+1ubuntu8
  •  xserver-xorg-input-evdev 1:2.8.2-1ubuntu2
  •  xserver-xorg-input-mouse 1:1.9.0-1build1
  •  xserver-xorg-input-synaptics 1.7.4-0ubuntu1
  •  xserver-xorg-input-vmmouse 1:13.0.0-1build1
  •  xserver-xorg-input-wacom 1:0.23.0-0ubuntu2
  •  xserver-xorg-video-all 1:7.7+1ubuntu8
  •  xserver-xorg-video-ati 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-cirrus 1:1.5.2-1build1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build1
  •  xserver-xorg-video-glamoregl 0.6.0-0ubuntu4
  •  xserver-xorg-video-intel 2:2.99.910-0ubuntu1.3
  •  xserver-xorg-video-mach64 6.9.4-1build1
  •  xserver-xorg-video-mga 1:1.6.3-1build1
  •  xserver-xorg-video-modesetting 0.8.1-1build1
  •  xserver-xorg-video-neomagic 1:1.2.8-1build1
  •  xserver-xorg-video-nouveau 1:1.0.10-1ubuntu2
  •  xserver-xorg-video-openchrome 1:0.3.3-1build1
  •  xserver-xorg-video-qxl 0.1.1-0ubuntu3
  •  xserver-xorg-video-r128 6.9.2-1build1
  •  xserver-xorg-video-radeon 1:7.3.0-1ubuntu3.1
  •  xserver-xorg-video-s3 1:0.6.5-0ubuntu4
  •  xserver-xorg-video-savage 1:2.3.7-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.7-2build1
  •  xserver-xorg-video-sis 1:0.10.7-0ubuntu6
  •  xserver-xorg-video-sisusb 1:0.9.6-2build1
  •  xserver-xorg-video-tdfx 1:1.4.5-1build1
  •  xserver-xorg-video-trident 1:1.3.6-0ubuntu5
  •  xserver-xorg-video-vesa 1:2.3.3-1build1
  •  xserver-xorg-video-vmware 1:13.0.2-2ubuntu1
  •  xterm 297-1ubuntu1
  •  xul-ext-ubufox 3.0-0ubuntu0.14.04.1
  •  xz-utils 5.1.1alpha+20120614-2ubuntu2
  •  yakuake 2.9.9-1
  •  yelp 3.10.2-0ubuntu1
  •  yelp-xsl 3.10.1-1
  •  zenity 3.8.0-1ubuntu1
  •  zenity-common 3.8.0-1ubuntu1
  •  zip 3.0-8
  •  zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1
  •  zlib1g:i386 1:1.2.8.dfsg-1ubuntu1
  •  zram-config 0.1


Reader Ratings
Reader supplied reviews for Netrunner

Average rating
7.8
from 34 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Netrunner?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 18.03
Rating: 10
Date: 2018-12-11
Votes: 1


Rolling release Netrunner 2018.8. It absolutely satisfies my needs. Excellent! Great work! Thanks to developers and BLUE-SYSTEMS Company.


Was this review helpful? Yes No
Version:
Rating: 10
Date: 2018-09-10
Votes: 22


This review is for the rolling release version Netrunner 2018.8. I just want to say how much I appreciate what this distribution does for you out of the box making things easy to do even if only booting off of a live usb. The little things it does by default are great as a general desktop user and consumer of online and offline media. I have this running on an old i3 m 330 @2.13 ghz clock processor toshiba satellite laptop with 8 gb of ram and integrated intel graphics, the performance for everything I've tried so far is among the best I've gotten out of any distribution I've tried. Things that "just work" for this distro in live environment are as follows, high quality youtube videos play with no problem, high quality html5 video on other video websites such as twitch . tv play no problem, flash working by default and performing very well tested by playing flash games on newgrounds . com , all video and audio codecs already installed for every file format I have on my internal hard drive ( .mp3, .mkv, .webm, all work). Because the codecs are already installed on the system it uses mpv media player and has smplayer installed as a front end for it to make navigating and changing settings during playback easier. I like to watch anime from time to time and the subtitles for my .mkv files just worked, there are some files I have that have japanese characters in them and they displayed properly in the file manager and firefox by default, firefox comes with an adblocking extension installed for you (ublock origin) and though I've booted it live from usb surfing with firefox I don't see the flash drive being accessed so it's not thrashing the flash drive with reads/writes while I surf, the two gui software apps work simple and well octopi and discover, you can access the AUR with octopi, compiled and installed orion a twitch gui application that uses qt5 from it in 2 mins up and running. Very fast/light kde on old hardware and did everything I wanted it to do. No critique because I'm impressed.


Was this review helpful? Yes No
Version:
Rating: 3
Date: 2018-08-26
Votes: 5


This it the rolling release 2018.8

I had read the reviews so decided to give it a go. It has to be the most responsive plasma5 distro I have tried. WOW. It looks good and it can be made to look fantastic. BUT. Palemoon could not be run. KDE's on Falkon could not be run. Both crashed as soon as you tried to do anything with them on a fully updated 8th gen system! Every other distro and desktop ran perfectly! No burner is included! So I installed K3b. I had to install other programs before it would burn another distro! I was shocked to discover that KDE had removed the drag to resize feature from the DE!?!?! The most basic DE does that!! No, in plasma you have to right click on the title bar then select "more actions" then click on "resize" and this only works on the bottom right corner!!! If you want to bring the top left corner of the window down and to the right to resize the window you have to bring the bottom right corner up and then go through the whole process again to move the whole window! Are you f'n kidding? If this is the "new" direction Linux in general and KDE in particular are going the future does not look good! You can dress "her" up, give her a hairdo, put on a bit of makeup, but inside you still have a ____! At first the pretty face had me excited but the deeper I dug, the more it turned sour. The base of the distro is the best there is. There is nothing faster or more stable but all that effort is ruined, utterly wasted on a microsoft inspired disaster! I can easily understand why Mint is dropping plasma5 and why other distros still don't offer it!


Was this review helpful? Yes No

See all 34 reader reviews of Netrunner...


Copyright (C) 2001 - 2018 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly