• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Pinguy OS RSS Feed DistroWatch.com: Pinguy OS

Pinguy OS

Last Update: 2018-08-25 10:53 UTC


Pinguy OS is an Ubuntu-based distribution targeted at beginning Linux users. It features numerous user-friendly enhancements, out-of-the-box support for multimedia codecs and browser plugins, a heavily tweaked GNOME user interface with enhanced menus, panels and dockbars, and a careful selection of popular desktop applications for many common computing tasks.

Popularity (hits per day): 12 months: 76 (144), 6 months: 59 (178), 3 months: 100 (113), 4 weeks: 107 (112), 1 week: 99 (108)

Average visitor rating: 6.43/10 from 7 review(s).


Pinguy Summary
Distribution Pinguy OS
Home Page http://www.pinguyos.com/
Mailing Lists --
User Forums http://forum.pinguyos.com/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/pinguy-os/files/
Bug Tracker --
Related Websites  
Reviews 14.x: WordpressBlogspot
11.x: Tech Drive-inTechgage
10.x: DedoimedoBlogspotLinux UserMake Tech Easierabout LinuxIT Lure
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-07-02: Distribution Release: Pinguy OS 18.04
 • 2018-05-09: Development Release: Pinguy OS 18.04 Beta
 • 2018-05-03: Development Release: Pinguy OS 18.04 Alpha
 • 2015-09-11: Distribution Release: Pinguy OS 14.04.3
 • 2015-03-23: Distribution Release: Pinguy OS 14.04.2
 • 2014-05-12: Distribution Release: Pinguy OS 14.04
 • 2013-12-07: Development Release: Pinguy OS 13.10 Beta 2
 • 2013-05-25: Development Release: Pinguy OS 13.04 Beta
 • 2013-05-09: Development Release: Pinguy OS 13.04 Alpha
 • 2012-06-22: Distribution Release: Pinguy OS 12.04
 • 2011-11-15: Development Release: Pinguy OS 11.10 Beta
 • 2011-11-03: Development Release: Pinguy OS 11.10 Pre-Alpha
 • More Pinguy releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.10$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 18.0$5.95
Fedora 29$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.10 16GB$14.95
Fedora 29 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 18.04.1 14.04.5 12.04 11.04.1 10.10 10.04.3
Release Date 2018-08-05 2017-11-19 2012-06-21 2011-05-27 2010-11-12 2011-08-05
End Of Life            
Price (US$) Free Free Free Free Free Free
Image Size (MB) 1600-3000 2900-3000        
Free Download ISO ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical Graphical
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME
Package Management DEB DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice OO.o LibreOffice
Processor Architecture x86_64 i686, x86_64 i686, x86_64 x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd Upstart Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes Yes Yes Yes
Asian Language Support            
Full Package List 18.04.1 14.04.5 12.04 11.04.1 10.10 10.04.3

Full Package List:   Pinguy OS 10.10
  Number of packages: 1,760 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2ps 1:4.14-1.1
  •  acpi-support 0.137
  •  acpid 1.0.10-5ubuntu4
  •  adduser 3.112ubuntu1
  •  adium-theme-ubuntu 0.3-0ubuntu1
  •  ailurus 10.10.5-0maverick1
  •  alacarte 0.13.2-0ubuntu1
  •  alltray 0.69-1ubuntu4
  •  alsa-base 1.0.23+dfsg-1ubuntu4
  •  alsa-firmware 1.0.20-0medibuntu4.1
  •  alsa-firmware-loaders 1.0.23-3ubuntu1
  •  alsa-tools 1.0.23-3ubuntu1
  •  alsa-utils 1.0.23-2ubuntu3.4
  •  anacron 2.3-14ubuntu1
  •  app-install-data 0.10.10.6
  •  app-install-data-commercial 12.10.10.3
  •  app-install-data-partner 12.10.10.3
  •  apparmor 2.5.1-0ubuntu0.10.10.2
  •  apparmor-utils 2.5.1-0ubuntu0.10.10.2
  •  apport 1.14.1-0ubuntu8
  •  apport-gtk 1.14.1-0ubuntu8
  •  apport-symptoms 0.9
  •  apt 0.8.3ubuntu7
  •  apt-transport-https 0.8.3ubuntu7
  •  apt-utils 0.8.3ubuntu7
  •  apt-xapian-index 0.39ubuntu1
  •  aptdaemon 0.31+bzr506-0ubuntu4
  •  aptitude 0.6.3-2ubuntu4
  •  apturl 0.4.1ubuntu7
  •  apturl-common 0.4.1ubuntu7
  •  aspell 0.60.6-4ubuntu1
  •  aspell-en 6.0-0-5.1ubuntu3
  •  at 3.1.12-1ubuntu2
  •  avahi-autoipd 0.6.27-2ubuntu3
  •  avahi-daemon 0.6.27-2ubuntu3
  •  avahi-utils 0.6.27-2ubuntu3
  •  b43-fwcutter 1:013-2
  •  base-files 5.0.0ubuntu23
  •  base-passwd 3.5.22
  •  bash 4.1-2ubuntu4
  •  bash-completion 1:1.2-2ubuntu1
  •  bc 1.06.95-2
  •  bcmwl-modaliases 5.60.48.36+bdcom-0ubuntu5
  •  bind9-host 1:9.7.1.dfsg.P2-2
  •  bindfs 1.8.4-1
  •  binfmt-support 1.2.18
  •  binutils 2.20.51.20100908-0ubuntu2
  •  bleachbit 0.8.0-1
  •  bluetooth 4.69-0ubuntu2
  •  bluez 4.69-0ubuntu2
  •  bluez-alsa 4.69-0ubuntu2
  •  bluez-cups 4.69-0ubuntu2
  •  bluez-gstreamer 4.69-0ubuntu2
  •  bluez-utils 4.69-0ubuntu2
  •  bogl-bterm 0.1.18-4
  •  bogofilter 1.2.2-1ubuntu1
  •  bogofilter-bdb 1.2.2-1ubuntu1
  •  bogofilter-common 1.2.2-1ubuntu1
  •  brasero 2.32.0-0ubuntu2
  •  brasero-common 2.32.0-0ubuntu2
  •  bsdmainutils 8.0.11ubuntu1
  •  bsdutils 1:2.17.2-0ubuntu1
  •  build-essential 11.5
  •  bum 2.5.2-1
  •  busybox-initramfs 1:1.15.3-1ubuntu5
  •  busybox-static 1:1.15.3-1ubuntu5
  •  byobu 3.5-0ubuntu1
  •  bzip2 1.0.5-4ubuntu1
  •  ca-certificates 20090814
  •  ca-certificates-java 20100412
  •  cabextract 1.3-1
  •  capplets-data 1:2.32.0-0ubuntu2
  •  casper 1.248
  •  catfish 0.3.2-1
  •  cdparanoia 3.10.2+debian-9
  •  cli-common 0.7.1
  •  command-not-found 0.2.40ubuntu15
  •  command-not-found-data 0.2.40ubuntu15
  •  compiz 1:0.8.6-0ubuntu9.1
  •  compiz-core 1:0.8.6-0ubuntu9.1
  •  compiz-fusion-plugins-extra 0.8.6-0ubuntu1
  •  compiz-fusion-plugins-main 0.8.6-0ubuntu2
  •  compiz-gnome 1:0.8.6-0ubuntu9.1
  •  compiz-plugins 1:0.8.6-0ubuntu9.1
  •  compizconfig-backend-gconf 0.8.4-1ubuntu5
  •  compizconfig-settings-manager 0.8.2-0ubuntu1
  •  conky 1.8.0-1ubuntu1
  •  conky-all 1.8.0-1ubuntu1
  •  conkyforecast 2.14
  •  console-setup 1.34ubuntu15
  •  console-terminus 4.30-2
  •  consolekit 0.4.1-4ubuntu1
  •  coreutils 8.5-1ubuntu3
  •  couchdb-bin 1.0.1-0ubuntu3
  •  cover-thumbnailer 0.8.1~ppa0
  •  coverchooser 0.3-2
  •  covergloobus 1.7-4
  •  cpio 2.11-4ubuntu1
  •  cpp 4:4.4.4-1ubuntu2
  •  cpp-4.4 4.4.4-14ubuntu5
  •  cpu-checker 0.1-0ubuntu2
  •  cron 3.0pl1-114ubuntu1
  •  cryptsetup 2:1.1.2-1ubuntu1.1
  •  cups 1.4.4-6ubuntu2.2
  •  cups-bsd 1.4.4-6ubuntu2.2
  •  cups-client 1.4.4-6ubuntu2.2
  •  cups-common 1.4.4-6ubuntu2.2
  •  cups-driver-gutenprint 5.2.6-0ubuntu8
  •  cups-ppdc 1.4.4-6ubuntu2.2
  •  curl 7.21.0-1ubuntu1
  •  cvs 1:1.12.13-12ubuntu1
  •  dahdi-firmware-nonfree 2.2.1.1-1
  •  dash 0.5.5.1-7ubuntu1
  •  dbus 1.4.0-0ubuntu1
  •  dbus-x11 1.4.0-0ubuntu1
  •  dc 1.06.95-2
  •  dcraw 8.99-1
  •  deb-thumbnailer 0.8
  •  debconf 1.5.32ubuntu3
  •  debconf-i18n 1.5.32ubuntu3
  •  debhelper 8.0.0ubuntu1
  •  debianutils 3.2.3
  •  deborphan 1.7.28ubuntu1
  •  defoma 0.11.11ubuntu1
  •  deja-dup 16.0-0ubuntu1
  •  deluge 1.3.1-2~maverick~ppa1
  •  deluge-common 1.3.1-2~maverick~ppa1
  •  deluge-gtk 1.3.1-2~maverick~ppa1
  •  deskbar-applet 2.30.1-1ubuntu2
  •  desktop-file-utils 0.16-0ubuntu4
  •  desktopcouch 0.6.9b-0ubuntu1
  •  devede 3.16.9-0ubuntu3
  •  dhcp3-client 3.1.3-2ubuntu6
  •  dhcp3-common 3.1.3-2ubuntu6
  •  dialog 1.1-20100428-1
  •  dictionaries-common 1.5.11ubuntu1
  •  diffutils 1:3.0-1
  •  discover 2.1.2-4
  •  discover-data 2.2010.06.05
  •  dkms 2.1.1.2-3ubuntu1.1
  •  dmidecode 2.9-1.2
  •  dmraid 1.0.0.rc16-3ubuntu2
  •  dmsetup 2:1.02.39-1ubuntu6
  •  dmz-cursor-theme 0.4.1
  •  dnsmasq-base 2.55-1
  •  dnsutils 1:9.7.1.dfsg.P2-2
  •  doc-base 0.9.5
  •  docbook-xml 4.5-7
  •  dockmanager 0.1.0~bzr73-0ubuntu1~10.10~dockers1
  •  docky 2.1.0~bzr1672-0ubuntu1~10.10~dockycore1
  •  docky-dbg 2.1.0~bzr1672-0ubuntu1~10.10~dockycore1
  •  dosfstools 3.0.9-1
  •  dpkg 1.15.8.4ubuntu3
  •  dpkg-dev 1.15.8.4ubuntu3
  •  dselect 1.15.8.4ubuntu3
  •  duplicity 0.6.10-0ubuntu1
  •  dvb-apps 1.1.1+rev1355-1ubuntu1
  •  dvd+rw-tools 7.1-6
  •  dvdauthor 0.6.18-1build1
  •  e2fslibs 1.41.12-1ubuntu2
  •  e2fsprogs 1.41.12-1ubuntu2
  •  easy-union 0.4~bzr147
  •  easy-union-nautilus 0.4~bzr147
  •  ecryptfs-utils 83-0ubuntu3
  •  ed 1.4-1build1
  •  eject 2.1.5+deb1+cvs20081104-7
  •  elementary-icon-theme 2.4-0ubuntu1
  •  elementary-theme 2.0.1~ppa183
  •  elementary-wallpapers 0.1.4
  •  empathy 2.32.0.1-0ubuntu1
  •  empathy-common 2.32.0.1-0ubuntu1
  •  erlang-base 1:13.b.3-dfsg-2ubuntu3
  •  erlang-crypto 1:13.b.3-dfsg-2ubuntu3
  •  erlang-inets 1:13.b.3-dfsg-2ubuntu3
  •  erlang-mnesia 1:13.b.3-dfsg-2ubuntu3
  •  erlang-public-key 1:13.b.3-dfsg-2ubuntu3
  •  erlang-runtime-tools 1:13.b.3-dfsg-2ubuntu3
  •  erlang-ssl 1:13.b.3-dfsg-2ubuntu3
  •  erlang-syntax-tools 1:13.b.3-dfsg-2ubuntu3
  •  erlang-xmerl 1:13.b.3-dfsg-2ubuntu3
  •  esound-clients 0.2.41-7
  •  esound-common 0.2.41-7
  •  evince 2.32.0-0ubuntu1
  •  evince-common 2.32.0-0ubuntu1
  •  evolution-data-server 2.30.3-2ubuntu2
  •  evolution-data-server-common 2.30.3-2ubuntu2
  •  exiv2 0.19-3
  •  faac 1.26-0.1ubuntu2
  •  faad 2.7-4
  •  fakeroot 1.14.4-1ubuntu1
  •  fancontrol 1:3.1.2-6
  •  ffmpeg 4:0.6-2ubuntu6
  •  ffmpegthumbnailer 2.0.2-1build1
  •  fglrx-modaliases 2:8.780-0ubuntu2
  •  file 5.03-5ubuntu1
  •  file-roller 2.32.0-0ubuntu1
  •  findutils 4.4.2-1ubuntu1
  •  finger 0.17-14
  •  firefox 3.6.12+build1+nobinonly-0ubuntu0.10.10.1
  •  firefox-branding 3.6.12+build1+nobinonly-0ubuntu0.10.10.1
  •  firefox-gnome-support 3.6.12+build1+nobinonly-0ubuntu0.10.10.1
  •  firmware-b43-installer 4.150.10.5-4
  •  firmware-b43legacy-installer 4.178.10.4-4
  •  flac 1.2.1-3
  •  flashplugin-installer 10.1.102.64ubuntu0.10.10.1
  •  fontconfig 2.8.0-2ubuntu1
  •  fontconfig-config 2.8.0-2ubuntu1
  •  foo2zjs 20100728-0ubuntu1
  •  foomatic-db 20100915-0ubuntu4
  •  foomatic-db-engine 4.0.5-0ubuntu6
  •  foomatic-filters 4.0.5-0ubuntu3
  •  fortune-mod 1:1.99.1-4
  •  fortunes-min 1:1.99.1-4
  •  freepats 20060219-1
  •  friendly-recovery 0.2.10
  •  frostwire 4.21.1-1~getdeb1
  •  ftp 0.17-23
  •  fuse-utils 2.8.4-1ubuntu1
  •  fxload 0.0.20081013-1ubuntu1
  •  g++ 4:4.4.4-1ubuntu2
  •  g++-4.4 4.4.4-14ubuntu5
  •  gamin 0.1.10-1ubuntu3
  •  gawk 1:3.1.7.dfsg-5
  •  gcalctool 5.32.0-0ubuntu4
  •  gcc 4:4.4.4-1ubuntu2
  •  gcc-4.4 4.4.4-14ubuntu5
  •  gcc-4.4-base 4.4.4-14ubuntu5
  •  gcc-4.5-base 4.5.1-7ubuntu2
  •  gconf-defaults-service 2.31.91-0ubuntu3.1
  •  gconf-editor 2.32.0-0ubuntu1
  •  gconf2 2.31.91-0ubuntu3.1
  •  gconf2-common 2.31.91-0ubuntu3.1
  •  gdb 7.2-1ubuntu3
  •  gdebi 0.6.3ubuntu1
  •  gdebi-core 0.6.3ubuntu1
  •  gdm 2.30.5-0ubuntu4
  •  gecko-mediaplayer 0.9.9.2-1
  •  gedit 2.30.3-1ubuntu1
  •  gedit-common 2.30.3-1ubuntu1
  •  gedit-plugins 2.30.0-1ubuntu1
  •  genisoimage 9:1.1.10-1ubuntu3
  •  geoip-database 1.4.7~beta5+dfsg-1
  •  gettext 0.18.1.1-1ubuntu2
  •  gettext-base 0.18.1.1-1ubuntu2
  •  ghostscript 8.71.dfsg.2-0ubuntu7
  •  ghostscript-cups 8.71.dfsg.2-0ubuntu7
  •  ghostscript-x 8.71.dfsg.2-0ubuntu7
  •  gir1.0-glib-2.0 0.9.3-0ubuntu4
  •  giver 0.1.8-6
  •  gksu 2.0.2-2ubuntu3
  •  gloobus-preview 0.4.5-ubuntu10~ppa257
  •  gnokii-common 0.6.29.dfsg-1
  •  gnome-about 1:2.32.0-0ubuntu1
  •  gnome-accessibility-themes 2.32.0-0ubuntu1
  •  gnome-activity-journal 0.5.0.1-0ubuntu1
  •  gnome-applet-globalmenu 0.7.9-0ubuntu1~ppa1~lucid2
  •  gnome-applets 2.30.0-3ubuntu3
  •  gnome-applets-data 2.30.0-3ubuntu3
  •  gnome-bluetooth 2.32.0-0ubuntu1
  •  gnome-codec-install 0.4.7ubuntu2
  •  gnome-control-center 1:2.32.0-0ubuntu2
  •  gnome-desktop-data 1:2.32.0-0ubuntu1
  •  gnome-disk-utility 2.30.1-2
  •  gnome-do 0.8.3.1+dfsg-2ubuntu1
  •  gnome-do-plugins 0.8.2.1+dfsg-2ubuntu1
  •  gnome-doc-utils 0.20.1-1ubuntu1
  •  gnome-dvb-client 0.1.21-0ubuntu1
  •  gnome-dvb-daemon 0.1.21-0ubuntu1
  •  gnome-exe-thumbnailer 0.7-0ubuntu1
  •  gnome-globalmenu-common 0.7.9-0ubuntu1~ppa1~lucid2
  •  gnome-icon-theme 2.31.0-0ubuntu1
  •  gnome-keyring 2.92.92.is.2.31.91-0ubuntu4.1
  •  gnome-media 2.31.6-0ubuntu2
  •  gnome-media-common 2.31.6-0ubuntu2
  •  gnome-menus 2.30.4-0ubuntu1
  •  gnome-mime-data 2.18.0-1
  •  gnome-mplayer 0.9.9.2-1
  •  gnome-nettool 2.31.6-0ubuntu1
  •  gnome-network-admin 2.32.0-0ubuntu1
  •  gnome-panel 1:2.30.2-1ubuntu3
  •  gnome-panel-data 1:2.30.2-1ubuntu3
  •  gnome-phone-manager 0.65-1ubuntu4
  •  gnome-power-manager 2.32.0-0ubuntu1
  •  gnome-screensaver 2.30.0-1ubuntu1
  •  gnome-session 2.32.0-0ubuntu1
  •  gnome-session-bin 2.32.0-0ubuntu1
  •  gnome-session-canberra 0.25-0ubuntu1
  •  gnome-session-common 2.32.0-0ubuntu1
  •  gnome-settings-daemon 2.32.0-0ubuntu3
  •  gnome-system-monitor 2.28.1-1ubuntu1
  •  gnome-system-tools 2.32.0-0ubuntu1
  •  gnome-terminal 2.32.0-0ubuntu1
  •  gnome-terminal-data 2.32.0-0ubuntu1
  •  gnome-user-guide 2.30.0+git20100403ubuntu2
  •  gnome-web-photo 0.8-0ubuntu5
  •  gnupg 1.4.10-2ubuntu2
  •  gnupg-curl 1.4.10-2ubuntu2
  •  google-talkplugin 1.5.1.0-1
  •  gparted 0.6.2-1ubuntu1
  •  gpgv 1.4.10-2ubuntu2
  •  gpicview 0.2.1-1
  •  granola 3.0.1-0maverick1
  •  granola-gui 3.0.4-0maverick1
  •  grep 2.6.3-3
  •  groff-base 1.20.1-10
  •  gromit 20041213-4.1
  •  grub-common 1.98+20100804-5ubuntu3
  •  grub-pc 1.98+20100804-5ubuntu3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1
  •  gsfonts-x11 0.21
  •  gstreamer0.10-alsa 0.10.30-2
  •  gstreamer0.10-ffmpeg 0.10.11-1
  •  gstreamer0.10-fluendo-mp3 0.10.14.debian-1
  •  gstreamer0.10-nice 0.0.12-1
  •  gstreamer0.10-plugins-bad 0.10.20-1ubuntu1
  •  gstreamer0.10-plugins-bad-multiverse 0.10.20-1ubuntu1
  •  gstreamer0.10-plugins-base 0.10.30-2
  •  gstreamer0.10-plugins-good 0.10.25-4ubuntu2
  •  gstreamer0.10-plugins-ugly 0.10.16-1
  •  gstreamer0.10-plugins-ugly-multiverse 0.10.16-1
  •  gstreamer0.10-pulseaudio 0.10.25-4ubuntu2
  •  gstreamer0.10-x 0.10.30-2
  •  gtk2-engines 1:2.20.1-1ubuntu1
  •  gtk2-engines-aurora 1.5.1-1
  •  gtk2-engines-equinox 1.30-ubuntu3
  •  gtk2-engines-murrine 0.98.1.1-0ubuntu1
  •  gtk2-engines-pixbuf 2.22.0-0ubuntu1
  •  gtkorphan 0.4.4-1
  •  gtkpod 1.0.0-0ubuntu1
  •  gtkpod-data 1.0.0-0ubuntu1
  •  gucharmap 1:2.32.0-0ubuntu1
  •  gufw 10.10.1-0ubuntu1
  •  guile-1.8-libs 1.8.7+1-3ubuntu2
  •  gvfs 1.6.4-0ubuntu1.1
  •  gvfs-backends 1.6.4-0ubuntu1.1
  •  gvfs-bin 1.6.4-0ubuntu1.1
  •  gvfs-fuse 1.6.4-0ubuntu1.1
  •  gwibber 2.32.0.2-0ubuntu1
  •  gwibber-service 2.32.0.2-0ubuntu1
  •  gwibber-themes 2.32.0.2-0ubuntu1
  •  gzip 1.3.12-9ubuntu1.1
  •  hal 0.5.14-0ubuntu6
  •  hal-info 20091130-1
  •  handbrake-gtk 0.9.4+svn3278-1~getdeb1
  •  hardinfo 0.5.1-1.1ubuntu3
  •  hddtemp 0.3-beta15-46
  •  hdparm 9.27-2ubuntu2
  •  hicolor-icon-theme 0.11-1
  •  hostname 3.04ubuntu1
  •  hpijs 3.10.6-1ubuntu10.1
  •  hplip 3.10.6-1ubuntu10.1
  •  hplip-cups 3.10.6-1ubuntu10.1
  •  hplip-data 3.10.6-1ubuntu10.1
  •  html2text 1.3.2a-15
  •  humanity-icon-theme 0.5.3.3
  •  hwdata 0.227-1
  •  icoutils 0.29.1-0ubuntu1
  •  id3v2 0.1.12-1
  •  ifupdown 0.6.10ubuntu3
  •  im-switch 1.20ubuntu2
  •  imagemagick 7:6.6.2.6-1ubuntu1
  •  imdb-thumbnailer 0.8.2
  •  indicator-applet 0.4.6-0ubuntu1
  •  indicator-applet-session 0.4.6-0ubuntu1
  •  indicator-application 0.2.9-0ubuntu1
  •  indicator-me 0.2.10-0ubuntu1
  •  indicator-messages 0.3.11-0ubuntu2
  •  indicator-sound 0.4.9-0ubuntu1
  •  info 4.13a.dfsg.1-5ubuntu1
  •  initramfs-tools 0.98.1ubuntu6
  •  initramfs-tools-bin 0.98.1ubuntu6
  •  initscripts 2.87dsf-4ubuntu19
  •  inputattach 20051019-12
  •  insserv 1.14.0-2
  •  install-info 4.13a.dfsg.1-5ubuntu1
  •  intel-gpu-tools 1.0.2+git20100324-0ubuntu1
  •  intltool-debian 0.35.0+20060710.1
  •  iproute 20100519-2
  •  iptables 1.4.4-2ubuntu3
  •  iputils-arping 3:20100418-2ubuntu1
  •  iputils-ping 3:20100418-2ubuntu1
  •  iputils-tracepath 3:20100418-2ubuntu1
  •  irqbalance 0.56-0ubuntu2
  •  isight-firmware-tools 1.4.2-3
  •  iso-codes 3.17-1
  •  java-common 0.38
  •  jockey-common 0.5.10-0ubuntu5.1
  •  jockey-gtk 0.5.10-0ubuntu5.1
  •  kbd 1.15-1ubuntu3
  •  kerneloops-daemon 0.12+git20090217-1ubuntu9
  •  keyutils 1.4-1
  •  klibc-utils 1.5.20-1
  •  lame 3.98.4-0ubuntu1
  •  language-pack-en 1:10.10+20100930
  •  language-pack-en-base 1:10.10+20100930
  •  language-pack-gnome-en 1:10.10+20100930
  •  language-pack-gnome-en-base 1:10.10+20100930
  •  language-selector 0.6.6
  •  language-selector-common 0.6.6
  •  laptop-detect 0.13.7ubuntu2
  •  launchpad-integration 0.1.38
  •  less 436-1
  •  lftp 4.0.6-1
  •  liba52-0.7.4 0.7.4-14ubuntu1
  •  libaa1 1.4p5-38build1
  •  libaccess-bridge-java 1.26.2-5
  •  libaccess-bridge-java-jni 1.26.2-5
  •  libacl1 2.2.49-3
  •  libalgorithm-diff-perl 1.19.02-1
  •  libalgorithm-merge-perl 0.08-1
  •  libao-common 1.0.0-4
  •  libao4 1.0.0-4
  •  libapparmor-perl 2.5.1-0ubuntu0.10.10.2
  •  libapparmor1 2.5.1-0ubuntu0.10.10.2
  •  libappindicator1 0.2.9-0ubuntu1
  •  libapr1 1.4.2-3ubuntu1
  •  libaprutil1 1.3.9+dfsg-3build1
  •  libarchive1 2.8.4-1
  •  libart-2.0-2 2.3.21-1
  •  libart2.0-cil 2.24.1-6ubuntu1
  •  libasound2 1.0.23-1ubuntu2.1
  •  libasound2-plugins 1.0.23-1ubuntu2
  •  libaspell15 0.60.6-4ubuntu1
  •  libass4 0.9.9-1fakesync1
  •  libatasmart4 0.17+git20100219-2
  •  libatk1.0-0 1.32.0-0ubuntu1
  •  libatk1.0-data 1.32.0-0ubuntu1
  •  libatm1 1:2.5.1-1.2
  •  libattr1 1:2.4.44-2
  •  libaudio2 1.9.2-3
  •  libaudiofile0 0.2.6-8ubuntu1
  •  libavahi-client3 0.6.27-2ubuntu3
  •  libavahi-common-data 0.6.27-2ubuntu3
  •  libavahi-common3 0.6.27-2ubuntu3
  •  libavahi-core7 0.6.27-2ubuntu3
  •  libavahi-glib1 0.6.27-2ubuntu3
  •  libavahi-gobject0 0.6.27-2ubuntu3
  •  libavahi-ui0 0.6.27-2ubuntu3
  •  libavahi1.0-cil 0.6.19-4.1
  •  libavc1394-0 0.5.3-1build4
  •  libavcodec-extra-52 4:0.6-2ubuntu3+medibuntu1
  •  libavdevice52 4:0.6-2ubuntu6
  •  libavfilter1 4:0.6-2ubuntu6
  •  libavformat-extra-52 4:0.6-2ubuntu3+medibuntu1
  •  libavutil-extra-50 4:0.6-2ubuntu3+medibuntu1
  •  libbind9-60 1:9.7.1.dfsg.P2-2
  •  libblas3gf 1.2-7
  •  libblkid1 2.17.2-0ubuntu1
  •  libbluetooth3 4.69-0ubuntu2
  •  libbonobo2-0 2.32.0-0ubuntu1
  •  libbonobo2-common 2.32.0-0ubuntu1
  •  libbonoboui2-0 2.24.3-1ubuntu1
  •  libbonoboui2-common 2.24.3-1ubuntu1
  •  libboost-filesystem1.42.0 1.42.0-3ubuntu1
  •  libboost-iostreams1.42.0 1.42.0-3ubuntu1
  •  libboost-python1.42.0 1.42.0-3ubuntu1
  •  libboost-system1.42.0 1.42.0-3ubuntu1
  •  libboost-thread1.42.0 1.42.0-3ubuntu1
  •  libbrasero-media1 2.32.0-0ubuntu2
  •  libbsd0 0.2.0-1
  •  libburn4 0.8.0.pl00-2
  •  libbz2-1.0 1.0.5-4ubuntu1
  •  libc-bin 2.12.1-0ubuntu9
  •  libc-dev-bin 2.12.1-0ubuntu9
  •  libc6 2.12.1-0ubuntu9
  •  libc6-dev 2.12.1-0ubuntu9
  •  libcaca0 0.99.beta17-1
  •  libcairo-gobject2 1.10.0-1ubuntu3
  •  libcairo-perl 1.070-1ubuntu1
  •  libcairo2 1.10.0-1ubuntu3
  •  libcairo2-dev 1.10.0-1ubuntu3
  •  libcairomm-1.0-1 1.8.4-3
  •  libcamel1.2-14 2.30.3-2ubuntu2
  •  libcanberra-gtk-module 0.25-0ubuntu1
  •  libcanberra-gtk0 0.25-0ubuntu1
  •  libcanberra-pulse 0.25-0ubuntu1
  •  libcanberra0 0.25-0ubuntu1
  •  libcap-ng0 0.6.3-1
  •  libcap2 1:2.19-2
  •  libcdaudio1 0.99.12p2-9
  •  libcddb2 1.3.2-2fakesync1
  •  libcdio-cdda0 0.81-4
  •  libcdio-paranoia0 0.81-4
  •  libcdio10 0.81-4
  •  libcdparanoia0 3.10.2+debian-9
  •  libcdt4 2.26.3-4
  •  libcelt0-0 0.7.1-1
  •  libcheese-gtk18 2.32.0-0ubuntu1
  •  libck-connector0 0.4.1-4ubuntu1
  •  libclass-accessor-perl 0.34-1
  •  libclutter-1.0-0 1.2.12-0ubuntu13
  •  libclutter-gtk-0.10-0 0.10.4-1ubuntu3
  •  libcolamd2.7.1 1:3.4.0-2ubuntu1
  •  libcomerr2 1.41.12-1ubuntu2
  •  libcompizconfig0 0.8.4-0ubuntu3
  •  libcroco3 0.6.2-1
  •  libcrypt-passwdmd5-perl 1.3-9
  •  libcups2 1.4.4-6ubuntu2.2
  •  libcupscgi1 1.4.4-6ubuntu2.2
  •  libcupsdriver1 1.4.4-6ubuntu2.2
  •  libcupsimage2 1.4.4-6ubuntu2.2
  •  libcupsmime1 1.4.4-6ubuntu2.2
  •  libcupsppdc1 1.4.4-6ubuntu2.2
  •  libcurl3 7.21.0-1ubuntu1
  •  libcurl3-gnutls 7.21.0-1ubuntu1
  •  libcwidget3 0.5.16-3ubuntu1
  •  libdaemon0 0.14-2
  •  libdatrie1 0.2.3-1
  •  libdb4.8 4.8.30-1
  •  libdbus-1-3 1.4.0-0ubuntu1
  •  libdbus-glib-1-2 0.88-2
  •  libdbusmenu-glib1 0.3.16-0ubuntu1
  •  libdbusmenu-gtk1 0.3.16-0ubuntu1
  •  libdc1394-22 2.1.2-3
  •  libdca0 0.0.5-3
  •  libdconf0 0.5-1ubuntu6
  •  libdebconfclient0 0.149
  •  libdebian-installer4 0.76ubuntu2
  •  libdecoration0 1:0.8.6-0ubuntu9.1
  •  libdevmapper1.02.1 2:1.02.39-1ubuntu6
  •  libdigest-sha1-perl 2.13-1
  •  libdirac-encoder0 1.0.2-3
  •  libdirectfb-1.2-9 1.2.10.0-4ubuntu2
  •  libdiscid0 0.2.2-1
  •  libdiscover2 2.1.2-4
  •  libdjvulibre-text 3.5.22-9ubuntu1
  •  libdjvulibre21 3.5.22-9ubuntu1
  •  libdmapsharing2 2.0.0-0ubuntu1
  •  libdmraid1.0.0.rc16 1.0.0.rc16-3ubuntu2
  •  libdns66 1:9.7.1.dfsg.P2-2
  •  libdpkg-perl 1.15.8.4ubuntu3
  •  libdrm-intel1 2.4.21-1ubuntu2.1
  •  libdrm-nouveau1 2.4.21-1ubuntu2.1
  •  libdrm-radeon1 2.4.21-1ubuntu2.1
  •  libdrm2 2.4.21-1ubuntu2.1
  •  libdv4 1.0.0-2ubuntu2
  •  libdvbpsi6 0.1.7-1
  •  libdvdcss2 1.2.10-0.3medibuntu1
  •  libdvdnav4 4.1.3-7
  •  libdvdread4 4.1.3-10ubuntu2
  •  libebackend1.2-0 2.30.3-2ubuntu2
  •  libebml2 1.0.0+dfsg-0ubuntu1
  •  libebook1.2-9 2.30.3-2ubuntu2
  •  libecal1.2-7 2.30.3-2ubuntu2
  •  libecryptfs0 83-0ubuntu3
  •  libedata-book1.2-2 2.30.3-2ubuntu2
  •  libedata-cal1.2-7 2.30.3-2ubuntu2
  •  libedataserver1.2-13 2.30.3-2ubuntu2
  •  libedataserverui1.2-8 2.30.3-2ubuntu2
  •  libedit2 2.11-20080614-1build1
  •  libeggdbus-1-0 0.6-1
  •  libegroupwise1.2-13 2.30.3-2ubuntu2
  •  libelf1 0.147-2
  •  libenca0 1.13-2
  •  libenchant1c2a 1.6.0-1
  •  libept1 1.0.3
  •  libertas-firmware 9.70.7.p0-1
  •  libesd0 0.2.41-7
  •  libevdocument3 2.32.0-0ubuntu1
  •  libevview3 2.32.0-0ubuntu1
  •  libexempi3 2.1.1-1build2
  •  libexif12 0.6.19-1
  •  libexiv2-6 0.19-3
  •  libexpat1 2.0.1-7ubuntu1
  •  libextutils-depends-perl 0.301-1
  •  libextutils-pkgconfig-perl 1.12-1
  •  libfaac0 1.26-0.1ubuntu2
  •  libfaad2 2.7-4
  •  libffi5 3.0.9-2ubuntu2
  •  libffmpegthumbnailer4 2.0.2-1build1
  •  libfftw3-3 3.2.2-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libflac8 1.2.1-3
  •  libflickrnet2.2-cil 1:2.2.0-3
  •  libflite1 1.4-release-2
  •  libfolks-telepathy0 0.1.17-0ubuntu2
  •  libfolks0 0.1.17-0ubuntu2
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1 2.8.0-2ubuntu1
  •  libfontenc1 1:1.0.5-2
  •  libfreerdp-plugins-standard 0.7.2-1
  •  libfreerdp0 0.7.2-1
  •  libfreetype6 2.4.2-2ubuntu0.1
  •  libfreetype6-dev 2.4.2-2ubuntu0.1
  •  libfreezethaw-perl 0.5001-1
  •  libfribidi0 0.19.2-1
  •  libfs6 2:1.0.2-1build1
  •  libfuse2 2.8.4-1ubuntu1
  •  libgadu3 1:1.9.0~rc2-1
  •  libgail18 2.22.0-0ubuntu1
  •  libgamin0 0.1.10-1ubuntu3
  •  libgc1c2 1:6.8-1.2ubuntu2
  •  libgcc1 1:4.5.1-7ubuntu2
  •  libgconf2-4 2.31.91-0ubuntu3.1
  •  libgconf2.0-cil 2.24.1-6ubuntu1
  •  libgcr0 2.92.92.is.2.31.91-0ubuntu4.1
  •  libgcrypt11 1.4.5-2ubuntu1
  •  libgd2-noxpm 2.0.36~rc1~dfsg-3.2ubuntu1
  •  libgdata-common 0.6.4-2
  •  libgdata-google1.2-1 2.30.3-2ubuntu2
  •  libgdata1.2-1 2.30.3-2ubuntu2
  •  libgdata1.4-cil 1.4.0.2-3
  •  libgdata7 0.6.4-2
  •  libgdbm3 1.8.3-9
  •  libgdiplus 2.6.7-2
  •  libgdk-pixbuf2.0-0 2.22.0-0ubuntu1
  •  libgdu-gtk0 2.30.1-2
  •  libgdu0 2.30.1-2
  •  libgee2 0.5.3-0ubuntu1
  •  libgeoip1 1.4.7~beta5+dfsg-1
  •  libgexiv2-0 0.2.1-0maverick2
  •  libgfortran3 4.5.1-7ubuntu2
  •  libgif4 4.1.6-9
  •  libgio-cil 2.22.2-2
  •  libgirepository1.0-1 0.9.3-0ubuntu4
  •  libgksu2-0 2.0.13~pre1-1ubuntu5
  •  libgl1-mesa-dri 7.9~git20100924-0ubuntu2
  •  libgl1-mesa-glx 7.9~git20100924-0ubuntu2
  •  libglade2-0 1:2.6.4-1build1
  •  libglade2.0-cil 2.12.10-1
  •  libgladeui-1-9 3.7.0.is.3.6.7-0ubuntu2
  •  libglew1.5 1.5.2-0ubuntu1
  •  libglib-perl 2:1.223-1
  •  libglib2.0-0 2.26.0-0ubuntu1
  •  libglib2.0-cil 2.12.10-1
  •  libglib2.0-data 2.26.0-0ubuntu1
  •  libglibmm-2.4-1c2a 2.25.5-0ubuntu1
  •  libglobalmenu-gnome 0.7.9-0ubuntu1~ppa1~lucid2
  •  libglu1-mesa 7.9~git20100924-0ubuntu2
  •  libgme0 0.5.5-2
  •  libgmime-2.4-2 2.4.14-1+nmu1
  •  libgmp3c2 2:4.3.2+dfsg-1ubuntu1
  •  libgnokii6 0.6.29.dfsg-1
  •  libgnome-bluetooth8 2.32.0-0ubuntu1
  •  libgnome-desktop-2-17 1:2.32.0-0ubuntu1
  •  libgnome-keyring0 2.31.92-0ubuntu1
  •  libgnome-keyring1.0-cil 1.0.0-3
  •  libgnome-media0 2.31.6-0ubuntu2
  •  libgnome-menu2 2.30.4-0ubuntu1
  •  libgnome-vfs2.0-cil 2.24.1-6ubuntu1
  •  libgnome-window-settings1 1:2.32.0-0ubuntu2
  •  libgnome2-0 2.32.0-0ubuntu1
  •  libgnome2-canvas-perl 1.002-2build1
  •  libgnome2-common 2.32.0-0ubuntu1
  •  libgnome2-gconf-perl 1.044-3
  •  libgnome2-perl 1.042-2build1
  •  libgnome2-vfs-perl 1.081-1build1
  •  libgnome2-wnck-perl 0.16-2
  •  libgnome2.24-cil 2.24.1-6ubuntu1
  •  libgnomecanvas2-0 2.30.2-0ubuntu1
  •  libgnomecanvas2-common 2.30.2-0ubuntu1
  •  libgnomecups1.0-1 0.2.3-3build2
  •  libgnomedesktop2.20-cil 2.26.0-3
  •  libgnomekbd-common 2.32.0-0ubuntu1
  •  libgnomekbd4 2.32.0-0ubuntu1
  •  libgnomenu0-2 0.7.9-0ubuntu1~ppa1~lucid2
  •  libgnomenu0-dev 0.7.9-0ubuntu1~ppa1~lucid2
  •  libgnomeprint2.2-0 2.18.7-1
  •  libgnomeprint2.2-data 2.18.7-1
  •  libgnomeprintui2.2-0 2.18.5-1
  •  libgnomeprintui2.2-common 2.18.5-1
  •  libgnomeui-0 2.24.4-0ubuntu1
  •  libgnomeui-common 2.24.4-0ubuntu1
  •  libgnomevfs2-0 1:2.24.3-1ubuntu1
  •  libgnomevfs2-common 1:2.24.3-1ubuntu1
  •  libgnomevfs2-extra 1:2.24.3-1ubuntu1
  •  libgnutls26 2.8.6-1
  •  libgomp1 4.5.1-7ubuntu2
  •  libgoo-canvas-perl 0.06-1
  •  libgoocanvas-common 0.15-1
  •  libgoocanvas3 0.15-1
  •  libgp11-0 2.92.92.is.2.31.91-0ubuntu4.1
  •  libgpg-error0 1.6-1ubuntu2
  •  libgphoto2-2 2.4.8-0ubuntu2
  •  libgphoto2-port0 2.4.8-0ubuntu2
  •  libgpm2 1.20.4-3.3ubuntu1
  •  libgpod-common 0.7.95-1
  •  libgpod4 0.7.95-1
  •  libgraph4 2.26.3-4
  •  libgraphite3 1:2.3.1-0.2
  •  libgs8 8.71.dfsg.2-0ubuntu7
  •  libgsl0ldbl 1.14+dfsg-1
  •  libgsm1 1.0.13-3
  •  libgssapi-krb5-2 1.8.1+dfsg-5ubuntu0.1
  •  libgssdp-1.0-2 0.7.2-2build1
  •  libgstfarsight0.10-0 0.0.21-1ubuntu1
  •  libgstreamer-plugins-base0.10-0 0.10.30-2
  •  libgstreamer0.10-0 0.10.30-1build2
  •  libgstrtspserver-0.10-0 0.10.5-2ubuntu1
  •  libgtk2-gladexml-perl 1.007-1
  •  libgtk2-imageview-perl 0.05-1
  •  libgtk2-notify-perl 0.05-1
  •  libgtk2-perl 2:1.222-1
  •  libgtk2-trayicon-perl 0.06-1
  •  libgtk2.0-0 2.22.0-0ubuntu1
  •  libgtk2.0-bin 2.22.0-0ubuntu1
  •  libgtk2.0-cil 2.12.10-1
  •  libgtk2.0-common 2.22.0-0ubuntu1
  •  libgtkimageview0 1.6.4-1
  •  libgtkmm-2.4-1c2a 1:2.20.3-1
  •  libgtksourceview2.0-0 2.10.5-0ubuntu1
  •  libgtksourceview2.0-common 2.10.5-0ubuntu1
  •  libgtkspell0 2.0.16-1
  •  libgtop2-7 2.28.1-1
  •  libgtop2-common 2.28.1-1
  •  libgucharmap7 1:2.32.0-0ubuntu1
  •  libgudev-1.0-0 1:162-2.1
  •  libgupnp-1.0-3 0.13.4-1build1
  •  libgupnp-igd-1.0-3 0.1.7-2
  •  libgutenprint2 5.2.6-0ubuntu8
  •  libgvc5 2.26.3-4
  •  libgvfscommon0 1.6.4-0ubuntu1.1
  •  libgweather-common 2.30.3-0ubuntu1
  •  libgweather1 2.30.3-0ubuntu1
  •  libgwibber0 0.0.6-0ubuntu1
  •  libhal-storage1 0.5.14-0ubuntu6
  •  libhal1 0.5.14-0ubuntu6
  •  libhpmud0 3.10.6-1ubuntu10.1
  •  libhpricot-ruby1.8 0.8.2-1
  •  libhsqldb-java 1.8.0.10-6.1ubuntu1
  •  libhtml-format-perl 2.04-2
  •  libhtml-parser-perl 3.65-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 3.23-2
  •  libhttp-server-simple-perl 0.43-1
  •  libhunspell-1.2-0 1.2.11-1ubuntu1
  •  libhyphen0 2.5-1ubuntu1
  •  libical0 0.44-3
  •  libice6 2:1.0.6-1
  •  libicns1 0.7.1-1
  •  libicu42 4.2.1-3
  •  libid3-3.8.3-dev 3.8.3-7.2ubuntu4
  •  libid3-3.8.3c2a 3.8.3-7.2ubuntu4
  •  libid3tag0 0.15.1b-10build2
  •  libidl0 0.8.14-0.1
  •  libidn11 1.18-1
  •  libido-0.1-0 0.1.14-0ubuntu1
  •  libiec61883-0 1.2.0-0.1build1
  •  libieee1284-3 0.2.11-5ubuntu3
  •  libijs-0.35 0.35-7build1
  •  libilmbase6 1.0.1-3build2
  •  libimlib2 1.4.2-8
  •  libimobiledevice1 1.0.1-1
  •  libindicate-gtk2 0.4.4-0ubuntu2
  •  libindicate4 0.4.4-0ubuntu2
  •  libio-socket-ssl-perl 1.33-1
  •  libio-string-perl 1.08-2
  •  libiptcdata0 1.0.4-1
  •  libisc60 1:9.7.1.dfsg.P2-2
  •  libisccc60 1:9.7.1.dfsg.P2-2
  •  libisccfg60 1:9.7.1.dfsg.P2-2
  •  libiso9660-7 0.81-4
  •  libisofs6 0.6.32-2
  •  libiw30 30~pre9-3ubuntu4
  •  libjack-jackd2-0 1.9.5~dfsg-19ubuntu1
  •  libjasper1 1.900.1-7
  •  libjpeg-progs 8b-1
  •  libjpeg62 6b-16.1
  •  libjpeg8 8b-1
  •  libjs-jquery 1.4.2-2ubuntu1
  •  libjson-glib-1.0-0 0.10.2-2ubuntu2
  •  libk5crypto3 1.8.1+dfsg-5ubuntu0.1
  •  libkate1 0.3.7-3
  •  libkeybinder0 0.2.2-2
  •  libkeyutils1 1.4-1
  •  libklibc 1.5.20-1
  •  libkpathsea5 2009-7
  •  libkrb5-3 1.8.1+dfsg-5ubuntu0.1
  •  libkrb5support0 1.8.1+dfsg-5ubuntu0.1
  •  liblapack3gf 3.2.1-8
  •  liblaunchpad-integration1 0.1.38
  •  liblcms1 1.18.dfsg-1ubuntu2
  •  libldap-2.4-2 2.4.23-0ubuntu3.3
  •  liblircclient0 0.8.7~pre3-0ubuntu1
  •  liblocale-gettext-perl 1.05-6
  •  liblockfile1 1.08-4
  •  liblqr-1-0 0.4.1-1
  •  libltdl7 2.2.6b-2ubuntu1
  •  liblua5.1-0 5.1.4-5
  •  liblwres60 1:9.7.1.dfsg.P2-2
  •  liblzma2 4.999.9beta+20100527-1
  •  liblzo2-2 2.03-2
  •  libmad0 0.15.1b-4ubuntu2
  •  libmagic1 5.03-5ubuntu1
  •  libmagickcore3 7:6.6.2.6-1ubuntu1
  •  libmagickcore3-extra 7:6.6.2.6-1ubuntu1
  •  libmagickwand3 7:6.6.2.6-1ubuntu1
  •  libmail-sendmail-perl 0.79.16-1
  •  libmailtools-perl 2.06-1
  •  libmatroska2 1.0.0+repack-0ubuntu1
  •  libmeanwhile1 1.0.2-3build2
  •  libmetacity-private0 1:2.30.2-0ubuntu1
  •  libmikmod2 3.1.11-a-6.3
  •  libmimic0 1.0.4-2build1
  •  libmission-control-plugins0 1:5.6.0-1
  •  libmjpegtools-1.9 1:1.9.0-0.5ubuntu3
  •  libmldbm-perl 2.04-1
  •  libmlt++3 0.5.6+git20100727-1
  •  libmlt-data 0.5.6+git20100727-1
  •  libmlt2 0.5.6+git20100727-1
  •  libmms0 0.6-1
  •  libmng1 1.0.10-1
  •  libmodplug1 1:0.8.8.1-1ubuntu1
  •  libmono-addins0.2-cil 0.4-6
  •  libmono-cairo2.0-cil 2.6.7-3ubuntu1
  •  libmono-corlib2.0-cil 2.6.7-3ubuntu1
  •  libmono-data-tds2.0-cil 2.6.7-3ubuntu1
  •  libmono-i18n-west2.0-cil 2.6.7-3ubuntu1
  •  libmono-messaging2.0-cil 2.6.7-3ubuntu1
  •  libmono-posix2.0-cil 2.6.7-3ubuntu1
  •  libmono-security2.0-cil 2.6.7-3ubuntu1
  •  libmono-sharpzip2.84-cil 2.6.7-3ubuntu1
  •  libmono-sqlite2.0-cil 2.6.7-3ubuntu1
  •  libmono-system-data2.0-cil 2.6.7-3ubuntu1
  •  libmono-system-messaging2.0-cil 2.6.7-3ubuntu1
  •  libmono-system-runtime2.0-cil 2.6.7-3ubuntu1
  •  libmono-system-web2.0-cil 2.6.7-3ubuntu1
  •  libmono-system2.0-cil 2.6.7-3ubuntu1
  •  libmono-wcf3.0-cil 2.6.7-3ubuntu1
  •  libmono2.0-cil 2.6.7-3ubuntu1
  •  libmoon 2.3-0ubuntu4
  •  libmp3lame0 3.98.4-0ubuntu1
  •  libmp4v2-0 1:1.6dfsg-0.2ubuntu9
  •  libmpcdec6 2:0.1~r459-1
  •  libmpeg2-4 0.4.1-3
  •  libmpfr4 3.0.0-2
  •  libmtdev1 1.0.10-0ubuntu1
  •  libmtp8 1.0.3-4
  •  libmusicbrainz3-6 3.0.2-2
  •  libmusicbrainz4c2a 2.1.5-4
  •  libnautilus-extension1 1:2.32.0-0ubuntu6~ppa160
  •  libncurses5 5.7+20100626-0ubuntu1
  •  libncursesw5 5.7+20100626-0ubuntu1
  •  libndesk-dbus-glib1.0-cil 0.4.1-3
  •  libndesk-dbus1.0-cil 0.6.1a+git20090427-0ubuntu1~10.10~dockycore1
  •  libneon27-gnutls 0.29.3-2
  •  libnet-dbus-perl 0.33.6-2
  •  libnet-libidn-perl 0.12.ds-1
  •  libnet-ssleay-perl 1.36-1ubuntu1
  •  libnetpbm10 2:10.0-12.2
  •  libnewt0.52 0.52.11-1
  •  libnice0 0.0.12-1
  •  libnih-dbus1 1.0.2-1ubuntu2
  •  libnih1 1.0.2-1ubuntu2
  •  libnl1 1.1-5build1
  •  libnm-glib2 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  libnm-util1 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  libnotify-bin 0.5.0-2ubuntu1
  •  libnotify0.4-cil 0.4.0~r3032-2ubuntu1
  •  libnotify1 0.5.0-2ubuntu1
  •  libnspr4-0d 4.8.6-0ubuntu1
  •  libnss-mdns 0.10-3ubuntu4
  •  libnss3-1d 3.12.8-0ubuntu0.10.10.1
  •  libntfs-3g79 1:2010.8.8-0ubuntu1
  •  libntfs10 2.0.0-1ubuntu4
  •  libnunit2.4-cil 2.4.7+dfsg-5
  •  libofa0 0.9.3-3.1
  •  libogg0 1.2.0~dfsg-1
  •  liboil0.3 0.3.16-1ubuntu2
  •  liboobs-1-5 2.31.91-0ubuntu1
  •  libopenal1 1:1.12.854-2
  •  libopencore-amrnb0 0.1.2-1
  •  libopencore-amrwb0 0.1.2-1
  •  libopenexr6 1.6.1-4.1
  •  libopenjpeg2 1.3+dfsg-4
  •  libopenobex1 1.5-2build1
  •  liborbit2 1:2.14.18-0.1
  •  liborc-0.4-0 0.4.6-1
  •  libpam-ck-connector 0.4.1-4ubuntu1
  •  libpam-gnome-keyring 2.92.92.is.2.31.91-0ubuntu4.1
  •  libpam-modules 1.1.1-4ubuntu2
  •  libpam-runtime 1.1.1-4ubuntu2
  •  libpam0g 1.1.1-4ubuntu2
  •  libpanel-applet2-0 1:2.30.2-1ubuntu3
  •  libpango-perl 1.221-2
  •  libpango1.0-0 1.28.1-1ubuntu3
  •  libpango1.0-common 1.28.1-1ubuntu3
  •  libpangomm-1.4-1 2.26.2-1
  •  libpaper-utils 1.1.24
  •  libpaper1 1.1.24
  •  libparse-debianchangelog-perl 1.1.1-2ubuntu2
  •  libparted0debian1 2.3-2ubuntu1
  •  libpathplan4 2.26.3-4
  •  libpcap0.8 1.1.1-2
  •  libpci3 1:3.1.7-4ubuntu2
  •  libpciaccess0 0.12.0-1
  •  libpcre3 8.02-1
  •  libpcsclite1 1.5.5-3ubuntu2
  •  libperl5.10 5.10.1-12ubuntu2
  •  libpixman-1-0 0.18.4-1
  •  libplist1 1.3-1
  •  libplymouth2 0.8.2-2ubuntu5.1
  •  libpng12-0 1.2.44-1
  •  libpolkit-agent-1-0 0.96-2ubuntu1
  •  libpolkit-backend-1-0 0.96-2ubuntu1
  •  libpolkit-gobject-1-0 0.96-2ubuntu1
  •  libpolkit-gtk-1-0 0.96-2ubuntu4
  •  libpoppler-glib5 0.14.3-0ubuntu1.1
  •  libpoppler7 0.14.3-0ubuntu1.1
  •  libpopt0 1.16-1
  •  libportmidi0 1:200-0ubuntu1
  •  libpostproc-extra-51 4:0.6-2ubuntu3+medibuntu1
  •  libproc-processtable-perl 0.45-1
  •  libprotobuf6 2.3.0-2ubuntu1
  •  libprotoc6 2.3.0-2ubuntu1
  •  libproxy0 0.3.1-1ubuntu1
  •  libpulse-browse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpulse-mainloop-glib0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpulse0 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  libpurple-bin 1:2.7.5-1~getdeb1
  •  libpurple0 1:2.7.5-1~getdeb1
  •  libpython2.6 2.6.6-5ubuntu1
  •  libqt4-dbus 4:4.7.0-0ubuntu4.1
  •  libqt4-network 4:4.7.0-0ubuntu4.1
  •  libqt4-opengl 4:4.7.0-0ubuntu4.1
  •  libqt4-svg 4:4.7.0-0ubuntu4.1
  •  libqt4-xml 4:4.7.0-0ubuntu4.1
  •  libqtcore4 4:4.7.0-0ubuntu4.1
  •  libqtgui4 4:4.7.0-0ubuntu4.1
  •  libquicktime1 2:1.1.5-1
  •  libraptor1 1.4.21-2
  •  librarian0 0.8.1-4.1
  •  librasqal2 0.9.19-1
  •  libraw-dev 0.9.1-1
  •  libraw1394-11 2.0.5-2ubuntu1
  •  librdf0 1.0.10-2
  •  libreadline5 5.2-7build1
  •  libreadline6 6.1-3
  •  librecode0 3.6-17
  •  librpc-xml-perl 0.73-1
  •  librsvg2-2 2.32.0-0ubuntu1
  •  librsvg2-2.18-cil 2.26.0-3
  •  librsvg2-bin 2.32.0-0ubuntu1
  •  librsvg2-common 2.32.0-0ubuntu1
  •  librsync1 0.9.7-7
  •  librtmp0 2.3-2
  •  libruby1.8 1.8.7.299-2
  •  libsamplerate0 0.1.7-3
  •  libsane 1.0.21-2ubuntu2
  •  libsane-hpaio 3.10.6-1ubuntu10.1
  •  libsasl2-2 2.1.23.dfsg1-5ubuntu2
  •  libsasl2-modules 2.1.23.dfsg1-5ubuntu2
  •  libschroedinger-1.0-0 1.0.9.really-1build1
  •  libscim8c2a 1.4.9-5
  •  libsctp1 1.0.11+dfsg-1
  •  libsdl-image1.2 1.2.10-2
  •  libsdl-mixer1.2 1.2.8-6build1
  •  libsdl-ttf2.0-0 2.0.9-1build1
  •  libsdl1.2debian 1.2.14-6ubuntu3
  •  libsdl1.2debian-alsa 1.2.14-6ubuntu3
  •  libselinux1 2.0.94-1
  •  libsensors4 1:3.1.2-6
  •  libsepol1 2.0.41-1
  •  libservlet2.5-java 6.0.28-2ubuntu1
  •  libsexy2 0.1.11-2build2
  •  libsgutils2-2 1.29-1
  •  libshout3 2.2.2-5ubuntu1
  •  libsidplay1 1.36.59-5
  •  libsigc++-2.0-0c2a 2.2.4.2-1
  •  libsilc-1.1-2 1.1.10-2build1
  •  libsilcclient-1.1-3 1.1.10-2build1
  •  libslang2 2.2.2-4ubuntu1
  •  libslp1 1.2.1-7.7
  •  libsm6 2:1.1.1-1
  •  libsmbclient 2:3.5.4~dfsg-1ubuntu8
  •  libsmpeg0 0.4.5+cvs20030824-2.2
  •  libsndfile1 1.0.21-2
  •  libsnmp-base 5.4.3~dfsg-1ubuntu3
  •  libsnmp15 5.4.3~dfsg-1ubuntu3
  •  libsoundtouch1c2 1.3.1-2
  •  libsoup-gnome2.4-1 2.31.92-0ubuntu1
  •  libsoup2.4-1 2.31.92-0ubuntu1
  •  libsox-fmt-alsa 14.3.1-1build1
  •  libsox-fmt-base 14.3.1-1build1
  •  libsox1b 14.3.1-1build1
  •  libspectre1 0.2.6-1
  •  libspeex1 1.2~rc1-1ubuntu1
  •  libspeexdsp1 1.2~rc1-1ubuntu1
  •  libsqlite0 2.8.17-6build2
  •  libsqlite3-0 3.7.2-1
  •  libss2 1.41.12-1ubuntu2
  •  libssh-4 0.4.5-1
  •  libssl0.9.8 0.9.8o-1ubuntu4.1
  •  libstartup-notification0 0.10-1build1
  •  libstatgrab6 0.16-0.1
  •  libstdc++6 4.5.1-7ubuntu2
  •  libstdc++6-4.4-dev 4.4.4-14ubuntu5
  •  libsub-name-perl 0.04-1build1
  •  libsvga1 1:1.4.3-29
  •  libsvn1 1.6.12dfsg-1ubuntu1
  •  libswfdec-0.8-0 0.8.4-1build1
  •  libswscale-extra-0 4:0.6-2ubuntu3+medibuntu1
  •  libsyncdaemon-1.0-1 1.4.5-0ubuntu1
  •  libsys-hostname-long-perl 1.4-2
  •  libsysfs2 2.1.0+repack-1
  •  libt1-5 5.1.2-3build1
  •  libtag1-vanilla 1.6.3-1
  •  libtag1c2a 1.6.3-1
  •  libtalloc2 2.0.1-1
  •  libtar 1.2.11-6
  •  libtasn1-3 2.7-1
  •  libtdb1 1.2.1-2
  •  libtelepathy-farsight0 0.0.14-2
  •  libtelepathy-glib0 0.12.0-0ubuntu1
  •  libtelepathy-logger1 0.1.5-1ubuntu1
  •  libterm-readkey-perl 2.30-4build1
  •  libtext-charwidth-perl 0.04-6
  •  libtext-iconv-perl 1.7-2
  •  libtext-wrapi18n-perl 0.06-7
  •  libthai-data 0.1.14-2
  •  libthai0 0.1.14-2
  •  libtheora0 1.1.1+dfsg.1-3
  •  libtidy-0.99-0 20091223cvs-1
  •  libtie-ixhash-perl 1.21-2
  •  libtiff4 3.9.4-2
  •  libtimedate-perl 1.2000-1
  •  libtorrent-rasterbar6 0.15.4-0ubuntu1
  •  libtotem-plparser17 2.30.3-0ubuntu1
  •  libts-0.0-0 1.0-7build1
  •  libtwolame0 0.3.12-1
  •  libubuntuone-1.0-1 0.3.8-0ubuntu1
  •  libudev0 162-2.1
  •  libunique-1.0-0 1.1.6-1ubuntu3
  •  libunistring0 0.9.3-1
  •  libupnp3 1:1.6.6-5
  •  libupower-glib1 0.9.5-4
  •  liburi-perl 1.54-1
  •  libusb-0.1-4 2:0.1.12-15ubuntu2
  •  libusb-1.0-0 2:1.0.8-2
  •  libusbmuxd1 1.0.4-1
  •  libuser1 1:0.56.9.dfsg.1-1ubuntu3
  •  libutempter0 1.1.5-3
  •  libutouch-grail1 1.0.15-0ubuntu1
  •  libuuid-perl 0.02-4
  •  libuuid1 2.17.2-0ubuntu1
  •  libv4l-0 0.6.4-1ubuntu1
  •  libva-x11-1 1.0.1-3
  •  libva1 1.0.1-3
  •  libvala-0.10-0 0.10.1-0ubuntu1ppa0maverick0
  •  libvcdinfo0 0.7.23-4ubuntu2
  •  libvdpau1 0.4-5ubuntu1
  •  libvisual-0.4-0 0.4.0-3
  •  libvisual-0.4-plugins 0.4.0.dfsg.1-2ubuntu5
  •  libvlc5 1.1.4-1ubuntu1
  •  libvlccore4 1.1.4-1ubuntu1
  •  libvorbis0a 1.3.1-1
  •  libvorbisenc2 1.3.1-1
  •  libvorbisfile3 1.3.1-1
  •  libvpx0 0.9.2-1build1
  •  libvte-common 1:0.26.0-0ubuntu2
  •  libvte9 1:0.26.0-0ubuntu2
  •  libwavpack1 4.60.1-1
  •  libwbclient0 2:3.5.4~dfsg-1ubuntu8
  •  libwebkit-1.0-2 1.2.5-2~mmwkt2
  •  libwebkit-1.0-common 1.2.5-2~mmwkt2
  •  libwildmidi0 0.2.2-3
  •  libwmf0.2-7 0.2.8.4-7ubuntu2
  •  libwnck-common 1:2.30.5-0ubuntu1
  •  libwnck2.20-cil 2.26.0-3
  •  libwnck22 1:2.30.5-0ubuntu1
  •  libwpd8c2a 0.8.14-1build1
  •  libwpg-0.1-1 0.1.3-1build1
  •  libwps-0.1-1 0.1.2-1build1
  •  libwrap0 7.6.q-19
  •  libwww-mechanize-perl 1.62-1
  •  libwww-perl 5.836-1
  •  libwxbase2.8-0 2.8.11.0-0ubuntu4
  •  libwxgtk2.8-0 2.8.11.0-0ubuntu4
  •  libx11-6 2:1.3.3-3ubuntu1
  •  libx11-data 2:1.3.3-3ubuntu1
  •  libx11-protocol-perl 0.56-2
  •  libx11-xcb1 2:1.3.3-3ubuntu1
  •  libx264-98 2:0.98.1653+git88b90d9-3
  •  libx86-1 1.1+ds1-6
  •  libxapian15 1.0.20-2
  •  libxau6 1:1.0.6-1
  •  libxaw7 2:1.0.7-1
  •  libxcb-atom1 0.3.6-1build1
  •  libxcb-aux0 0.3.6-1build1
  •  libxcb-dri2-0 1.6-1
  •  libxcb-event1 0.3.6-1build1
  •  libxcb-keysyms1 0.3.6-1build1
  •  libxcb-randr0 1.6-1
  •  libxcb-render0 1.6-1
  •  libxcb-shm0 1.6-1
  •  libxcb-xv0 1.6-1
  •  libxcb1 1.6-1
  •  libxcomposite1 1:0.4.2-1
  •  libxcursor1 1:1.1.10-2
  •  libxdamage1 1:1.1.3-1
  •  libxdmcp6 1:1.0.3-2
  •  libxdot4 2.26.3-4
  •  libxext6 2:1.1.2-1
  •  libxfixes3 1:4.0.5-1
  •  libxfont1 1:1.4.2-1
  •  libxft2 2.1.14-2ubuntu1
  •  libxi6 2:1.3-4
  •  libxinerama1 2:1.1-3
  •  libxkbfile1 1:1.0.6-2
  •  libxklavier16 5.0-2
  •  libxml-libxml-perl 1.70.ds-1
  •  libxml-namespacesupport-perl 1.09-3
  •  libxml-parser-perl 2.36-1.1build3
  •  libxml-sax-expat-perl 0.40-1
  •  libxml-sax-perl 0.96+dfsg-2
  •  libxml-simple-perl 2.18-3
  •  libxml-twig-perl 1:3.34-1ubuntu1
  •  libxml-xpath-perl 1.13-7
  •  libxml2 2.7.7.dfsg-4
  •  libxml2-utils 2.7.7.dfsg-4
  •  libxmu6 2:1.0.5-1
  •  libxmuu1 2:1.0.5-1
  •  libxpm4 1:3.5.8-1
  •  libxrandr2 2:1.3.0-3
  •  libxrender1 1:0.9.6-1
  •  libxres1 2:1.0.4-1
  •  libxslt1.1 1.1.26-6
  •  libxss1 1:1.2.0-2
  •  libxt6 1:1.0.7-1
  •  libxtst6 2:1.1.0-3
  •  libxv1 2:1.0.5-1
  •  libxvidcore4 2:1.2.2+debian-1ubuntu2
  •  libxvmc1 2:1.0.5-1ubuntu1
  •  libxxf86dga1 2:1.1.1-2
  •  libxxf86vm1 1:1.1.0-2
  •  libzbar0 0.10+doc-3build1
  •  libzeitgeist-1.0-0 0.2.10-0ubuntu1
  •  libzephyr4 3.0-1
  •  link-grammar-dictionaries-en 4.6.7-1
  •  linux 2.6.35.23.25
  •  linux-firmware 1.38
  •  linux-firmware-nonfree 1.9
  •  linux-headers-2.6.35-23 2.6.35-23.37
  •  linux-headers-2.6.35-23-generic 2.6.35-23.37
  •  linux-headers-generic 2.6.35.23.25
  •  linux-image 2.6.35.23.25
  •  linux-image-2.6.35-23-generic 2.6.35-23.37
  •  linux-image-generic 2.6.35.23.25
  •  linux-libc-dev 2.6.35-1023.37
  •  linux-sound-base 1.0.23+dfsg-1ubuntu4
  •  linux-wlan-ng 0.2.9+dfsg-4
  •  linux-wlan-ng-doc 0.2.9+dfsg-4
  •  linux-wlan-ng-firmware 0.2.9+dfsg-4
  •  linux-wlan-ng-source 0.2.9+dfsg-4
  •  linuxmint-keyring 2009.04.29
  •  lksctp-tools 1.0.11+dfsg-1
  •  lm-sensors 1:3.1.2-6
  •  localechooser-data 2.12ubuntu3
  •  locales 2.13+git20100825-1
  •  lockfile-progs 0.1.15
  •  login 1:4.1.4.2-1ubuntu3
  •  logrotate 3.7.8-6ubuntu1
  •  lp-solve 5.5.0.13-7
  •  lsb-base 4.0-0ubuntu8
  •  lsb-release 4.0-0ubuntu8
  •  lshw 02.14-1build1
  •  lsof 4.81.dfsg.1-1build1
  •  ltrace 0.5.3-2ubuntu6
  •  lxbdaacs 0.2.1
  •  lxbdplayer 0.2.1
  •  lzma 4.43-14ubuntu2
  •  m4 1.4.14-3
  •  madfuload 1.2-4
  •  make 3.81-8
  •  makedev 2.3.1-89ubuntu1
  •  man-db 2.5.7-4
  •  manpages 3.24-1ubuntu1
  •  manpages-dev 3.24-1ubuntu1
  •  mawk 1.3.3-15ubuntu2
  •  media-player-info 10-1
  •  melt 0.5.6+git20100727-1
  •  memtest86+ 4.10-1ubuntu2
  •  mencoder 2:1.0~rc4~try1.dsfg1-1ubuntu1+medibuntu1
  •  menu 2.1.44ubuntu1
  •  metacity 1:2.30.2-0ubuntu1
  •  metacity-common 1:2.30.2-0ubuntu1
  •  midisport-firmware 1.2+dsfg1-0ubuntu6
  •  mime-support 3.48-1ubuntu2
  •  min12xxw 0.0.9-3ubuntu3
  •  mint-common 1.0.5
  •  mint-translations 2010.11.05
  •  mintinstall 7.2.7
  •  mintinstall-icons 1.0.5
  •  mintmenu 5.1.6-1~webupd8~maverick
  •  mintupdate 4.1.7
  •  miscfiles 1.4.2.dfsg.1-9
  •  miserware-repo 2.1.4-0maverick1
  •  mlocate 0.22.2-1ubuntu1
  •  mobile-broadband-provider-info 20100910-1
  •  modemmanager 0.4+git.20100809t153145.be28089-0ubuntu1
  •  module-assistant 0.11.3ubuntu1
  •  module-init-tools 3.12-1ubuntu2
  •  mono-2.0-gac 2.6.7-3ubuntu1
  •  mono-gac 2.6.7-3ubuntu1
  •  mono-runtime 2.6.7-3ubuntu1
  •  moonlight-plugin-core 2.3-0ubuntu4
  •  moonlight-plugin-mozilla 2.3-0ubuntu4
  •  mount 2.17.2-0ubuntu1
  •  mountall 2.19
  •  mousetweaks 2.32.0-0ubuntu1
  •  mozplugger 1.14.1-2~exp3ubuntu1
  •  mplayer 2:1.0~rc4~try1.dsfg1-1ubuntu1+medibuntu1
  •  mppenc 1.16-1
  •  mscompress 0.3-3.1
  •  mtools 4.0.12-1
  •  mtr-tiny 0.75-2build1
  •  murrine-themes 0.90.3.6
  •  nano 2.2.4-1
  •  nautilus 1:2.32.0-0ubuntu6~ppa160
  •  nautilus-actions 2.30.2-1
  •  nautilus-columns 0.2-2~webupd8~maverick
  •  nautilus-data 1:2.32.0-0ubuntu6~ppa160
  •  nautilus-dropbox 0.6.7
  •  nautilus-filename-repairer 0.0.6-1
  •  nautilus-gksu 2.0.2-2ubuntu3
  •  nautilus-image-converter 0.3.0-3ubuntu2
  •  nautilus-open-terminal 0.18-1
  •  nautilus-script-audio-convert 0.3.1.1-0ubuntu5
  •  nautilus-scripts-manager 1.5-1
  •  nautilus-sendto 2.32.0-0ubuntu1
  •  nautilus-sendto-empathy 2.32.0.1-0ubuntu1
  •  nautilus-share 0.7.2-13.1
  •  nautilus-wallpaper 0.1-0ubuntu4
  •  ncurses-base 5.7+20100626-0ubuntu1
  •  ncurses-bin 5.7+20100626-0ubuntu1
  •  net-tools 1.60-23ubuntu3
  •  netbase 4.35ubuntu3
  •  netcat-openbsd 1.89-3ubuntu2
  •  netpbm 2:10.0-12.2
  •  network-manager 0.8.1+git.20100810t184654.ab580f4-0ubuntu2
  •  network-manager-gnome 0.8.1+git.20100809t190028.290dc70-0ubuntu3
  •  network-manager-pptp 0.8.1+git.20100810t192516.1e6db5a-0ubuntu1
  •  network-manager-pptp-gnome 0.8.1+git.20100810t192516.1e6db5a-0ubuntu1
  •  notification-daemon 0.4.0-2ubuntu2
  •  notify-osd 0.9.29-0ubuntu3-leolik~ppa1
  •  notify-osd-icons 0.6
  •  notifyosdconfig 0.1-6~lucid1
  •  nouveau-firmware 20091212-0ubuntu1
  •  ntfs-3g 1:2010.8.8-0ubuntu1
  •  ntfsprogs 2.0.0-1ubuntu4
  •  ntpdate 1:4.2.4p8+dfsg-1ubuntu6
  •  nvidia-173-modaliases 173.14.28-0ubuntu1
  •  nvidia-96-modaliases 96.43.18-0ubuntu1
  •  nvidia-common 0.2.24
  •  nvidia-current-modaliases 260.19.06-0ubuntu1
  •  obex-data-server 0.4.5-1build1
  •  obexd-client 0.32-0ubuntu1
  •  odbcinst 2.2.14p2-1ubuntu1
  •  odbcinst1debian2 2.2.14p2-1ubuntu1
  •  onboard 0.94.0-0ubuntu1
  •  openoffice.org 1:3.2.1-7ubuntu1
  •  openoffice.org-base 1:3.2.1-7ubuntu1
  •  openoffice.org-base-core 1:3.2.1-7ubuntu1
  •  openoffice.org-calc 1:3.2.1-7ubuntu1
  •  openoffice.org-common 1:3.2.1-7ubuntu1
  •  openoffice.org-core 1:3.2.1-7ubuntu1
  •  openoffice.org-draw 1:3.2.1-7ubuntu1
  •  openoffice.org-emailmerge 1:3.2.1-7ubuntu1
  •  openoffice.org-filter-binfilter 1:3.2.1-7ubuntu1
  •  openoffice.org-filter-mobiledev 1:3.2.1-7ubuntu1
  •  openoffice.org-gtk 1:3.2.1-7ubuntu1
  •  openoffice.org-impress 1:3.2.1-7ubuntu1
  •  openoffice.org-java-common 1:3.2.1-7ubuntu1
  •  openoffice.org-math 1:3.2.1-7ubuntu1
  •  openoffice.org-officebean 1:3.2.1-7ubuntu1
  •  openoffice.org-report-builder-bin 1:3.2.1-7ubuntu1
  •  openoffice.org-style-galaxy 1:3.2.1-7ubuntu1
  •  openoffice.org-style-human 1:3.2.1-7ubuntu1
  •  openoffice.org-writer 1:3.2.1-7ubuntu1
  •  openprinting-ppds 20100915-0ubuntu4
  •  openshot 1.2.2-maverick1
  •  openshot-doc 1.2.2-maverick1
  •  openssh-client 1:5.5p1-4ubuntu4
  •  openssl 0.9.8o-1ubuntu4.1
  •  os-prober 1.39
  •  oss-compat 0.0.4+nmu3
  •  p7zip 9.04~dfsg.1-1
  •  p7zip-full 9.04~dfsg.1-1
  •  p7zip-rar 9.04~ds.1-1
  •  parted 2.3-2ubuntu1
  •  passwd 1:4.1.4.2-1ubuntu3
  •  pastie 0.6.7.4~ppam2
  •  patch 2.6-2ubuntu1
  •  pciutils 1:3.1.7-4ubuntu2
  •  pcmciautils 014-4ubuntu4
  •  perl 5.10.1-12ubuntu2
  •  perl-base 5.10.1-12ubuntu2
  •  perl-modules 5.10.1-12ubuntu2
  •  perlmagick 7:6.6.2.6-1ubuntu1
  •  pinta 0.5+dfsg-1~webupd8~maverick
  •  pkg-config 0.25-1
  •  playonlinux 3.7.6-1
  •  plymouth 0.8.2-2ubuntu5.1
  •  plymouth-label 0.8.2-2ubuntu5.1
  •  plymouth-x11 0.8.2-2ubuntu5.1
  •  pm-utils 1.4.1-3
  •  pms-linux 1.20.409+svn412-3
  •  pnm2ppa 1.13-0ubuntu1
  •  po-debconf 1.0.16
  •  policykit-1 0.96-2ubuntu1
  •  policykit-1-gnome 0.96-2ubuntu4
  •  policykit-desktop-privileges 0.2
  •  poppler-utils 0.14.3-0ubuntu1.1
  •  powermgmt-base 1.31
  •  ppa-purge 0.2.8+bzr54+1~webupd8~maverick
  •  ppasearch 0.7.3-0ubuntu1
  •  ppp 2.4.5~git20081126t100229-0ubuntu4
  •  pppconfig 2.3.18ubuntu2
  •  pppoeconf 1.19ubuntu1
  •  pptp-linux 1.7.2-5
  •  preload 0.6.4-1
  •  procps 1:3.2.8-9ubuntu3
  •  protobuf-compiler 2.3.0-2ubuntu1
  •  psfontmgr 0.11.11ubuntu1
  •  psmisc 22.11-1
  •  psutils 1.17-27
  •  pulseaudio 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-esound-compat 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-module-x11 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pulseaudio-utils 1:0.9.22~0.9.21+stable-queue-32-g8478-0ubuntu21.1
  •  pxljr 1.1-0ubuntu7
  •  python 2.6.6-2ubuntu1
  •  python-appindicator 0.2.9-0ubuntu1
  •  python-apport 1.14.1-0ubuntu8
  •  python-apt 0.7.96.1ubuntu11
  •  python-aptdaemon 0.31+bzr506-0ubuntu4
  •  python-aptdaemon-gtk 0.31+bzr506-0ubuntu4
  •  python-argparse 1.1-1
  •  python-avahi 0.6.27-2ubuntu3
  •  python-axiom 0.6.0-2
  •  python-beautifulsoup 3.1.0.1-2build1
  •  python-bluez 0.18-1
  •  python-boto 1.9b-1ubuntu3
  •  python-bugbuddy 2.30.0-1ubuntu5
  •  python-cairo 1.8.8-1
  •  python-cddb 1.4-5.1build3
  •  python-central 0.6.15ubuntu2
  •  python-chardet 2.0.1-1
  •  python-clientform 0.2.10-2.1
  •  python-coherence 0.6.6.2-5
  •  python-compizconfig 0.8.4-2ubuntu2
  •  python-configglue 0.9pre1-0ubuntu1
  •  python-configobj 4.7.2+ds-1
  •  python-couchdb 0.6-1
  •  python-crypto 2.0.1+dfsg1-4ubuntu2
  •  python-cups 1.9.51-0ubuntu2
  •  python-cupshelpers 1.2.3+20100723-0ubuntu8.1
  •  python-dbus 0.83.0-1ubuntu3
  •  python-debian 0.1.16ubuntu1
  •  python-desktopcouch-records 0.6.9b-0ubuntu1
  •  python-dockmanager 0.1.0~bzr73-0ubuntu1~10.10~dockers1
  •  python-egenix-mxdatetime 3.1.3-4
  •  python-egenix-mxtools 3.1.3-4
  •  python-epsilon 0.6.0-3
  •  python-evince 2.30.0-1ubuntu5
  •  python-evolution 2.30.0-1ubuntu5
  •  python-farsight 0.0.21-1ubuntu1
  •  python-feedparser 4.1-14
  •  python-gconf 2.28.1-1ubuntu2
  •  python-gdbm 2.6.6-0ubuntu1
  •  python-gdm2setup 0.5.3-lucid-1
  •  python-glade2 2.21.0-0ubuntu1
  •  python-gmenu 2.30.4-0ubuntu1
  •  python-gnome2 2.28.1-1ubuntu2
  •  python-gnomeapplet 2.30.0-1ubuntu5
  •  python-gnomecanvas 2.28.1-1ubuntu2
  •  python-gnomedesktop 2.30.0-1ubuntu5
  •  python-gnomekeyring 2.30.0-1ubuntu5
  •  python-gnupginterface 0.3.2-9.1
  •  python-gobject 2.21.5-0ubuntu3
  •  python-gobject-cairo 2.21.5-0ubuntu3
  •  python-gst0.10 0.10.19-2
  •  python-gtk2 2.21.0-0ubuntu1
  •  python-gtksourceview2 2.10.1-1
  •  python-gtkspell 2.25.3-5ubuntu2
  •  python-gtop 2.30.0-1ubuntu5
  •  python-httplib2 0.6.0-3build1
  •  python-imaging 1.1.7-2
  •  python-indicate 0.4.4-0ubuntu2
  •  python-kaa-base 0.6.0-5
  •  python-kaa-metadata 0.7.7-2
  •  python-keybinder 0.2.2-2
  •  python-launchpad-integration 0.1.38
  •  python-launchpadlib 1.6.1-1
  •  python-lazr.restfulclient 0.9.20-0ubuntu1
  •  python-lazr.uri 1.0.2-2ubuntu1
  •  python-libproxy 0.3.1-1ubuntu1
  •  python-libtorrent 0.15.4-0ubuntu1
  •  python-libuser 1:0.56.9.dfsg.1-1ubuntu3
  •  python-libxml2 2.7.7.dfsg-4
  •  python-louie 1.1-1.1
  •  python-mako 0.3.4-2
  •  python-markupsafe 0.9.2-2build1
  •  python-mechanize 0.1.11-1.1
  •  python-mediaprofiles 2.30.0-1ubuntu5
  •  python-metacity 2.30.0-1ubuntu5
  •  python-minimal 2.6.6-2ubuntu1
  •  python-mlt2 0.5.6+git20100727-1
  •  python-mmkeys 1.6.2.1-3
  •  python-mpd 0.2.1-5
  •  python-mutagen 1.19-2
  •  python-nautilus 0.6.1-1
  •  python-nevow 0.10.0-1
  •  python-newt 0.52.11-1
  •  python-notify 0.1.1-2build3
  •  python-numpy 1:1.3.0-3build1
  •  python-oauth 1.0a~svn1124-0ubuntu2
  •  python-openssl 0.10-1
  •  python-pam 0.4.2-12.1ubuntu1
  •  python-papyon 0.5.1-0ubuntu2
  •  python-pexpect 2.3-1build1
  •  python-pkg-resources 0.6.14-3ubuntu1
  •  python-problem-report 1.14.1-0ubuntu8
  •  python-protobuf 2.3.0-2ubuntu1
  •  python-pyasn1 0.0.11a-1
  •  python-pycurl 7.19.0-3
  •  python-pyexiv2 0.1.3-6fakesync1
  •  python-pygame 1.9.1release-0ubuntu1
  •  python-pygments 1.3.1+dfsg-1ubuntu1
  •  python-pygoocanvas 0.14.1-1ubuntu2
  •  python-pyicu 0.9-3
  •  python-pyinotify 0.8.9-1ubuntu3
  •  python-pyorbit 2.24.0-5ubuntu3
  •  python-pysqlite2 2.6.0-1
  •  python-rdflib 2.4.2-1
  •  python-rsvg 2.30.0-1ubuntu5
  •  python-serial 2.3-1
  •  python-sexy 0.1.9-1ubuntu3
  •  python-simplejson 2.1.1-1
  •  python-smbc 1.0.8-0ubuntu1
  •  python-software-properties 0.76.7
  •  python-sqlite 1.0.1-7ubuntu1
  •  python-statgrab 0.4-1.1ubuntu1
  •  python-support 1.0.9ubuntu1
  •  python-tagpy 0.94.7-2
  •  python-telepathy 0.15.17-1
  •  python-totem-plparser 2.30.0-1ubuntu5
  •  python-twisted-bin 10.1.0-2
  •  python-twisted-conch 1:10.1.0-1
  •  python-twisted-core 10.1.0-2
  •  python-twisted-names 10.1.0-1
  •  python-twisted-web 10.1.0-1
  •  python-ubuntuone 0.3.8-0ubuntu1
  •  python-ubuntuone-client 1.4.5-0ubuntu1
  •  python-ubuntuone-storageprotocol 1.4.0-0ubuntu1
  •  python-uno 1:3.2.1-7ubuntu1
  •  python-utidylib 0.2-6
  •  python-virtkey 0.60.0-0ubuntu2
  •  python-vte 1:0.26.0-0ubuntu2
  •  python-wadllib 1.1.4-2
  •  python-webkit 1.1.8-0ubuntu2
  •  python-wine 0.3~pre7~maverick
  •  python-wnck 2.30.0-1ubuntu5
  •  python-wxgtk2.8 2.8.11.0-0ubuntu4
  •  python-wxversion 2.8.11.0-0ubuntu4
  •  python-xapian 1.0.20-1
  •  python-xdg 0.19-2ubuntu1
  •  python-xkit 0.4.2.2
  •  python-xlib 0.14+20091101-1
  •  python-zope.interface 3.6.1-0ubuntu1
  •  python2.6 2.6.6-5ubuntu1
  •  python2.6-minimal 2.6.6-5ubuntu1
  •  python3 3.1.3-3ubuntu5~really3.1.2
  •  python3-minimal 3.1.3-3ubuntu5~really3.1.2
  •  python3.1 3.1.2+20100915-0ubuntu4
  •  python3.1-minimal 3.1.2+20100915-0ubuntu4
  •  radeontool 1.6.1-1
  •  rapid-photo-downloader 0.3.3-0ubuntu1~ppa1
  •  rarian-compat 0.8.1-4.1
  •  rdate 1:1.2-4build1
  •  readline-common 6.1-3
  •  reiserfsprogs 1:3.6.21-1build1
  •  remastersys 2.0.17-1
  •  remmina 0.8.0-1
  •  remmina-plugin-data 0.8.1-1
  •  remmina-plugin-rdp 0.8.1-1
  •  remmina-plugin-vnc 0.8.1-1
  •  remuco-base 0.9.2-1
  •  remuco-rhythmbox 0.9.2-1
  •  rhythmbox 0.13.1-0ubuntu6
  •  rhythmbox-desktop-art 2.00
  •  rhythmbox-plugin-cdrecorder 0.13.1-0ubuntu6
  •  rhythmbox-plugin-coherence 0.13.1-0ubuntu6
  •  rhythmbox-plugins 0.13.1-0ubuntu6
  •  rhythmbox-radio-browser 2.2.1-1~maverick1
  •  rhythmbox-ubuntuone-music-store 0.1.9-0ubuntu1
  •  rsync 3.0.7-2ubuntu1
  •  rsyslog 4.2.0-2ubuntu8
  •  rtkit 0.8-0ubuntu1
  •  ruby 4.5
  •  ruby1.8 1.8.7.299-2
  •  rubygems1.8 1.3.7-2
  •  samba 2:3.5.4~dfsg-1ubuntu8
  •  samba-common 2:3.5.4~dfsg-1ubuntu8
  •  samba-common-bin 2:3.5.4~dfsg-1ubuntu8
  •  sane-utils 1.0.21-2ubuntu2
  •  scim 1.4.9-5
  •  scim-bridge-agent 0.4.16-2ubuntu4
  •  scim-bridge-client-gtk 0.4.16-2ubuntu4
  •  scim-gtk2-immodule 1.4.9-5
  •  scim-modules-socket 1.4.9-5
  •  screen 4.0.3-14ubuntu4
  •  screen-resolution-extra 0.14
  •  sed 4.2.1-7
  •  sensible-utils 0.0.4ubuntu1
  •  sessioninstaller 0.20+bzr115-0ubuntu1
  •  sgml-base 1.26
  •  sgml-data 2.0.4
  •  shared-mime-info 0.71-3
  •  shotwell 0.7.2-1~maverick1
  •  shutter 0.86.4-1~getdeb2
  •  simple-ccsm 0.8.2-0ubuntu1
  •  simple-scan 2.32.0-0ubuntu4
  •  skype 2.1.0.81-1ubuntu5
  •  smartdimmer 0.8b4-1ubuntu3
  •  smbclient 2:3.5.4~dfsg-1ubuntu8
  •  software-center 3.0.6
  •  software-properties-gtk 0.76.7
  •  splix 2.0.0+20100802-0ubuntu4
  •  sqlite3 3.7.2-1
  •  squashfs-tools 1:4.0-8
  •  ssl-cert 1.0.26
  •  strace 4.5.20-2ubuntu2
  •  streamripper 1.64.6-1
  •  subversion 1.6.12dfsg-1ubuntu1
  •  sudo 1.7.2p7-1ubuntu2
  •  sun-java6-bin 6.22-0ubuntu1~10.10
  •  sun-java6-jre 6.22-0ubuntu1~10.10
  •  sun-java6-plugin 6.22-0ubuntu1~10.10
  •  synaptic 0.63.1ubuntu14
  •  syslinux 2:4.01+dfsg-3ubuntu1
  •  syslinux-common 2:4.01+dfsg-3ubuntu1
  •  system-config-printer-common 1.2.3+20100723-0ubuntu8.1
  •  system-config-printer-gnome 1.2.3+20100723-0ubuntu8.1
  •  system-config-printer-udev 1.2.3+20100723-0ubuntu8.1
  •  system-config-samba 1.2.63-0ubuntu4
  •  system-tools-backends 2.10.1-0ubuntu1
  •  sysv-rc 2.87dsf-4ubuntu19
  •  sysvinit-utils 2.87dsf-4ubuntu19
  •  tango-icon-theme 0.8.90-3
  •  tango-icon-theme-common 0.7-0ubuntu1
  •  tar 1.23-2
  •  tasksel 2.81ubuntu1
  •  tasksel-data 2.81ubuntu1
  •  tcl 8.4.16-2
  •  tcl8.4 8.4.19-4
  •  tcpd 7.6.q-19
  •  tcpdump 4.1.1-1ubuntu2
  •  telepathy-butterfly 0.5.14-1
  •  telepathy-gabble 0.10.0-1
  •  telepathy-haze 0.4.0-1
  •  telepathy-logger 0.1.5-1ubuntu1
  •  telepathy-mission-control-5 1:5.6.0-1
  •  telepathy-salut 0.3.12-1
  •  telnet 0.17-36build1
  •  thunderbird 3.1.6+build1+nobinonly-0ubuntu0.10.10.1
  •  tightvncserver 1.3.9-6.1
  •  time 1.7-23ubuntu1
  •  tk8.4 8.4.19-4
  •  toshset 1.75-2
  •  totem 2.32.0-0ubuntu1
  •  totem-common 2.32.0-0ubuntu1
  •  totem-plugins 2.32.0-0ubuntu1
  •  totem-plugins-dvb-daemon 0.1.21-0ubuntu1
  •  totem-plugins-extra 2.32.0-0ubuntu1
  •  tsconf 1.0-7build1
  •  ttf-dejavu 2.31-1
  •  ttf-dejavu-core 2.31-1
  •  ttf-dejavu-extra 2.31-1
  •  ttf-droid 1.00~b112+dfsg+1-0ubuntu1
  •  ttf-freefont 20090104-7
  •  ttf-indic-fonts-core 1:0.5.10ubuntu1
  •  ttf-kacst-one 3.0-1ubuntu2
  •  ttf-khmeros-core 5.0-3ubuntu1
  •  ttf-lao 0.0.20060226-6
  •  ttf-liberation 1.05.2.20091019-4
  •  ttf-lyx 1.6.7-1
  •  ttf-mscorefonts-installer 3.2
  •  ttf-opensymbol 1:3.2.1-7ubuntu1
  •  ttf-punjabi-fonts 1:0.5.10ubuntu1
  •  ttf-sil-gentium 20081126:1.02-11
  •  ttf-sil-gentium-basic 1.1-2
  •  ttf-symbol-replacement-wine1.3 1.3.6-0ubuntu1~maverickppa1
  •  ttf-takao-pgothic 003.02.01-2ubuntu1
  •  ttf-thai-tlwg 1:0.4.14-1
  •  ttf-unfonts-core 1.0.3.is.1.0.1-0ubuntu1
  •  ttf-wqy-microhei 0.2.0-beta-1
  •  tzdata 2010m-0ubuntu0.10.10
  •  tzdata-java 2010m-0ubuntu0.10.10
  •  ubiquity 2.4.8
  •  ubiquity-casper 1.248
  •  ubiquity-frontend-debconf 2.4.8
  •  ubiquity-frontend-gtk 2.4.8
  •  ubiquity-ubuntu-artwork 2.4.8
  •  ubufox 0.9~rc2-0ubuntu5.1
  •  ubuntu-keyring 2010.+09.30
  •  ubuntu-minimal 1.207
  •  ubuntu-restricted-addons 4
  •  ubuntu-restricted-extras 42
  •  ubuntu-sso-client 1.0.4-0ubuntu1
  •  ubuntu-system-service 0.1.20.1
  •  ubuntu-tweak 0.5.7-1~maverick1
  •  ubuntu-wallpapers 0.31.6
  •  ubuntu-wallpapers-extra 0.1
  •  ubuntuone-client 1.4.5-0ubuntu1
  •  ubuntuone-client-gnome 1.4.5-0ubuntu1
  •  ubuntuone-client-tools 1.4.5-0ubuntu1
  •  ubuntustudio-sounds 0.10
  •  ucf 3.0025
  •  udev 162-2.1
  •  udisks 1.0.1+git20100614-3
  •  ufw 0.30.0-1ubuntu2
  •  unace 1.2b-7
  •  unattended-upgrades 0.62ubuntu1
  •  unetbootin 485-1~getdeb1
  •  unetbootin-translations 485-1~getdeb1
  •  unionfs-fuse 0.23.hg.20090611-1
  •  unixodbc 2.2.14p2-1ubuntu1
  •  uno-libs3 1.6.1+OOo3.2.1-7ubuntu1
  •  unrar 1:3.9.10-1
  •  unzip 6.0-4
  •  update-inetd 4.36
  •  update-manager-core 1:0.142.21
  •  update-notifier-common 0.105ubuntu1
  •  upower 0.9.5-4
  •  upstart 0.6.6-3
  •  ure 1.6.1+OOo3.2.1-7ubuntu1
  •  ureadahead 0.100.0-8
  •  usb-modeswitch 1.1.4-1
  •  usb-modeswitch-data 20100826-1
  •  usbmuxd 1.0.4-1
  •  usbutils 0.87-4
  •  user-setup 1.28ubuntu10
  •  util-linux 2.17.2-0ubuntu1
  •  uuid-runtime 2.17.2-0ubuntu1
  •  vbetool 1.1-2
  •  vcdimager 0.7.23-4ubuntu2
  •  vim-common 2:7.2.330-1ubuntu4
  •  vim-runtime 2:7.2.330-1ubuntu4
  •  vim-tiny 2:7.2.330-1ubuntu4
  •  vineyard 0.1.5~pre7~maverick
  •  virtualbox-3.2 3.2.10-66523~Ubuntu~maverick
  •  vlc 1.1.4-1ubuntu1
  •  vlc-data 1.1.4-1ubuntu1
  •  vlc-nox 1.1.4-1ubuntu1
  •  vlc-plugin-notify 1.1.4-1ubuntu1
  •  vlc-plugin-pulse 1.1.4-1ubuntu1
  •  vorbis-tools 1.4.0-1ubuntu1
  •  w3m 0.5.2-6
  •  wdiff 0.6.3-1
  •  webilder 0.6.9-1~getdeb1
  •  webilder-gnome 0.6.9-1~getdeb1
  •  wget 1.12-1.1ubuntu3
  •  whiptail 0.52.11-1
  •  whois 5.0.7ubuntu1
  •  winbind 2:3.5.4~dfsg-1ubuntu8
  •  wine 1.2.1-1ubuntu1
  •  wine1.3 1.3.6-0ubuntu1~maverickppa1
  •  wine1.3-gecko 1.1.0-0ubuntu1~maverickppa1
  •  winegame 0.1.1-0pashazz1~ppa2
  •  winestuff-dev 0.1.1-0pashazz1~ppa2
  •  winestuff0 0.1.1-0pashazz1~ppa2
  •  winetricks 0.0+20101106-0ubuntu1~maverickppa1
  •  wireless-crda 1.12
  •  wireless-tools 30~pre9-3ubuntu4
  •  wodim 9:1.1.10-1ubuntu3
  •  wpasupplicant 0.6.10-2
  •  x-ttcidfont-conf 32
  •  x11-apps 7.5+5
  •  x11-common 1:7.5+6ubuntu3
  •  x11-session-utils 7.5+1
  •  x11-utils 7.5+4
  •  x11-xfs-utils 7.4+1build2
  •  x11-xkb-utils 7.5+5
  •  x11-xserver-utils 7.5+2ubuntu1
  •  xauth 1:1.0.4-1
  •  xbase-clients 1:7.5+6ubuntu3
  •  xbitmaps 1.1.0-1
  •  xchat 2.8.8-1ubuntu1
  •  xchat-common 2.8.8-1ubuntu1
  •  xchat-indicator 0.3.3-0ubuntu1
  •  xcursor-themes 1.0.2-1
  •  xdg-user-dirs 0.12-1ubuntu1
  •  xdg-user-dirs-gtk 0.8-1ubuntu1
  •  xdg-utils 1.0.2+cvs20100307-1
  •  xfonts-100dpi 1:1.0.1
  •  xfonts-75dpi 1:1.0.1
  •  xfonts-base 1:1.0.1
  •  xfonts-encodings 1:1.0.3-1
  •  xfonts-mathml 4ubuntu1
  •  xfonts-scalable 1:1.0.1-1
  •  xfonts-utils 1:7.5+2
  •  xinit 1.2.0-2
  •  xinput 1.5.2-1
  •  xkb-data 1.8-1ubuntu8
  •  xml-core 0.13
  •  xorg 1:7.5+6ubuntu3
  •  xorg-docs-core 1:1.5-1
  •  xpad 4.0-5ubuntu1
  •  xresprobe 0.4.24ubuntu9
  •  xscreensaver-data 5.11-1ubuntu2
  •  xscreensaver-gl 5.11-1ubuntu2
  •  xserver-common 2:1.9.0-0ubuntu7
  •  xserver-xorg 1:7.5+6ubuntu3
  •  xserver-xorg-core 2:1.9.0-0ubuntu7
  •  xserver-xorg-input-all 1:7.5+6ubuntu3
  •  xserver-xorg-input-evdev 1:2.3.2-6ubuntu3
  •  xserver-xorg-input-mouse 1:1.5.0-2build1
  •  xserver-xorg-input-synaptics 1.2.2-2ubuntu5
  •  xserver-xorg-input-vmmouse 1:12.6.9-2build1
  •  xserver-xorg-input-wacom 1:0.10.8-0ubuntu1
  •  xserver-xorg-video-all 1:7.5+6ubuntu3
  •  xserver-xorg-video-apm 1:1.2.3-0ubuntu1
  •  xserver-xorg-video-ark 1:0.7.2-2build2
  •  xserver-xorg-video-ati 1:6.13.1-1ubuntu5
  •  xserver-xorg-video-chips 1:1.2.3-1
  •  xserver-xorg-video-cirrus 1:1.3.2-2ubuntu3
  •  xserver-xorg-video-fbdev 1:0.4.2-2ubuntu2
  •  xserver-xorg-video-i128 1:1.3.3-2build2
  •  xserver-xorg-video-intel 2:2.12.0-1ubuntu5.1
  •  xserver-xorg-video-mach64 6.8.2-3build2
  •  xserver-xorg-video-mga 1:1.4.11.dfsg-4build1
  •  xserver-xorg-video-neomagic 1:1.2.4-3build2
  •  xserver-xorg-video-nouveau 1:0.0.16+git20100805+b96170a-0ubuntu1
  •  xserver-xorg-video-nv 1:2.1.17-3ubuntu3
  •  xserver-xorg-video-openchrome 1:0.2.904+svn842-0ubuntu1
  •  xserver-xorg-video-r128 6.8.1-3build1
  •  xserver-xorg-video-radeon 1:6.13.1-1ubuntu5
  •  xserver-xorg-video-rendition 1:4.2.4-0ubuntu1
  •  xserver-xorg-video-s3 1:0.6.3-2build2
  •  xserver-xorg-video-s3virge 1:1.10.4-2build2
  •  xserver-xorg-video-savage 1:2.3.1-2ubuntu2
  •  xserver-xorg-video-siliconmotion 1:1.7.4-0ubuntu2
  •  xserver-xorg-video-sis 1:0.10.3-1build1
  •  xserver-xorg-video-sisusb 1:0.9.4-0ubuntu1
  •  xserver-xorg-video-tdfx 1:1.4.3-2build2
  •  xserver-xorg-video-trident 1:1.3.4-0ubuntu1
  •  xserver-xorg-video-tseng 1:1.2.4-0ubuntu1
  •  xserver-xorg-video-v4l 1:0.2.0-4ubuntu1
  •  xserver-xorg-video-vesa 1:2.3.0-3build1
  •  xserver-xorg-video-vmware 1:11.0.1-2build1
  •  xserver-xorg-video-voodoo 1:1.2.4-0ubuntu1
  •  xsltproc 1.1.26-6
  •  xterm 261-1ubuntu3
  •  xul-ext-notify 1.5.4-4build1
  •  xul-ext-ubufox 0.9~rc2-0ubuntu5.1
  •  xulrunner-1.9.2 1.9.2.12+build1+nobinonly-0ubuntu0.10.10.1
  •  xz-utils 4.999.9beta+20100527-1
  •  yelp 2.30.1-0ubuntu1
  •  zeitgeist 0.5.2-0ubuntu1
  •  zeitgeist-core 0.5.2-0ubuntu1
  •  zeitgeist-datahub 0.5.2-0ubuntu1
  •  zeitgeist-datasource-gedit 0.1.0~bzr20101102+93-93+201011031152
  •  zeitgeist-datasource-rhythmbox 0.1.0~bzr20101102+93-93+201011031152
  •  zeitgeist-datasource-totem 0.1.0~bzr20101102+93-93+201011031152
  •  zeitgeist-fts-extension 0.0.6-0ubuntu1
  •  zenity 2.32.0-0ubuntu1
  •  zip 3.0-3
  •  zlib1g 1:1.2.3.4.dfsg-3ubuntu1
  •  zlib1g-dev 1:1.2.3.4.dfsg-3ubuntu1


Reader Ratings
Reader supplied reviews for Pinguy OS

Average rating
6.4
from 7 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Pinguy OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 18.04
Rating: 3
Date: 2018-07-04
Votes: 0


Loaded the live DVD. Using 1.5GB of memory at idle. Ouch! Very bloated and inefficient. There are much better distros to choose from.


Was this review helpful? Yes No
Version: 14.04.5
Rating: 3
Date: 2018-06-19
Votes: 0


Every now and then I like to start from the bottom of the DistroWatch list and install some old forgotten distro.

PinguyOS is exactly where it should be, at the bottom of the heap. The only thing going for it was it recognized my old NVIDIA card and installed the correct driver. Other than that it's a hodge poge mix of Debian, Mint and Ubuntu.


Was this review helpful? Yes No
Version: 18.04-beta2
Rating: 9
Date: 2018-06-09
Votes: 3


Great to see this feature rich distro is back. Tried it about for years ago, when I first discovered Linux, but then it fell off the cliff.

Yes, this new version is based on Ubuntu 18.04 LTS with all its faults but a great comeback package.

Everything seems to work straight out of the box. It's up against the big boys, like Elementary, with its look. But, the bigger they are the further they have to fall.

Good luck, and welcome back.

Installing 18.04-RC.




Was this review helpful? Yes No

See all 7 reader reviews of Pinguy OS...


Copyright (C) 2001 - 2018 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly