• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • CryptoCoin.cc

Pinguy OS RSS Feed DistroWatch.com: Pinguy OS

Pinguy OS

Last Update: 2018-06-30 02:06 UTC


Pinguy OS is an Ubuntu-based distribution targeted at beginning Linux users. It features numerous user-friendly enhancements, out-of-the-box support for multimedia codecs and browser plugins, a heavily tweaked GNOME user interface with enhanced menus, panels and dockbars, and a careful selection of popular desktop applications for many common computing tasks.

Popularity (hits per day): 12 months: 104 (107), 6 months: 67 (171), 3 months: 34 (292), 4 weeks: 26 (340), 1 week: 35 (244)

Average visitor rating: 6.43/10 from 7 review(s).


Pinguy Summary
Distribution Pinguy OS
Home Page http://www.pinguyos.com/
Mailing Lists --
User Forums http://forum.pinguyos.com/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://sourceforge.net/projects/pinguy-os/files/
Bug Tracker --
Related Websites  
Reviews 14.x: WordpressBlogspot
11.x: Tech Drive-inTechgage
10.x: DedoimedoBlogspotLinux UserMake Tech Easierabout LinuxIT Lure
Where To Buy OSDisc.com (sponsored link)

Recent Related News and Releases
  Releases, download links and checksums:
 • 2018-07-02: Distribution Release: Pinguy OS 18.04
 • 2018-05-09: Development Release: Pinguy OS 18.04 Beta
 • 2018-05-03: Development Release: Pinguy OS 18.04 Alpha
 • 2015-09-11: Distribution Release: Pinguy OS 14.04.3
 • 2015-03-23: Distribution Release: Pinguy OS 14.04.2
 • 2014-05-12: Distribution Release: Pinguy OS 14.04
 • 2013-12-07: Development Release: Pinguy OS 13.10 Beta 2
 • 2013-05-25: Development Release: Pinguy OS 13.04 Beta
 • 2013-05-09: Development Release: Pinguy OS 13.04 Alpha
 • 2012-06-22: Distribution Release: Pinguy OS 12.04
 • 2011-11-15: Development Release: Pinguy OS 11.10 Beta
 • 2011-11-03: Development Release: Pinguy OS 11.10 Pre-Alpha
 • More Pinguy releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Linux Media
Linux Mint 19$5.95
Ubuntu 18.04 LTS$5.95
Debian 9.5.0$5.95
openSUSE 15.0$5.95
Manjaro 17.1.11$5.95
Fedora 28$5.95
MX Linux 17.1$5.95
USB Flash Drives
Linux Mint 19 16GB$14.95
Ubuntu 18.04 LTS 16GB$14.95
Fedora 28 16GB$14.95

Free Shipping on orders over $20
Professional Quality
Click here to visit OSDisc.com now


Advertisement

StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DW10 at the checkout page to apply your discount.


Metapress

Metapress | Discover More

Read detailed guides on how to make a website, start a blog, increase traffic and find the best website builders at Metapress.



Feature 18.04 14.04.5 12.04 11.04.1 10.10 10.04.3
Release Date 2018-06-30 2017-11-19 2012-06-21 2011-05-27 2010-11-12 2011-08-05
End Of Life            
Price (US$) Free Free Free Free Free Free
Image Size (MB) 1600-3000 2900-3000        
Free Download ISO ISO ISO ISO ISO ISO
Installation Graphical Graphical Graphical Graphical Graphical Graphical
Default Desktop GNOME GNOME GNOME GNOME GNOME GNOME
Package Management DEB DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice OO.o LibreOffice
Processor Architecture x86_64 i686, x86_64 i686, x86_64 x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd Upstart Upstart Upstart Upstart
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS
Multilingual Yes Yes Yes Yes Yes Yes
Asian Language Support            
Full Package List 18.04 14.04.5 12.04 11.04.1 10.10 10.04.3

Full Package List:   Pinguy OS 18.04
  Number of packages: 2,644 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.45-1ubuntu1
  •  acl 2.2.52-3build1
  •  acpid 1:2.0.28-1ubuntu1
  •  acpi-support 0.142
  •  adduser 3.116ubuntu1
  •  adwaita-icon-theme 3.28.0-1ubuntu1
  •  adwaita-icon-theme-full 3.28.0-1ubuntu1
  •  alacarte 3.11.91-3
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-utils 1.1.3-1ubuntu1
  •  amd64-microcode 3.20171205.1
  •  anacron 2.3-24
  •  anjuta-common 2:3.28.0-1
  •  apache2-bin 2.4.29-1ubuntu4.1
  •  apg 2.2.3.dfsg.1-5
  •  apparmor 2.12-4ubuntu5
  •  apport 2.20.9-0ubuntu7.2
  •  apport-gtk 2.20.9-0ubuntu7.2
  •  apport-symptoms 0.20
  •  appstream 0.12.0-3
  •  apt 1.6.1
  •  apt-clone 0.4.1ubuntu2
  •  apt-config-icons 0.12.0-3
  •  apt-config-icons-hidpi 0.12.0-3
  •  aptdaemon 1.1.1+bzr982-0ubuntu19
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu19
  •  apt-offline 1.8.1
  •  apt-utils 1.6.1
  •  apt-xapian-index 0.47ubuntu13
  •  archdetect-deb 1.117ubuntu6
  •  aspell 0.60.7~20110707-4
  •  aspell-en 2017.08.24-0-0.1
  •  atril 1.20.1-2ubuntu2
  •  atril-common 1.20.1-2ubuntu2
  •  at-spi2-core 2.28.0-1
  •  attr 1:2.4.47-2build1
  •  aufs-tools 1:4.9+20170918-1ubuntu1
  •  autoconf 2.69-11
  •  automake 1:1.15.1-3ubuntu2
  •  autopoint 0.19.8.1-6
  •  autotools-dev 20180224.1
  •  avahi-autoipd 0.7-3.1ubuntu1
  •  avahi-daemon 0.7-3.1ubuntu1
  •  avahi-utils 0.7-3.1ubuntu1
  •  b43-fwcutter 1:019-3
  •  base-files 10.1ubuntu2
  •  base-passwd 3.5.44
  •  bash 4.4.18-2ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2
  •  bind9-host 1:9.11.3+dfsg-1ubuntu1.1
  •  binfmt-support 2.1.8-2
  •  binutils 2.30-20ubuntu2~18.04
  •  binutils-common:amd64 2.30-20ubuntu2~18.04
  •  binutils-x86-64-linux-gnu 2.30-20ubuntu2~18.04
  •  bleachbit 2.0-2
  •  blt 2.5.3+dfsg-4
  •  blueman 2.0.5-1ubuntu1
  •  bluez 5.48-0ubuntu3
  •  bluez-cups 5.48-0ubuntu3
  •  bluez-obexd 5.48-0ubuntu3
  •  bolt 0.2-0ubuntu1
  •  boot-repair 4ppa65
  •  boot-sav 4ppa65
  •  boot-sav-extra 4ppa65
  •  brasero 3.12.1-4ubuntu2
  •  brasero-cdrkit:amd64 3.12.1-4ubuntu2
  •  brasero-common 3.12.1-4ubuntu2
  •  browser-plugin-freshplayer-pepperflash 0.3.5-1ubuntu7
  •  browser-plugin-vlc 2.0.6-4
  •  bsdmainutils 11.1.2ubuntu1
  •  bsdutils 1:2.31.1-0.4ubuntu3.1
  •  btrfs-progs 4.15.1-1build1
  •  btrfs-tools 4.15.1-1build1
  •  bubblewrap 0.2.1-1
  •  busybox-initramfs 1:1.27.2-2ubuntu3
  •  busybox-static 1:1.27.2-2ubuntu3
  •  bzip2 1.0.6-8.1
  •  cabextract 1.6-1.1
  •  ca-certificates 20180409
  •  ca-certificates-mono 4.6.2.7+dfsg-1ubuntu1
  •  calibre 3.21.0+dfsg-1build1
  •  calibre-bin 3.21.0+dfsg-1build1
  •  casper 1.394
  •  cdrdao 1:1.2.3-4
  •  cheese-common 3.28.0-1ubuntu1
  •  chrome-gnome-shell 10-1
  •  chromium-codecs-ffmpeg-extra 66.0.3359.181-0ubuntu0.18.04.1
  •  cifs-utils 2:6.8-1
  •  cinnamon-desktop-data 3.8.1+tara
  •  cinnamon-l10n 3.8.1
  •  cjs 3.8.0+tara
  •  clementine 1.3.1+git276-g3485bbe43+dfsg-1.1build1
  •  cli-common 0.9+nmu1
  •  colord 1.3.3-2build1
  •  colord-data 1.3.3-2build1
  •  command-not-found 18.04.5
  •  command-not-found-data 18.04.5
  •  console-setup 1.178ubuntu2
  •  console-setup-linux 1.178ubuntu2
  •  coreutils 8.28-1ubuntu1
  •  cover-thumbnailer 0.8.4-1ppa1
  •  cpio 2.12+dfsg-6
  •  cpp 4:7.3.0-3ubuntu2
  •  cpp-7 7.3.0-16ubuntu3
  •  cracklib-runtime 2.9.2-5build1
  •  crda 3.18-1build1
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.0.2-1ubuntu1
  •  cryptsetup-bin 2:2.0.2-1ubuntu1
  •  cups 2.2.7-1ubuntu2
  •  cups-browsed 1.20.2-0ubuntu3
  •  cups-bsd 2.2.7-1ubuntu2
  •  cups-client 2.2.7-1ubuntu2
  •  cups-common 2.2.7-1ubuntu2
  •  cups-core-drivers 2.2.7-1ubuntu2
  •  cups-daemon 2.2.7-1ubuntu2
  •  cups-filters 1.20.2-0ubuntu3
  •  cups-filters-core-drivers 1.20.2-0ubuntu3
  •  cups-ipp-utils 2.2.7-1ubuntu2
  •  cups-pk-helper 0.2.6-1ubuntu1.2
  •  cups-ppdc 2.2.7-1ubuntu2
  •  cups-server-common 2.2.7-1ubuntu2
  •  curl 7.58.0-2ubuntu3.1
  •  dash 0.5.8-2.10
  •  dbus 1.12.2-1ubuntu1
  •  dbus-user-session 1.12.2-1ubuntu1
  •  dbus-x11 1.12.2-1ubuntu1
  •  dc 1.07.1-2
  •  dconf-cli 0.26.0-2ubuntu3
  •  dconf-editor 3.28.0-1
  •  dconf-gsettings-backend:amd64 0.26.0-2ubuntu3
  •  dconf-service 0.26.0-2ubuntu3
  •  debconf 1.5.66
  •  debconf-i18n 1.5.66
  •  debian-archive-keyring 2017.7ubuntu1
  •  debianutils 4.8.4
  •  deborphan 1.7.28.8ubuntu2
  •  deja-dup 37.1-2fakesync1
  •  deluge 1.3.15-2
  •  deluge-common 1.3.15-2
  •  deluge-gtk 1.3.15-2
  •  desktop-file-utils 0.23-1ubuntu3.18.04.1
  •  devede 4.8.0-1
  •  devilspie 0.23-2build1
  •  dialog 1.3-20171209-1
  •  dictionaries-common 1.27.2
  •  diffstat 1.61-1build1
  •  diffutils 1:3.6-1
  •  dirmngr 2.2.4-1ubuntu1.1
  •  discover 2.1.2-8
  •  discover-data 2.2013.01.11
  •  distro-info-data 0.37ubuntu0.1
  •  dkms 2.3-3ubuntu9.1
  •  dmeventd 2:1.02.145-4.1ubuntu3
  •  dmidecode 3.1-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu3
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.79-1
  •  dns-root-data 2018013001
  •  dnsutils 1:9.11.3+dfsg-1ubuntu1.1
  •  doc-base 0.10.8
  •  dosfstools 4.1-1
  •  dpkg 1.19.0.5ubuntu2
  •  dpkg-dev 1.19.0.5ubuntu2
  •  dpkg-repack 1.43
  •  dropbox 2015.10.28
  •  dvdauthor 0.7.0-2build1
  •  dvd+rw-tools 7.1-12
  •  e2fsprogs 1.44.1-1
  •  ed 1.10-2.1
  •  efibootmgr 15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  emacsen-common 2.0.8
  •  empathy 3.25.90+really3.12.14-0ubuntu1
  •  empathy-common 3.25.90+really3.12.14-0ubuntu1
  •  enchant 1.6.0-11.1
  •  engrampa-common 1.20.0-1
  •  espeak-data:amd64 1.48.04+dfsg-5
  •  espeak-ng-data:amd64 1.49.2+dfsg-1
  •  ethtool 1:4.15-0ubuntu1
  •  evolution-data-server 3.28.1-1ubuntu1
  •  evolution-data-server-common 3.28.1-1ubuntu1
  •  exe-thumbnailer 0.10.0-2
  •  exfat-fuse 1.2.8-1
  •  exfat-utils 1.2.8-1
  •  extlinux 3:6.03+dfsg1-2
  •  faenza-icon-theme 1.3.1-1
  •  faience-icon-theme 0.5.1
  •  fakeroot 1.22-2ubuntu1
  •  fdisk 2.31.1-0.4ubuntu3.1
  •  ffmpeg 7:3.4.2-2
  •  ffmpegthumbnailer 2.1.1-0.1build1
  •  fig2dev 1:3.2.6a-6ubuntu1
  •  file 1:5.32-2ubuntu0.1
  •  filebot 4.7.14
  •  file-roller 3.28.0-1ubuntu1
  •  findutils 4.6.0+git+20170828-2
  •  firefox 60.0.2+build1-0ubuntu0.18.04.1
  •  firmware-b43-installer 1:019-3
  •  flatpak 0.11.7-0ubuntu0.1
  •  folks-common 0.11.4-1ubuntu1
  •  fontconfig 2.12.6-0ubuntu2
  •  fontconfig-config 2.12.6-0ubuntu2
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6
  •  fonts-cantarell 0.0.25-4
  •  fonts-crosextra-caladea 20130214-2
  •  fonts-crosextra-carlito 20130920-1
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-freefont-ttf 20120503-7
  •  fonts-gargi 2.0-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.2
  •  fonts-gujr-extra 1.0-6
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4
  •  fonts-indic 2:1.2
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-2
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-lato 2.0-2
  •  fonts-liberation 1:1.07.4-5
  •  fonts-liberation2 2.00.1-5
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-2
  •  fonts-lohit-gujr 2.92.4-2
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-1
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-mathjax 2.7.3+dfsg-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20170601+repack1-2
  •  fonts-noto-hinted 20171026-2
  •  fonts-noto-mono 20171026-2
  •  fonts-opensymbol 2:102.10+LibO6.0.3-0ubuntu1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5
  •  fonts-pagul 1.0-7
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.0-2
  •  fonts-smc-chilanka 1.2.0-2
  •  fonts-smc-dyuthi 2.0-1
  •  fonts-smc-karumbi 1.0-1
  •  fonts-smc-keraleeyam 2.0-1
  •  fonts-smc-manjari 1.5.1-1
  •  fonts-smc-meera 7.0-2
  •  fonts-smc-rachana 7.0-2
  •  fonts-smc-raghumalayalamsans 2.1.1-2
  •  fonts-smc-suruma 3.2.1-1
  •  fonts-smc-uroob 2.0-1
  •  fonts-symbola 2.60-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.6.4-2
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tlwg-garuda 1:0.6.4-2
  •  fonts-tlwg-garuda-ttf 1:0.6.4-2
  •  fonts-tlwg-kinnari 1:0.6.4-2
  •  fonts-tlwg-kinnari-ttf 1:0.6.4-2
  •  fonts-tlwg-laksaman 1:0.6.4-2
  •  fonts-tlwg-laksaman-ttf 1:0.6.4-2
  •  fonts-tlwg-loma 1:0.6.4-2
  •  fonts-tlwg-loma-ttf 1:0.6.4-2
  •  fonts-tlwg-mono 1:0.6.4-2
  •  fonts-tlwg-mono-ttf 1:0.6.4-2
  •  fonts-tlwg-norasi 1:0.6.4-2
  •  fonts-tlwg-norasi-ttf 1:0.6.4-2
  •  fonts-tlwg-purisa 1:0.6.4-2
  •  fonts-tlwg-purisa-ttf 1:0.6.4-2
  •  fonts-tlwg-sawasdee 1:0.6.4-2
  •  fonts-tlwg-sawasdee-ttf 1:0.6.4-2
  •  fonts-tlwg-typewriter 1:0.6.4-2
  •  fonts-tlwg-typewriter-ttf 1:0.6.4-2
  •  fonts-tlwg-typist 1:0.6.4-2
  •  fonts-tlwg-typist-ttf 1:0.6.4-2
  •  fonts-tlwg-typo 1:0.6.4-2
  •  fonts-tlwg-typo-ttf 1:0.6.4-2
  •  fonts-tlwg-umpush 1:0.6.4-2
  •  fonts-tlwg-umpush-ttf 1:0.6.4-2
  •  fonts-tlwg-waree 1:0.6.4-2
  •  fonts-tlwg-waree-ttf 1:0.6.4-2
  •  fonts-ubuntu 0.83-2
  •  foomatic-db-compressed-ppds 20180306-1
  •  freepats 20060219-1
  •  friendly-recovery 0.2.38
  •  ftp 0.17-34
  •  fuse 2.9.7-1ubuntu1
  •  fwupd 1.0.6-2
  •  fwupdate 10-3
  •  fwupdate-signed 1.18+10-3
  •  gawk 1:4.1.4+dfsg-1build1
  •  gcc 4:7.3.0-3ubuntu2
  •  gcc-7 7.3.0-16ubuntu3
  •  gcc-7-base:amd64 7.3.0-16ubuntu3
  •  gcc-8-base:amd64 8-20180414-1ubuntu2
  •  gcc-8-base:i386 8-20180414-1ubuntu2
  •  gconf2 3.2.6-4ubuntu1
  •  gconf2-common 3.2.6-4ubuntu1
  •  gconf-service 3.2.6-4ubuntu1
  •  gconf-service-backend 3.2.6-4ubuntu1
  •  gcr 3.28.0-1
  •  gdb 8.1-0ubuntu3
  •  gdbserver 8.1-0ubuntu3
  •  gdisk 1.0.3-1
  •  gdm3 3.28.0-0ubuntu1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.4.7-1ubuntu1
  •  geoip-database 20180315-1
  •  gettext 0.19.8.1-6
  •  gettext-base 0.19.8.1-6
  •  ghostscript 9.22~dfsg+1-0ubuntu1.1
  •  ghostscript-x 9.22~dfsg+1-0ubuntu1.1
  •  gir1.2-accountsservice-1.0 0.6.45-1ubuntu1
  •  gir1.2-appindicator-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu1
  •  gir1.2-atk-1.0:amd64 2.28.1-1
  •  gir1.2-atspi-2.0:amd64 2.28.0-1
  •  gir1.2-cheese-3.0:amd64 3.28.0-1ubuntu1
  •  gir1.2-cinnamondesktop-3.0 3.8.1+tara
  •  gir1.2-clutter-1.0:amd64 1.26.2+dfsg-4
  •  gir1.2-clutter-gst-3.0:amd64 3.0.26-1
  •  gir1.2-cogl-1.0:amd64 1.22.2-3
  •  gir1.2-coglpango-1.0:amd64 1.22.2-3
  •  gir1.2-dbusmenu-glib-0.4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  gir1.2-freedesktop:amd64 1.56.1-1
  •  gir1.2-gck-1:amd64 3.28.0-1
  •  gir1.2-gcr-3:amd64 3.28.0-1
  •  gir1.2-gdesktopenums-3.0:amd64 3.28.0-1ubuntu1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.36.11-2
  •  gir1.2-gdm-1.0 3.28.0-0ubuntu1
  •  gir1.2-geoclue-2.0:amd64 2.4.7-1ubuntu1
  •  gir1.2-gexiv2-0.10:amd64 0.10.8-1
  •  gir1.2-glib-2.0:amd64 1.56.1-1
  •  gir1.2-gmenu-3.0:amd64 3.13.3-11ubuntu1
  •  gir1.2-gnomebluetooth-1.0:amd64 3.28.0-2
  •  gir1.2-gnomedesktop-3.0:amd64 3.28.1-1ubuntu1
  •  gir1.2-goa-1.0:amd64 3.28.0-0ubuntu2
  •  gir1.2-gst-plugins-base-1.0 1.14.0-2ubuntu1
  •  gir1.2-gstreamer-1.0 1.14.0-1
  •  gir1.2-gtk-2.0 2.24.32-1ubuntu1
  •  gir1.2-gtk-3.0:amd64 3.22.30-1ubuntu1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-3
  •  gir1.2-gtksource-3.0:amd64 3.24.7-1
  •  gir1.2-gudev-1.0:amd64 1:232-2
  •  gir1.2-gweather-3.0:amd64 3.28.1-1
  •  gir1.2-harfbuzz-0.0:amd64 1.7.2-1ubuntu1
  •  gir1.2-ibus-1.0:amd64 1.5.17-3ubuntu4
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.20.3-0ubuntu0.18.04.1
  •  gir1.2-json-1.0:amd64 1.4.2-3
  •  gir1.2-mutter-2:amd64 3.28.1-1ubuntu1
  •  gir1.2-nm-1.0:amd64 1.10.6-2ubuntu1
  •  gir1.2-nma-1.0:amd64 1.8.10-2ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-3
  •  gir1.2-packagekitglib-1.0 1.1.9-1ubuntu2
  •  gir1.2-pango-1.0:amd64 1.40.14-1
  •  gir1.2-peas-1.0:amd64 1.22.0-2
  •  gir1.2-pluma-1.0 1.20.1-3ubuntu1
  •  gir1.2-polkit-1.0 0.105-20
  •  gir1.2-rsvg-2.0:amd64 2.40.20-2
  •  gir1.2-secret-1:amd64 0.18.6-1
  •  gir1.2-snapd-1:amd64 1.39-0ubuntu1
  •  gir1.2-soup-2.4:amd64 2.62.1-1
  •  gir1.2-timezonemap-1.0 0.4.5
  •  gir1.2-udisks-2.0:amd64 2.7.6-3
  •  gir1.2-upowerglib-1.0:amd64 0.99.7-2
  •  gir1.2-vte-2.90 1:0.34.9-1ubuntu1
  •  gir1.2-vte-2.91:amd64 0.52.1-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.20.3-0ubuntu0.18.04.1
  •  gir1.2-wnck-3.0:amd64 3.24.1-2
  •  gir1.2-xkl-1.0:amd64 5.4-3
  •  gir1.2-xreader 1.8.3+tara
  •  gist 4.6.1-1
  •  git 1:2.17.1-1ubuntu0.1
  •  git-man 1:2.17.1-1ubuntu0.1
  •  gjs 1.52.1-1ubuntu1
  •  gkbd-capplet 3.26.0-3
  •  glade2script 3.2.3~ppa4
  •  glib-networking:amd64 2.56.0-1
  •  glib-networking-common 2.56.0-1
  •  glib-networking-services 2.56.0-1
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-calendar 3.28.1-1ubuntu2
  •  gnome-contacts 3.28.1-0ubuntu1
  •  gnome-control-center 1:3.28.1-0ubuntu1
  •  gnome-control-center-data 1:3.28.1-0ubuntu1
  •  gnome-control-center-faces 1:3.28.1-0ubuntu1
  •  gnome-desktop3-data 3.28.1-1ubuntu1
  •  gnome-disk-utility 3.28.1-0ubuntu1
  •  gnome-do 0.95.3-5ubuntu1
  •  gnome-do-plugins 0.8.5-4ubuntu1
  •  gnome-exe-thumbnailer 0.10.0-2
  •  gnome-font-viewer 3.28.0-1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-keyring-pkcs11:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  gnome-menus 3.13.3-11ubuntu1
  •  gnome-online-accounts 3.28.0-0ubuntu2
  •  gnome-session-bin 3.28.1-0ubuntu3
  •  gnome-session-canberra 0.30-5ubuntu1
  •  gnome-session-common 3.28.1-0ubuntu3
  •  gnome-settings-daemon 3.28.1-0ubuntu1
  •  gnome-settings-daemon-schemas 3.28.1-0ubuntu1
  •  gnome-shell 3.28.1-0ubuntu2
  •  gnome-shell-common 3.28.1-0ubuntu2
  •  gnome-shell-extension-weather 0~20170402.git34506a6-1
  •  gnome-software 3.28.1-0ubuntu4.18.04.1
  •  gnome-software-common 3.28.1-0ubuntu4.18.04.1
  •  gnome-software-plugin-flatpak 3.28.1-0ubuntu4.18.04.1
  •  gnome-software-plugin-limba 3.28.1-0ubuntu4.18.04.1
  •  gnome-software-plugin-snap 3.28.1-0ubuntu4.18.04.1
  •  gnome-startup-applications 3.28.1-0ubuntu3
  •  gnome-system-monitor 3.28.2-0ubuntu1
  •  gnome-terminal 3.28.1-1ubuntu1.1
  •  gnome-terminal-data 3.28.1-1ubuntu1.1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-tweaks 3.28.1-1
  •  gnome-tweak-tool 3.28.1-1
  •  gnome-user-docs 3.28.1-0ubuntu1
  •  gnome-user-guide 3.28.1-0ubuntu1
  •  gnome-user-share 3.18.3-3
  •  gnome-web-photo 0.10.6-1
  •  gnupg 2.2.4-1ubuntu1.1
  •  gnupg-l10n 2.2.4-1ubuntu1.1
  •  gnupg-utils 2.2.4-1ubuntu1.1
  •  gparted 0.30.0-3ubuntu1
  •  gpg 2.2.4-1ubuntu1.1
  •  gpg-agent 2.2.4-1ubuntu1.1
  •  gpgconf 2.2.4-1ubuntu1.1
  •  gpgsm 2.2.4-1ubuntu1.1
  •  gpgv 2.2.4-1ubuntu1.1
  •  gpg-wks-client 2.2.4-1ubuntu1.1
  •  gpg-wks-server 2.2.4-1ubuntu1.1
  •  gpicview 0.2.5-2
  •  grep 3.1-2
  •  greybird-gtk-theme 3.22.8-1
  •  groff-base 1.22.3-10
  •  growisofs 7.1-12
  •  grub2-common 2.02-2ubuntu8
  •  grub-common 2.02-2ubuntu8
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02-2ubuntu8
  •  grub-pc-bin 2.02-2ubuntu8
  •  gsettings-desktop-schemas 3.28.0-1ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsfonts-x11 0.25
  •  gstreamer1.0-clutter-3.0:amd64 3.0.26-1
  •  gstreamer1.0-fluendo-mp3:amd64 0.10.32.debian-1
  •  gstreamer1.0-gl:amd64 1.14.0-2ubuntu1
  •  gstreamer1.0-libav:amd64 1.14.0-1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-base:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-base:i386 1.14.1-1ubuntu1~ubuntu18.04.1
  •  gstreamer1.0-plugins-good:amd64 1.14.0-1ubuntu1
  •  gstreamer1.0-plugins-ugly:amd64 1.14.0-1
  •  gstreamer1.0-pulseaudio:amd64 1.14.0-1ubuntu1
  •  gstreamer1.0-tools 1.14.0-1
  •  gstreamer1.0-vaapi:amd64 1.14.0-1
  •  gstreamer1.0-x:amd64 1.14.0-2ubuntu1
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-1ubuntu1
  •  gtk3-engines-unico:amd64 1.0.3+14.04.20140109-0ubuntu1
  •  gtkorphan 0.4.4-2
  •  gtkpod 2.1.5-6
  •  gtkpod-data 2.1.5-6
  •  gtk-update-icon-cache 3.22.30-1ubuntu1
  •  gucharmap 1:10.0.4-1
  •  gvfs:amd64 1.36.1-0ubuntu1
  •  gvfs-backends 1.36.1-0ubuntu1
  •  gvfs-bin 1.36.1-0ubuntu1
  •  gvfs-common 1.36.1-0ubuntu1
  •  gvfs-daemons 1.36.1-0ubuntu1
  •  gvfs-fuse 1.36.1-0ubuntu1
  •  gvfs-libs:amd64 1.36.1-0ubuntu1
  •  gyp 0.1+20150913git1f374df9-1ubuntu1
  •  gzip 1.6-5ubuntu1
  •  handbrake-gtk 1.1.1-zhb-1ppa1~bionic1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.54+ds-1
  •  hicolor-icon-theme 0.17-2
  •  hidpi-daemon 18.04.3~1528409303~18.04~4b82cc3
  •  hostname 3.20
  •  hplip 3.17.10+repack0-5
  •  hplip-data 3.17.10+repack0-5
  •  humanity-icon-theme 0.6.15
  •  hwdata 0.290-1
  •  hyphen-en-us 2.8.8-5
  •  i965-va-driver:amd64 2.1.0-0ubuntu1
  •  ibus 1.5.17-3ubuntu4
  •  ibverbs-providers:amd64 17.1-1
  •  icoutils 0.32.3-1
  •  icu-devtools 60.2-3ubuntu3
  •  id3v2 0.1.12+dfsg-1
  •  iio-sensor-proxy 2.4-2
  •  imagemagick-6-common 8:6.9.7.4+dfsg-16ubuntu6.2
  •  imagemagick-6.q16 8:6.9.7.4+dfsg-16ubuntu6.2
  •  imagemagick 8:6.9.7.4+dfsg-16ubuntu6.2
  •  im-config 0.34-1ubuntu1.1
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  indicator-messages 13.10.1+17.04.20170120-0ubuntu2
  •  info 6.5.0.dfsg.1-2
  •  init 1.51
  •  initramfs-tools 0.130ubuntu3
  •  initramfs-tools-bin 0.130ubuntu3
  •  initramfs-tools-core 0.130ubuntu3
  •  init-system-helpers 1.51
  •  inputattach 1:1.6.0-2
  •  install-info 6.5.0.dfsg.1-2
  •  intel-microcode 3.20180425.1~ubuntu0.18.04.1
  •  intltool-debian 0.35.0+20060710.4
  •  inxi 2.3.56-1
  •  ippusbxd 1.32-2
  •  iproute2 4.15.0-2ubuntu1
  •  iptables 1.6.1-2ubuntu2
  •  iputils-arping 3:20161105-1ubuntu2
  •  iputils-ping 3:20161105-1ubuntu2
  •  iputils-tracepath 3:20161105-1ubuntu2
  •  irqbalance 1.3.0-0.1
  •  isc-dhcp-client 4.3.5-3ubuntu7
  •  isc-dhcp-common 4.3.5-3ubuntu7
  •  iso-codes 3.79-1
  •  isolinux 3:6.03+dfsg1-2
  •  iucode-tool 2.3.1-1
  •  iw 4.14-0.1
  •  java-common 0.63ubuntu1~02
  •  javascript-common 11
  •  kbd 2.0.4-2ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu2
  •  klibc-utils 2.0.4-9ubuntu2
  •  kmod 24-1ubuntu3
  •  kpartx 0.7.4-2ubuntu3
  •  kpartx-boot 0.7.4-2ubuntu3
  •  krb5-locales 1.16-2build1
  •  language-pack-en 1:18.04+20180423
  •  language-pack-en-base 1:18.04+20180423
  •  language-selector-common 0.188.1
  •  language-selector-gnome 0.188.1
  •  laptop-detect 0.16
  •  launchpad-getkeys 0.3.4-1~webupd8~yakkety2
  •  less 487-0.1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-44build2
  •  libaacs0:amd64 0.9.0-1
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccountsservice0:amd64 0.6.45-1ubuntu1
  •  libacl1:amd64 2.2.52-3build1
  •  libalgorithm-diff-perl 1.19.03-1
  •  libalgorithm-diff-xs-perl 0.04-5
  •  libalgorithm-merge-perl 0.08-3
  •  libanjuta-3-0:amd64 2:3.28.0-1
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libapache2-mod-dnssd 0.6-3.2
  •  libapache-pom-java 18-1
  •  libapparmor1:amd64 2.12-4ubuntu5
  •  libappindicator1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu1
  •  libappstream4:amd64 0.12.0-3
  •  libappstream-glib8:amd64 0.7.7-2
  •  libapr1:amd64 1.6.3-2
  •  libaprutil1:amd64 1.6.1-2
  •  libaprutil1-dbd-sqlite3:amd64 1.6.1-2
  •  libaprutil1-ldap:amd64 1.6.1-2
  •  libapt-inst2.0:amd64 1.6.1
  •  libapt-pkg5.0:amd64 1.6.1
  •  libapt-pkg-perl 0.1.33build1
  •  libarchive13:amd64 3.2.2-3.1
  •  libarchive-cpio-perl 0.10-1
  •  libarchive-zip-perl 1.60-1
  •  libargon2-0:amd64 0~20161029-1.1
  •  libaribb24-0:amd64 1.0.3-1
  •  libart-2.0-2:amd64 2.3.21-3
  •  libasan4:amd64 7.3.0-16ubuntu3
  •  libasm-java 6.0-1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-1
  •  libasn1-8-heimdal:i386 7.5.0+dfsg-1
  •  libasound2:amd64 1.1.3-5ubuntu0.1
  •  libasound2-data 1.1.3-5ubuntu0.1
  •  libasound2:i386 1.1.3-5ubuntu0.1
  •  libasound2-plugins:amd64 1.1.1-1ubuntu1
  •  libasound2-plugins:i386 1.1.1-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-4
  •  libass9:amd64 1:0.14.0-1
  •  libassuan0:amd64 2.5.1-2
  •  libasyncns0:amd64 0.8-6
  •  libasyncns0:i386 0.8-6
  •  libatasmart4:amd64 0.19-4
  •  libatk1.0-0:amd64 2.28.1-1
  •  libatk1.0-data 2.28.1-1
  •  libatk-bridge2.0-0:amd64 2.26.2-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-3
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 8-20180414-1ubuntu2
  •  libatomicparsley0:amd64 2.1.5-6
  •  libatrildocument3 1.20.1-2ubuntu2
  •  libatrilview3 1.20.1-2ubuntu2
  •  libatspi2.0-0:amd64 2.28.0-1
  •  libattr1:amd64 1:2.4.47-2build1
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.2-1ubuntu1
  •  libaudit-common 1:2.8.2-1ubuntu1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-3.1ubuntu1
  •  libavahi-client3:i386 0.7-3.1ubuntu1
  •  libavahi-common3:amd64 0.7-3.1ubuntu1
  •  libavahi-common3:i386 0.7-3.1ubuntu1
  •  libavahi-common-data:amd64 0.7-3.1ubuntu1
  •  libavahi-common-data:i386 0.7-3.1ubuntu1
  •  libavahi-core7:amd64 0.7-3.1ubuntu1
  •  libavahi-glib1:amd64 0.7-3.1ubuntu1
  •  libavahi-gobject0:amd64 0.7-3.1ubuntu1
  •  libavahi-ui-gtk3-0:amd64 0.7-3.1ubuntu1
  •  libavc1394-0:amd64 0.5.4-4build1
  •  libavcodec-extra57:amd64 7:3.4.2-2
  •  libavcodec-extra 7:3.4.2-2
  •  libavdevice57:amd64 7:3.4.2-2
  •  libavfilter6:amd64 7:3.4.2-2
  •  libavformat57:amd64 7:3.4.2-2
  •  libavresample3:amd64 7:3.4.2-2
  •  libavutil55:amd64 7:3.4.2-2
  •  libbabeltrace1:amd64 1.5.5-1
  •  libbasicusageenvironment1:amd64 2018.02.18-1
  •  libbdplus0:amd64 0.1.2-2
  •  libbfio1 20170123-4
  •  libbind9-160:amd64 1:9.11.3+dfsg-1ubuntu1.1
  •  libbinutils:amd64 2.30-20ubuntu2~18.04
  •  libblas3:amd64 3.7.1-4ubuntu1
  •  libblkid1:amd64 2.31.1-0.4ubuntu3.1
  •  libblkid1:i386 2.31.1-0.4ubuntu3.1
  •  libblockdev2:amd64 2.16-2
  •  libblockdev-crypto2:amd64 2.16-2
  •  libblockdev-fs2:amd64 2.16-2
  •  libblockdev-loop2:amd64 2.16-2
  •  libblockdev-part2:amd64 2.16-2
  •  libblockdev-part-err2:amd64 2.16-2
  •  libblockdev-swap2:amd64 2.16-2
  •  libblockdev-utils2:amd64 2.16-2
  •  libbluetooth3:amd64 5.48-0ubuntu3
  •  libbluray2:amd64 1:1.0.2-3
  •  libbluray-bdj 1:1.0.2-3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libbonoboui2-0:amd64 2.24.5-4
  •  libbonoboui2-common 2.24.5-4
  •  libboost-date-time1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-filesystem1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-iostreams1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-locale1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-python1.65.1 1.65.1+dfsg-0ubuntu5
  •  libboost-system1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libboost-thread1.65.1:amd64 1.65.1+dfsg-0ubuntu5
  •  libbrasero-media3-1:amd64 3.12.1-4ubuntu2
  •  libbrotli1:amd64 1.0.3-1ubuntu1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.7-1
  •  libbsd0:i386 0.8.7-1
  •  libbsh-java 2.0b4-19
  •  libburn4:amd64 1.4.8-1
  •  libbz2-1.0:amd64 1.0.6-8.1
  •  libc6:amd64 2.27-3ubuntu1
  •  libc6-dbg:amd64 2.27-3ubuntu1
  •  libc6:i386 2.27-3ubuntu1
  •  libcaca0:amd64 0.99.beta19-2build2~gcc5.3
  •  libcairo2:amd64 1.15.10-2
  •  libcairo2:i386 1.15.10-2
  •  libcairo-gobject2:amd64 1.15.10-2
  •  libcairo-gobject-perl 1.004-2build3
  •  libcairomm-1.0-1v5:amd64 1.12.2-3
  •  libcairo-perl 1.106-2build2
  •  libcaja-extension1:amd64 1.20.2-4ubuntu1
  •  libcamel-1.2-61:amd64 3.28.1-1ubuntu1
  •  libcanberra0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-5ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-5ubuntu1
  •  libcanberra-pulse:amd64 0.30-5ubuntu1
  •  libcap2:amd64 1:2.25-1.2
  •  libcap2-bin 1:2.25-1.2
  •  libcap2:i386 1:2.25-1.2
  •  libcapi20-3:amd64 1:3.27-3
  •  libcapi20-3:i386 1:3.27-3
  •  libcap-ng0:amd64 0.7.7-3.1
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.27-3ubuntu1
  •  libcc1-0:amd64 8-20180414-1ubuntu2
  •  libcddb2 1.3.2-5fakesync1
  •  libc-dev-bin 2.27-3ubuntu1
  •  libcdio17:amd64 1.0.0-2ubuntu2
  •  libcdio-cdda2:amd64 10.2+0.94+2-2build1
  •  libcdio-paranoia2:amd64 10.2+0.94+2-2build1
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdparanoia0:i386 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.4-1build1
  •  libcephfs2 12.2.4-0ubuntu1.1
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.38-1
  •  libchamplain-0.12-0:amd64 0.12.16-2
  •  libchamplain-gtk-0.12-0:amd64 0.12.16-2
  •  libcheese8:amd64 3.28.0-1ubuntu1
  •  libcheese-gtk25:amd64 3.28.0-1ubuntu1
  •  libchm1 2:0.40a-4
  •  libchromaprint1:amd64 1.4.3-1
  •  libcilkrts5:amd64 7.3.0-16ubuntu3
  •  libcinnamon-desktop4:amd64 3.8.1+tara
  •  libcjs0f 3.8.0+tara
  •  libclass-accessor-perl 0.51-1
  •  libclass-data-inheritable-perl 0.08-2
  •  libclass-method-modifiers-perl 2.12-1
  •  libclone-perl 0.39-1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-4
  •  libclutter-1.0-common 1.26.2+dfsg-4
  •  libclutter-gst-3.0-0:amd64 3.0.26-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-3
  •  libcmis-0.5-5v5 0.5.1+git20160603-3build2
  •  libcogl20:amd64 1.22.2-3
  •  libcogl-common 1.22.2-3
  •  libcogl-pango20:amd64 1.22.2-3
  •  libcogl-path20:amd64 1.22.2-3
  •  libcolamd2:amd64 1:5.1.2-2
  •  libcolord2:amd64 1.3.3-2build1
  •  libcolord-gtk1:amd64 0.1.26-2
  •  libcolorhug2:amd64 1.3.3-2build1
  •  libcom-err2:amd64 1.44.1-1
  •  libcom-err2:i386 1.44.1-1
  •  libcommon-sense-perl 3.74-2build2
  •  libcommons-logging-java 1.2-2
  •  libcommons-parent-java 43-1
  •  libcrack2:amd64 2.9.2-5build1
  •  libcroco3:amd64 0.6.12-2
  •  libcrypto++6 5.6.4-8
  •  libcrypt-openssl-bignum-perl 0.09-1build1
  •  libcrypt-openssl-rsa-perl 0.28-5build2
  •  libcryptsetup12:amd64 2:2.0.2-1ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-12
  •  libcups2:amd64 2.2.7-1ubuntu2
  •  libcups2:i386 2.2.7-1ubuntu2
  •  libcupscgi1:amd64 2.2.7-1ubuntu2
  •  libcupsfilters1:amd64 1.20.2-0ubuntu3
  •  libcupsimage2:amd64 2.2.7-1ubuntu2
  •  libcupsmime1:amd64 2.2.7-1ubuntu2
  •  libcupsppdc1:amd64 2.2.7-1ubuntu2
  •  libcurl3-gnutls:amd64 7.58.0-2ubuntu3.1
  •  libcurl4:amd64 7.58.0-2ubuntu3.1
  •  libdaemon0:amd64 0.14-6
  •  libdata-dump-perl 1.23-1
  •  libdata-random-perl 0.12-1
  •  libdatrie1:amd64 0.2.10-7
  •  libdazzle-1.0-0:amd64 3.28.1-1
  •  libdb5.3:amd64 5.3.28-13.1ubuntu1
  •  libdb5.3:i386 5.3.28-13.1ubuntu1
  •  libdbus-1-3:amd64 1.12.2-1ubuntu1
  •  libdbus-1-3:i386 1.12.2-1ubuntu1
  •  libdbus-1-dev:amd64 1.12.2-1ubuntu1
  •  libdbus2.0-cil 0.8.1-2
  •  libdbus-glib-1-2:amd64 0.110-2
  •  libdbus-glib2.0-cil 0.6.0-1build1
  •  libdbusmenu-glib4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-gtk4:amd64 16.04.1+18.04.20171206-0ubuntu1
  •  libdbusmenu-qt2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdca0:amd64 0.0.5-10
  •  libdconf1:amd64 0.26.0-2ubuntu3
  •  libde265-0:amd64 1.0.3-1~ppa1~ubuntu18.04.1
  •  libdebconfclient0:amd64 0.213ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu2
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-0ubuntu4
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu3
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.7-7:amd64 1.7.7-8
  •  libdiscover2 2.1.2-8
  •  libdjvulibre21:amd64 3.5.27.1-8
  •  libdjvulibre-text 3.5.27.1-8
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1100:amd64 1:9.11.3+dfsg-1ubuntu1.1
  •  libdns-export1100 1:9.11.3+dfsg-1ubuntu1.1
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion1:amd64 2.0.1-4ubuntu1
  •  libdpkg-perl 1.19.0.5ubuntu2
  •  libdrm2:amd64 2.4.91-2
  •  libdrm2:i386 2.4.91-2
  •  libdrm-amdgpu1:amd64 2.4.91-2
  •  libdrm-amdgpu1:i386 2.4.91-2
  •  libdrm-common 2.4.91-2
  •  libdrm-intel1:amd64 2.4.91-2
  •  libdrm-intel1:i386 2.4.91-2
  •  libdrm-nouveau2:amd64 2.4.91-2
  •  libdrm-nouveau2:i386 2.4.91-2
  •  libdrm-radeon1:amd64 2.4.91-2
  •  libdrm-radeon1:i386 2.4.91-2
  •  libdv4:amd64 1.0.0-11
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdcss2:amd64 1.4.2-dmo1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.0-1
  •  libdw1:amd64 0.170-0.4
  •  libebackend-1.2-10:amd64 3.28.1-1ubuntu1
  •  libebml4v5:amd64 1.3.5-2
  •  libe-book-0.1-1:amd64 0.1.3-1
  •  libebook-1.2-19:amd64 3.28.1-1ubuntu1
  •  libebook-contacts-1.2-2:amd64 3.28.1-1ubuntu1
  •  libecal-1.2-19:amd64 3.28.1-1ubuntu1
  •  libedata-book-1.2-25:amd64 3.28.1-1ubuntu1
  •  libedata-cal-1.2-28:amd64 3.28.1-1ubuntu1
  •  libedataserver-1.2-23:amd64 3.28.1-1ubuntu1
  •  libedataserverui-1.2-2:amd64 3.28.1-1ubuntu1
  •  libedit2:amd64 3.1-20170329-1
  •  libedit2:i386 3.1-20170329-1
  •  libefiboot1:amd64 34-1
  •  libefivar1:amd64 34-1
  •  libegl1:amd64 1.0.0-2ubuntu2
  •  libegl1-mesa:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libegl-mesa0:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libelf1:amd64 0.170-0.4
  •  libelf1:i386 0.170-0.4
  •  libemail-valid-perl 1.202-1
  •  libenca0:amd64 1.19-1
  •  libenchant1c2a:amd64 1.6.0-11.1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.4.3-1
  •  libept1.5.0:amd64 1.1+nmu3build1
  •  libepubgen-0.1-1:amd64 0.1.0-2ubuntu1
  •  liberror-perl 0.17025-1
  •  libespeak-ng1:amd64 1.49.2+dfsg-1
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.7-3
  •  libevdev2:amd64 1.5.8+dfsg-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libevent-core-2.1-6:amd64 2.1.8-stable-4build1
  •  libevent-pthreads-2.1-6:amd64 2.1.8-stable-4build1
  •  libexempi3:amd64 2.4.5-2
  •  libexif12:amd64 0.6.21-4
  •  libexif12:i386 0.6.21-4
  •  libexiv2-14:amd64 0.25-3.1
  •  libexpat1:amd64 2.2.5-3
  •  libexpat1:i386 2.2.5-3
  •  libexporter-tiny-perl 1.000000-2
  •  libext2fs2:amd64 1.44.1-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libextutils-depends-perl 0.405-1
  •  libextutils-pkgconfig-perl 1.16-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakeroot:amd64 1.22-2ubuntu1
  •  libfarstream-0.2-5:amd64 0.2.8-4.1~build1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build1
  •  libfdisk1:amd64 2.31.1-0.4ubuntu3.1
  •  libffi6:amd64 3.2.1-8
  •  libffi6:i386 3.2.1-8
  •  libffmpegthumbnailer4v5 2.1.1-0.1build1
  •  libfftw3-double3:amd64 3.3.7-1
  •  libfftw3-single3:amd64 3.3.7-1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.40-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build2
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.28-1
  •  libfile-stripnondeterminism-perl 0.040-1.1~build1
  •  libfile-which-perl 1.21-1
  •  libflac8:amd64 1.3.2-1
  •  libflac8:i386 1.3.2-1
  •  libflatpak0:amd64 0.11.7-0ubuntu0.1
  •  libflite1:amd64 2.1-release-1
  •  libfluidsynth1:amd64 1.1.9-1
  •  libfolks25:amd64 0.11.4-1ubuntu1
  •  libfolks-eds25:amd64 0.11.4-1ubuntu1
  •  libfolks-telepathy25:amd64 0.11.4-1ubuntu1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.12.6-0ubuntu2
  •  libfontconfig1:i386 2.12.6-0ubuntu2
  •  libfontembed1:amd64 1.20.2-0ubuntu3
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.2-2
  •  libfreerdp2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7
  •  libfreerdp-client2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7
  •  libfreetype6:amd64 2.8.1-2ubuntu2
  •  libfreetype6:i386 2.8.1-2ubuntu2
  •  libfribidi0:amd64 0.19.7-2
  •  libftgl2:amd64 2.1.3~rc5-4+nmu1.2
  •  libfuse2:amd64 2.9.7-1ubuntu1
  •  libfwup1:amd64 10-3
  •  libfwupd2:amd64 1.0.6-2
  •  libgail18:amd64 2.24.32-1ubuntu1
  •  libgail-3-0:amd64 3.22.30-1ubuntu1
  •  libgail-common:amd64 2.24.32-1ubuntu1
  •  libgbm1:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libgcab-1.0-0:amd64 1.1-2
  •  libgcc1:amd64 1:8-20180414-1ubuntu2
  •  libgcc1:i386 1:8-20180414-1ubuntu2
  •  libgcc-7-dev:amd64 7.3.0-16ubuntu3
  •  libgck-1-0:amd64 3.28.0-1
  •  libgconf2.0-cil 2.24.2-4
  •  libgconf-2-4:amd64 3.2.6-4ubuntu1
  •  libgcr-base-3-1:amd64 3.28.0-1
  •  libgcr-ui-3-1:amd64 3.28.0-1
  •  libgcrypt20:amd64 1.8.1-4ubuntu1.1
  •  libgcrypt20:i386 1.8.1-4ubuntu1.1
  •  libgd3:amd64 2.2.5-4
  •  libgd3:i386 2.2.5-4
  •  libgdata2.1-cil 2.2.0.0-2build1
  •  libgdata22:amd64 0.17.9-2
  •  libgdata-common 0.17.9-2
  •  libgdbm5:amd64 1.14.1-6
  •  libgdbm-compat4:amd64 1.14.1-6
  •  libgdiplus 4.2-2
  •  libgdk-pixbuf2.0-0:amd64 2.36.11-2
  •  libgdk-pixbuf2.0-bin 2.36.11-2
  •  libgdk-pixbuf2.0-common 2.36.11-2
  •  libgdl-3-5:amd64 3.28.0-1
  •  libgdl-3-common 3.28.0-1
  •  libgdm1 3.28.0-0ubuntu1
  •  libgd-perl 2.66-1build1
  •  libgee-0.8-2:amd64 0.20.1-1
  •  libgeoclue-2-0:amd64 2.4.7-1ubuntu1
  •  libgeocode-glib0:amd64 3.25.4.1-4
  •  libgeoip1:amd64 1.6.12-1
  •  libgexiv2-2:amd64 0.10.8-1
  •  libgfortran4:amd64 7.3.0-16ubuntu3
  •  libgif7:amd64 5.1.4-2
  •  libgirepository-1.0-1:amd64 1.56.1-1
  •  libgjs0g 1.52.1-1ubuntu1
  •  libgkeyfile1.0-cil 0.1-5
  •  libgl1:amd64 1.0.0-2ubuntu2
  •  libgl1:i386 1.0.0-2ubuntu2
  •  libgl1-mesa-dri:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libgl1-mesa-dri:i386 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libgl1-mesa-glx:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libgl1-mesa-glx:i386 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libglapi-mesa:i386 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libgles2:amd64 1.0.0-2ubuntu2
  •  libglew2.0:amd64 2.0.0-5
  •  libglib2.0-0:amd64 2.56.1-2ubuntu1
  •  libglib2.0-0:i386 2.56.1-2ubuntu1
  •  libglib2.0-bin 2.56.1-2ubuntu1
  •  libglib2.0-cil 2.12.40-2
  •  libglib2.0-data 2.56.1-2ubuntu1
  •  libglib2.0-dev-bin 2.56.1-2ubuntu1
  •  libglibmm-2.4-1v5:amd64 2.56.0-1
  •  libglib-object-introspection-perl 0.044-2
  •  libglib-perl 3:1.326-1build1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglu1-mesa:i386 9.0.0-2.1build1
  •  libglvnd0:amd64 1.0.0-2ubuntu2
  •  libglvnd0:i386 1.0.0-2ubuntu2
  •  libglx0:amd64 1.0.0-2ubuntu2
  •  libglx0:i386 1.0.0-2ubuntu2
  •  libglx-mesa0:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libglx-mesa0:i386 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libgme0:amd64 0.6.2-1
  •  libgmime-3.0-0:amd64 3.2.0-1
  •  libgmp10:amd64 2:6.1.2+dfsg-2
  •  libgmp10:i386 2:6.1.2+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-6
  •  libgnome2-canvas-perl 1.002-4build2
  •  libgnome2-common 2.32.1-6
  •  libgnome2-gconf-perl 1.044-6build2
  •  libgnome2-perl 1.046-3build2
  •  libgnome2-vfs-perl 1.082-1build4
  •  libgnome2-wnck-perl 0.16-3build4
  •  libgnome-bluetooth13:amd64 3.28.0-2
  •  libgnomecanvas2-0:amd64 2.30.3-3
  •  libgnomecanvas2-common 2.30.3-3
  •  libgnome-desktop-3-17:amd64 3.28.1-1ubuntu1
  •  libgnomekbd8:amd64 3.26.0-3
  •  libgnomekbd-common 3.26.0-3
  •  libgnome-keyring0:amd64 3.12.0-1build1
  •  libgnome-keyring1.0-cil 1.0.0-5
  •  libgnome-keyring-common 3.12.0-1build1
  •  libgnome-menu-3-0:amd64 3.13.3-11ubuntu1
  •  libgnomeui-0:amd64 2.24.5-3.2
  •  libgnomeui-common 2.24.5-3.2
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1ubuntu2
  •  libgnome-vfs2.0-cil 2.24.2-4
  •  libgnomevfs2-common 1:2.24.4-6.1ubuntu2
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1ubuntu2
  •  libgnutls30:amd64 3.5.18-1ubuntu1
  •  libgnutls30:i386 3.5.18-1ubuntu1
  •  libgoa-1.0-0b:amd64 3.28.0-0ubuntu2
  •  libgoa-1.0-common 3.28.0-0ubuntu2
  •  libgoa-backend-1.0-1:amd64 3.28.0-0ubuntu2
  •  libgomp1:amd64 8-20180414-1ubuntu2
  •  libgoocanvas3:amd64 1.0.0-1
  •  libgoocanvas-common 1.0.0-1
  •  libgoo-canvas-perl 0.06-2ubuntu3
  •  libgpg-error0:amd64 1.27-6
  •  libgpg-error0:i386 1.27-6
  •  libgpgme11:amd64 1.10.0-1ubuntu1
  •  libgpgmepp6:amd64 1.10.0-1ubuntu1
  •  libgphoto2-6:amd64 2.5.16-2
  •  libgphoto2-6:i386 2.5.16-2
  •  libgphoto2-l10n 2.5.16-2
  •  libgphoto2-port12:amd64 2.5.16-2
  •  libgphoto2-port12:i386 2.5.16-2
  •  libgpm2:amd64 1.20.7-5
  •  libgpm2:i386 1.20.7-5
  •  libgpod4:amd64 0.8.3-11
  •  libgpod-common 0.8.3-11
  •  libgranite-common 0.5+ds-1
  •  libgraphene-1.0-0:amd64 1.8.0-1
  •  libgraphite2-3:amd64 1.3.11-2
  •  libgraphite2-dev:amd64 1.3.11-2
  •  libgrilo-0.3-0:amd64 0.3.4-1
  •  libgroupsock8:amd64 2018.02.18-1
  •  libgs9:amd64 9.22~dfsg+1-0ubuntu1.1
  •  libgs9-common 9.22~dfsg+1-0ubuntu1.1
  •  libgsf-1-114:amd64 1.14.41-2
  •  libgsf-1-common 1.14.41-2
  •  libgsm1:amd64 1.0.13-4build1
  •  libgsm1:i386 1.0.13-4build1
  •  libgspell-1-1:amd64 1.6.1-1
  •  libgspell-1-common 1.6.1-1
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-1
  •  libgssapi3-heimdal:i386 7.5.0+dfsg-1
  •  libgssapi-krb5-2:amd64 1.16-2build1
  •  libgssapi-krb5-2:i386 1.16-2build1
  •  libgssdp-1.0-3:amd64 1.0.2-2
  •  libgstreamer1.0-0:amd64 1.14.1-1~ubuntu18.04.1
  •  libgstreamer1.0-0:i386 1.14.1-1~ubuntu18.04.1
  •  libgstreamer-gl1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-bad1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-base1.0-0:amd64 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-base1.0-0:i386 1.14.1-1ubuntu1~ubuntu18.04.1
  •  libgstreamer-plugins-good1.0-0:amd64 1.14.0-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.32-1ubuntu1
  •  libgtk2.0-bin 2.24.32-1ubuntu1
  •  libgtk2.0-cil 2.12.40-2
  •  libgtk2.0-common 2.24.32-1ubuntu1
  •  libgtk2-gladexml-perl 1.007-2build4
  •  libgtk2-imageview-perl 0.05-2build4
  •  libgtk2-perl 2:1.24992-1build1
  •  libgtk2-unique-perl 0.05-3build1
  •  libgtk-3-0:amd64 3.22.30-1ubuntu1
  •  libgtk-3-bin 3.22.30-1ubuntu1
  •  libgtk-3-common 3.22.30-1ubuntu1
  •  libgtk3-perl 0.032-1
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-2
  •  libgtkmm-3.0-1v5:amd64 3.22.2-2
  •  libgtkpod1:amd64 2.1.5-6
  •  libgtksourceview-3.0-1:amd64 3.24.7-1
  •  libgtksourceview-3.0-common 3.24.7-1
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgtop-2.0-11:amd64 2.38.0-2ubuntu0.18.04.1
  •  libgtop2-common 2.38.0-2ubuntu0.18.04.1
  •  libgucharmap-2-90-7:amd64 1:10.0.4-1
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.2-2
  •  libgupnp-igd-1.0-4:amd64 0.2.5-1
  •  libgusb2:amd64 0.2.11-1
  •  libgutenprint2 5.2.13-2
  •  libgweather-3-15:amd64 3.28.1-1
  •  libgweather-common 3.28.1-1
  •  libgxps2:amd64 0.3.0-2
  •  libharfbuzz0b:amd64 1.7.2-1ubuntu1
  •  libharfbuzz-icu0:amd64 1.7.2-1ubuntu1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-1
  •  libhcrypto4-heimdal:i386 7.5.0+dfsg-1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-1
  •  libheimbase1-heimdal:i386 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-1
  •  libheimntlm0-heimdal:i386 7.5.0+dfsg-1
  •  libhogweed4:amd64 3.4-1
  •  libhogweed4:i386 3.4-1
  •  libhpmud0:amd64 3.17.10+repack0-5
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-8
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build1
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-1
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.14-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhttp-parser2.7.1:amd64 2.7.1-2
  •  libhttp-server-simple-perl 0.52-1
  •  libhunspell-1.6-0:amd64 1.6.2-1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-1
  •  libhx509-5-heimdal:i386 7.5.0+dfsg-1
  •  libhyphen0:amd64 2.8.8-5
  •  libibus-1.0-5:amd64 1.5.17-3ubuntu4
  •  libibverbs1:amd64 17.1-1
  •  libical3:amd64 3.0.1-5
  •  libice6:amd64 2:1.0.9-2
  •  libice-dev:amd64 2:1.0.9-2
  •  libicu60:amd64 60.2-3ubuntu3
  •  libicu60:i386 60.2-3ubuntu3
  •  libid3-3.8.3v5:amd64 3.8.3-16.2build1
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.1ubuntu1
  •  libidn2-0:amd64 2.0.4-1.1build2
  •  libidn2-0:i386 2.0.4-1.1build2
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-2
  •  libieee1284-3:amd64 0.2.11-13
  •  libieee1284-3:i386 0.2.11-13
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase12:amd64 2.2.0-11ubuntu2
  •  libimage-exiftool-perl 10.80-1
  •  libimage-magick-perl 8:6.9.7.4+dfsg-16ubuntu6.2
  •  libimage-magick-q16-perl 8:6.9.7.4+dfsg-16ubuntu6.2
  •  libimobiledevice6:amd64 1.2.1~git20171128.5a854327+dfsg-0.1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libindicator7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.10.4-1
  •  libinput-bin 1.10.4-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build4
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.056-1
  •  libio-string-perl 1.08-3
  •  libip4tc0:amd64 1.6.1-2ubuntu2
  •  libip6tc0:amd64 1.6.1-2ubuntu2
  •  libipc-run-perl 0.96-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu2
  •  libirs160:amd64 1:9.11.3+dfsg-1ubuntu1.1
  •  libisc169:amd64 1:9.11.3+dfsg-1ubuntu1.1
  •  libisccc160:amd64 1:9.11.3+dfsg-1ubuntu1.1
  •  libisccfg160:amd64 1:9.11.3+dfsg-1ubuntu1.1
  •  libisc-export169:amd64 1:9.11.3+dfsg-1ubuntu1.1
  •  libisl19:amd64 0.19-1
  •  libiso9660-10:amd64 1.0.0-2ubuntu2
  •  libisofs6:amd64 1.4.8-1
  •  libitm1:amd64 8-20180414-1ubuntu2
  •  libiw30:amd64 30~pre9-12ubuntu1
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2
  •  libjack-jackd2-0:i386 1.9.12~dfsg-2
  •  libjansson4:amd64 2.11-1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libjavascriptcoregtk-4.0-18:amd64 2.20.3-0ubuntu0.18.04.1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig0:i386 2.1-3.1build1
  •  libjbig2dec0:amd64 0.13-6
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg8:i386 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 1.5.2-0ubuntu5
  •  libjpeg-turbo8:i386 1.5.2-0ubuntu5
  •  libjpeg-turbo-progs 1.5.2-0ubuntu5
  •  libjs-async 0.8.0-3
  •  libjs-coffeescript 1.12.7~dfsg-3
  •  libjs-inherits 2.0.3-1
  •  libjs-jquery 3.2.1-1
  •  libjs-mathjax 2.7.3+dfsg-1
  •  libjs-node-uuid 1.4.7-5
  •  libjson-c3:amd64 0.12.1-1.3
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.2-3
  •  libjson-glib-1.0-common 1.4.2-3
  •  libjson-perl 2.97001-1
  •  libjson-xs-perl 3.040-1
  •  libjs-sphinxdoc 1.6.7-1ubuntu1
  •  libjs-underscore 1.8.3~dfsg-1
  •  libjte1:amd64 1.20-2ubuntu2
  •  libk5crypto3:amd64 1.16-2build1
  •  libk5crypto3:i386 1.16-2build1
  •  libkate1:amd64 0.4.1-7build1
  •  libkeyutils1:amd64 1.5.9-9.2ubuntu2
  •  libkeyutils1:i386 1.5.9-9.2ubuntu2
  •  libklibc 2.0.4-9ubuntu2
  •  libkmod2:amd64 24-1ubuntu3
  •  libkpathsea6:amd64 2017.20170613.44572-8build1
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-1
  •  libkrb5-26-heimdal:i386 7.5.0+dfsg-1
  •  libkrb5-3:amd64 1.16-2build1
  •  libkrb5-3:i386 1.16-2build1
  •  libkrb5support0:amd64 1.16-2build1
  •  libkrb5support0:i386 1.16-2build1
  •  libksba8:amd64 1.3.5-2
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.7.1-4ubuntu1
  •  liblastfm1:amd64 1.0.9-1
  •  liblcms2-2:amd64 2.9-1
  •  liblcms2-2:i386 2.9-1
  •  liblcms2-utils 2.9-1
  •  libldap-2.4-2:amd64 2.4.45+dfsg-1ubuntu1
  •  libldap-2.4-2:i386 2.4.45+dfsg-1ubuntu1
  •  libldap-common 2.4.45+dfsg-1ubuntu1
  •  libldb1:amd64 2:1.2.3-1
  •  liblilv-0-0 0.24.2~dfsg0-1
  •  liblimba0:amd64 0.5.6-2
  •  liblirc-client0:amd64 0.10.0-2
  •  liblist-moreutils-perl 0.416-1build3
  •  liblivemedia62:amd64 2018.02.18-1
  •  libllvm6.0:amd64 1:6.0-1ubuntu2
  •  libllvm6.0:i386 1:6.0-1ubuntu2
  •  liblnk1:amd64 20171101-1
  •  liblnk-utils 20171101-1
  •  liblocale-gettext-perl 1.07-3build2
  •  liblouis14:amd64 3.5.0-1ubuntu0.2
  •  liblouis-data 3.5.0-1ubuntu0.2
  •  liblouisutdml8:amd64 2.7.0-1
  •  liblouisutdml-bin 2.7.0-1
  •  liblouisutdml-data 2.7.0-1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblsan0:amd64 8-20180414-1ubuntu2
  •  libltdl7:amd64 2.4.6-2
  •  libltdl7:i386 2.4.6-2
  •  libltdl-dev:amd64 2.4.6-2
  •  liblua5.2-0:amd64 5.2.4-1.1build1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu3
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu3
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres160:amd64 1:9.11.3+dfsg-1ubuntu1.1
  •  liblz4-1:amd64 0.0~r131-2ubuntu3
  •  liblz4-1:i386 0.0~r131-2ubuntu3
  •  liblzma5:amd64 5.2.2-1.3
  •  liblzma5:i386 5.2.2-1.3
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8ubuntu1
  •  libmagic1:amd64 1:5.32-2ubuntu0.1
  •  libmagick++-6.q16-7:amd64 8:6.9.7.4+dfsg-16ubuntu6.2
  •  libmagickcore-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.2
  •  libmagickcore-6.q16-3-extra:amd64 8:6.9.7.4+dfsg-16ubuntu6.2
  •  libmagickwand-6.q16-3:amd64 8:6.9.7.4+dfsg-16ubuntu6.2
  •  libmagic-mgc 1:5.32-2ubuntu0.1
  •  libmail-sendmail-perl 0.80-1
  •  libmailtools-perl 2.18-1
  •  libmatroska6v5:amd64 1.4.8-1.1
  •  libmbim-glib4:amd64 1.14.2-2.1ubuntu1
  •  libmbim-proxy 1.14.2-2.1ubuntu1
  •  libmediainfo0v5:amd64 17.12-1build1
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.8-1
  •  libmikmod3:amd64 3.3.11.1-3
  •  libmime-charset-perl 1.012.2-1
  •  libminiupnpc10:amd64 1.9.20140610-4ubuntu2
  •  libmission-control-plugins0:amd64 1:5.16.4-2ubuntu1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmm-glib0:amd64 1.6.8-2ubuntu1
  •  libmms0:amd64 0.6.4-2
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-1
  •  libmono-accessibility4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-cairo4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-corlib4.5-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-data-tds4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-i18n4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-i18n-west4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-ldap4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-posix4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-security4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-sharpzip4.84-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-sqlite4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-componentmodel-dataannotations4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-configuration4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-core4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-data4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-design4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-drawing4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-enterpriseservices4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-ldap4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-numerics4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-runtime-serialization4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-runtime-serialization-formatters-soap4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-security4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-servicemodel-internals0.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-transactions4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-web4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-web-applicationservices4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-web-services4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-windows-forms4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-xml4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-system-xml-linq4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmono-webbrowser4.0-cil 4.6.2.7+dfsg-1ubuntu1
  •  libmount1:amd64 2.31.1-0.4ubuntu3.1
  •  libmount1:i386 2.31.1-0.4ubuntu3.1
  •  libmouse-perl 2.5.2-1
  •  libmozjs-52-0:amd64 52.8.1-0ubuntu0.18.04.1
  •  libmp3lame0:amd64 3.100-2
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1
  •  libmpdec2:amd64 2.4.2-1ubuntu1
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.1-1
  •  libmpg123-0:amd64 1.25.10-1
  •  libmpg123-0:i386 1.25.10-1
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8-20180414-1ubuntu2
  •  libmsi0:amd64 0.97-1
  •  libmspack0:amd64 0.6-3
  •  libmspub-0.1-1:amd64 0.1.4-1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.13-1
  •  libmtp-common 1.1.13-1
  •  libmtp-runtime 1.1.13-1
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-7
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-7
  •  libmutter-2-0:amd64 3.28.1-1ubuntu1
  •  libmwaw-0.3-3:amd64 0.3.13-1
  •  libmygpo-qt1:amd64 1.0.9-2
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.22-0ubuntu18.04.1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnautilus-extension1a:amd64 1:3.26.3-0ubuntu4
  •  libncurses5:amd64 6.1-1ubuntu1.18.04
  •  libncurses5:i386 6.1-1ubuntu1.18.04
  •  libncursesw5:amd64 6.1-1ubuntu1.18.04
  •  libndp0:amd64 1.6-1
  •  libnemo-extension1:amd64 3.8.3+tara
  •  libneon27-gnutls:amd64 0.30.2-2build1
  •  libnet-dbus-perl 1.1.0-4build2
  •  libnet-dns-perl 1.10-2
  •  libnet-domain-tld-perl 1.75-1
  •  libnet-dropbox-api-perl 1.9-1
  •  libnetfilter-conntrack3:amd64 1.0.6-2
  •  libnet-http-perl 6.17-1
  •  libnet-ip-perl 1.26-1
  •  libnet-oauth-perl 0.28-2
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.84-1build1
  •  libnettle6:amd64 3.4-1
  •  libnettle6:i386 3.4-1
  •  libnewt0.52:amd64 0.52.20-1ubuntu1
  •  libnewtonsoft-json5.0-cil 6.0.8+dfsg-1
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs11:amd64 2.0.0-1~exp1
  •  libnghttp2-14:amd64 1.30.0-1ubuntu1
  •  libnice10:amd64 0.1.14-1
  •  libnih1:amd64 1.0.3-6ubuntu2
  •  libnl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-genl-3-200:amd64 3.2.29-0ubuntu3
  •  libnl-route-3-200:amd64 3.2.29-0ubuntu3
  •  libnm0:amd64 1.10.6-2ubuntu1
  •  libnma0:amd64 1.8.10-2ubuntu1
  •  libnorm1:amd64 1.5r6+dfsg1-6
  •  libnotify0.4-cil 0.4.0~r3032-7build1
  •  libnotify4:amd64 0.7.7-3
  •  libnotify-bin 0.7.7-3
  •  libnpth0:amd64 1.5-3
  •  libnspr4:amd64 2:4.18-1ubuntu1
  •  libnss3:amd64 2:3.35-2ubuntu2
  •  libnss-mdns:amd64 0.10-8ubuntu1
  •  libnss-myhostname:amd64 237-3ubuntu10
  •  libnss-systemd:amd64 237-3ubuntu10
  •  libntfs-3g88 1:2017.3.23-2
  •  libnuma1:amd64 2.0.11-2.1
  •  libnunit-framework2.6.3-cil 2.6.4+dfsg-1
  •  liboauth0:amd64 1.0.3-1
  •  libodbc1:amd64 2.3.4-1.1ubuntu3
  •  libodbc1:i386 2.3.4-1.1ubuntu3
  •  libodfgen-0.1-1:amd64 0.1.6-2
  •  libofa0:amd64 0.9.3-15
  •  libogg0:amd64 1.3.2-1
  •  libogg0:i386 1.3.2-1
  •  libopenal1:amd64 1:1.18.2-2
  •  libopenal1:i386 1:1.18.2-2
  •  libopenal-data 1:1.18.2-2
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopenexr22:amd64 2.2.0-11.1ubuntu1
  •  libopenjp2-7:amd64 2.3.0-1
  •  libopenmpt0:amd64 0.3.6-1
  •  libopenmpt-modplug1:amd64 0.3.6-1
  •  libopenshot14:amd64 0.1.9+dfsg1-3build1
  •  libopenshot-audio6:amd64 0.1.5+dfsg1-1
  •  libopus0:amd64 1.1.2-1ubuntu1
  •  libopus0:i386 1.1.2-1ubuntu1
  •  liborbit-2-0:amd64 1:2.14.19-4
  •  liborc-0.4-0:amd64 1:0.4.28-1
  •  liborc-0.4-0:i386 1:0.4.28-1
  •  liborcus-0.13-0:amd64 0.13.4-2
  •  libosmesa6:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libosmesa6:i386 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libostree-1-1:amd64 2018.4-2
  •  libp11-kit0:amd64 0.23.9-2
  •  libp11-kit0:i386 0.23.9-2
  •  libpackagekit-glib2-18:amd64 1.1.9-1ubuntu2
  •  libpagemaker-0.0-0:amd64 0.0.4-1
  •  libpam0g:amd64 1.1.8-3.6ubuntu2
  •  libpam-cap:amd64 1:2.25-1.2
  •  libpam-gnome-keyring:amd64 3.28.0.2-1ubuntu1.18.04.1
  •  libpam-modules:amd64 1.1.8-3.6ubuntu2
  •  libpam-modules-bin 1.1.8-3.6ubuntu2
  •  libpam-runtime 1.1.8-3.6ubuntu2
  •  libpam-systemd:amd64 237-3ubuntu10
  •  libpango-1.0-0:amd64 1.40.14-1
  •  libpango1.0-0:amd64 1.40.14-1
  •  libpangocairo-1.0-0:amd64 1.40.14-1
  •  libpangoft2-1.0-0:amd64 1.40.14-1
  •  libpangomm-1.4-1v5:amd64 2.40.1-4
  •  libpango-perl 1.227-2build1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.14-1
  •  libpaper1:amd64 1.1.24+nmu5ubuntu1
  •  libpaper-utils 1.1.24+nmu5ubuntu1
  •  libparse-debianchangelog-perl 1.2.0-12
  •  libparted2:amd64 3.2-20
  •  libparted-fs-resize0:amd64 3.2-20
  •  libpath-class-perl 0.37-1
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpcap0.8:i386 1.8.1-6ubuntu1
  •  libpcaudio0 1.0-1
  •  libpci3:amd64 1:3.5.2-1ubuntu1
  •  libpciaccess0:amd64 0.14-1
  •  libpciaccess0:i386 0.14-1
  •  libpcre3:amd64 2:8.39-9
  •  libpcre3:i386 2:8.39-9
  •  libpcsclite1:amd64 1.8.23-1
  •  libpeas-1.0-0:amd64 1.22.0-2
  •  libpeas-1.0-python2loader:amd64 1.22.0-2
  •  libpeas-common 1.22.0-2
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.26:amd64 5.26.1-6ubuntu0.1
  •  libperlio-gzip-perl 0.19-1build3
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-2
  •  libphonenumber7:amd64 7.1.0-5ubuntu5
  •  libpipeline1:amd64 1.5.0-1
  •  libpixman-1-0:amd64 0.34.0-2
  •  libpixman-1-0:i386 0.34.0-2
  •  libpixman-1-dev:amd64 0.34.0-2
  •  libplacebo4:amd64 0.4.0-2
  •  libplist3:amd64 2.0.0-2ubuntu1
  •  libplymouth4:amd64 0.9.3-1ubuntu7
  •  libpng16-16:amd64 1.6.34-1
  •  libpng16-16:i386 1.6.34-1
  •  libpng-tools 1.6.34-1
  •  libpodofo0.9.5 0.9.5-9
  •  libpolkit-agent-1-0:amd64 0.105-20
  •  libpolkit-backend-1-0:amd64 0.105-20
  •  libpolkit-gobject-1-0:amd64 0.105-20
  •  libpoppler73:amd64 0.62.0-2ubuntu2.1
  •  libpoppler-glib8:amd64 0.62.0-2ubuntu2.1
  •  libpopt0:amd64 1.16-11
  •  libportaudio2:amd64 19.6.0-1
  •  libportmidi0:amd64 1:217-6
  •  libposix-strptime-perl 0.13-1build3
  •  libpostproc54:amd64 7:3.4.2-2
  •  libpq5:amd64 10.4-0ubuntu0.18.04
  •  libproc-processtable-perl 0.55-1
  •  libprocps6:amd64 2:3.3.12-3ubuntu1.1
  •  libproc-simple-perl 1.32-1
  •  libprojectm2v5 2.1.0+dfsg-4build1
  •  libprotobuf10:amd64 3.0.0-9.1ubuntu1
  •  libprotobuf-lite10:amd64 3.0.0-9.1ubuntu1
  •  libproxy1v5:amd64 0.4.15-1
  •  libproxy-tools 0.4.15-1
  •  libpsl5:amd64 0.19.1-5build1
  •  libpthread-stubs0-dev:amd64 0.3-4
  •  libpulse0:amd64 1:11.1-1ubuntu7.1
  •  libpulse0:i386 1:11.1-1ubuntu7.1
  •  libpulsedsp:amd64 1:11.1-1ubuntu7.1
  •  libpulse-mainloop-glib0:amd64 1:11.1-1ubuntu7.1
  •  libpwquality1:amd64 1.4.0-2
  •  libpwquality-common 1.4.0-2
  •  libpython2.7:amd64 2.7.15~rc1-1
  •  libpython2.7-minimal:amd64 2.7.15~rc1-1
  •  libpython2.7-stdlib:amd64 2.7.15~rc1-1
  •  libpython3.6:amd64 3.6.5-3
  •  libpython3.6-minimal:amd64 3.6.5-3
  •  libpython3.6-stdlib:amd64 3.6.5-3
  •  libpython3-stdlib:amd64 3.6.5-3
  •  libpython-stdlib:amd64 2.7.15~rc1-1
  •  libqjson0:amd64 0.8.1-3
  •  libqmi-glib5:amd64 1.18.0-3ubuntu1
  •  libqmi-proxy 1.18.0-3ubuntu1
  •  libqpdf21:amd64 8.0.2-3
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-opengl:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-sqlite:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5core5a:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5dbus5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5designer5:amd64 5.9.5-0ubuntu1
  •  libqt5gui5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5help5:amd64 5.9.5-0ubuntu1
  •  libqt5network5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5positioning5:amd64 5.9.5+dfsg-0ubuntu2
  •  libqt5printsupport5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5qml5:amd64 5.9.5-0ubuntu1
  •  libqt5quick5:amd64 5.9.5-0ubuntu1
  •  libqt5sensors5:amd64 5.9.5-0ubuntu1
  •  libqt5sql5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5sql5-sqlite:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5svg5:amd64 5.9.5-0ubuntu1
  •  libqt5test5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5webchannel5:amd64 5.9.5-0ubuntu1
  •  libqt5webkit5:amd64 5.212.0~alpha2-7ubuntu1
  •  libqt5widgets5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqt5x11extras5:amd64 5.9.5-0ubuntu1
  •  libqt5xml5:amd64 5.9.5+dfsg-0ubuntu1
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 8-20180414-1ubuntu2
  •  libqxt-core0:amd64 0.6.2-3
  •  libqxt-gui0:amd64 0.6.2-3
  •  librados2 12.2.4-0ubuntu1.1
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw16:amd64 0.18.8-1ubuntu0.1
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3build1
  •  libreadline7:amd64 7.0-3
  •  libreoffice 1:6.0.3-0ubuntu1
  •  libreoffice-avmedia-backend-gstreamer 1:6.0.3-0ubuntu1
  •  libreoffice-base 1:6.0.3-0ubuntu1
  •  libreoffice-base-core 1:6.0.3-0ubuntu1
  •  libreoffice-base-drivers 1:6.0.3-0ubuntu1
  •  libreoffice-calc 1:6.0.3-0ubuntu1
  •  libreoffice-common 1:6.0.3-0ubuntu1
  •  libreoffice-core 1:6.0.3-0ubuntu1
  •  libreoffice-draw 1:6.0.3-0ubuntu1
  •  libreoffice-gnome 1:6.0.3-0ubuntu1
  •  libreoffice-gtk 1:6.0.3-0ubuntu1
  •  libreoffice-gtk2 1:6.0.3-0ubuntu1
  •  libreoffice-gtk3 1:6.0.3-0ubuntu1
  •  libreoffice-impress 1:6.0.3-0ubuntu1
  •  libreoffice-java-common 1:6.0.3-0ubuntu1
  •  libreoffice-librelogo 1:6.0.3-0ubuntu1
  •  libreoffice-math 1:6.0.3-0ubuntu1
  •  libreoffice-nlpsolver 0.9+LibO6.0.3-0ubuntu1
  •  libreoffice-ogltrans 1:6.0.3-0ubuntu1
  •  libreoffice-report-builder 1:6.0.3-0ubuntu1
  •  libreoffice-report-builder-bin 1:6.0.3-0ubuntu1
  •  libreoffice-script-provider-bsh 1:6.0.3-0ubuntu1
  •  libreoffice-script-provider-js 1:6.0.3-0ubuntu1
  •  libreoffice-script-provider-python 1:6.0.3-0ubuntu1
  •  libreoffice-sdbc-hsqldb 1:6.0.3-0ubuntu1
  •  libreoffice-sdbc-postgresql 1:6.0.3-0ubuntu1
  •  libreoffice-style-breeze 1:6.0.3-0ubuntu1
  •  libreoffice-style-galaxy 1:6.0.3-0ubuntu1
  •  libreoffice-style-sifr 1:6.0.3-0ubuntu1
  •  libreoffice-style-tango 1:6.0.3-0ubuntu1
  •  libreoffice-wiki-publisher 1.2.0+LibO6.0.3-0ubuntu1
  •  libreoffice-writer 1:6.0.3-0ubuntu1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.0-2
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 7.5.0+dfsg-1
  •  libroken18-heimdal:i386 7.5.0+dfsg-1
  •  librsvg2-2:amd64 2.40.20-2
  •  librsvg2-common:amd64 2.40.20-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-1
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libruby2.5:amd64 2.5.1-1ubuntu1
  •  libsamplerate0:amd64 0.1.9-1
  •  libsamplerate0:i386 0.1.9-1
  •  libsane1:amd64 1.0.27-1~experimental3ubuntu2
  •  libsane1:i386 1.0.27-1~experimental3ubuntu2
  •  libsane-common 1.0.27-1~experimental3ubuntu2
  •  libsane-hpaio:amd64 3.17.10+repack0-5
  •  libsasl2-2:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-2:i386 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:amd64 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules-db:i386 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsasl2-modules:i386 2.1.27~101-g0780600+dfsg-3ubuntu2
  •  libsbc1:amd64 1.3-2
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-0.1
  •  libsdl2-2.0-0:amd64 2.0.8+dfsg1-1ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-8
  •  libsdl-mixer1.2:amd64 1.2.12-14
  •  libsdl-ttf2.0-0:amd64 2.0.11-4
  •  libseccomp2:amd64 2.3.1-2.1ubuntu4
  •  libsecret-1-0:amd64 0.18.6-1
  •  libsecret-common 0.18.6-1
  •  libselinux1:amd64 2.7-2build2
  •  libselinux1:i386 2.7-2build2
  •  libsemanage1:amd64 2.7-2build2
  •  libsemanage-common 2.7-2build2
  •  libsensors4:amd64 1:3.4.0-4
  •  libsensors4:i386 1:3.4.0-4
  •  libsepol1:amd64 2.7-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libservlet3.1-java 8.5.30-1ubuntu1.2
  •  libsgutils2-2 1.42-2ubuntu1
  •  libshine3:amd64 3.1.1-1
  •  libshout3:amd64 2.4.1-2build1
  •  libsidplay1v5:amd64 1.36.59-11
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.0-2
  •  libsigsegv2:amd64 2.12-1
  •  libslang2:amd64 2.3.1a-3ubuntu1
  •  libsm6:amd64 2:1.2.2-1
  •  libsmartcols1:amd64 2.31.1-0.4ubuntu3.1
  •  libsmbclient:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  libsmbios-c2 2.4.1-1
  •  libsm-dev:amd64 2:1.2.2-1
  •  libsmpeg0:amd64 0.4.5+cvs20030824-7.2
  •  libsnapd-glib1:amd64 1.39-0ubuntu1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-4
  •  libsndfile1:i386 1.0.28-4
  •  libsndio6.1:amd64 1.1.0-3
  •  libsndio6.1:i386 1.1.0-3
  •  libsnmp30:amd64 5.7.3+dfsg-1.8ubuntu3
  •  libsnmp-base 5.7.3+dfsg-1.8ubuntu3
  •  libsocket6-perl 0.27-1build2
  •  libsodium23:amd64 1.0.16-2
  •  libsombok3:amd64 2.4.0-1
  •  libsonic0:amd64 0.2.0-6
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsort-naturally-perl 1.03-2
  •  libsoundtouch1:amd64 1.9.2-3
  •  libsoup2.4-1:amd64 2.62.1-1
  •  libsoup-gnome2.4-1:amd64 2.62.1-1
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.8.8-1ubuntu1
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:i386 1.2~rc1.2-1ubuntu2
  •  libsqlite3-0:amd64 3.22.0-1
  •  libsqlite3-0:i386 3.22.0-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrtp2-1:amd64 2.1.0-1
  •  libss2:amd64 1.44.1-1
  •  libssh2-1:amd64 1.8.0-1
  •  libssh-4:amd64 0.8.0~20170825.94fa1e38-1build1
  •  libssh-gcrypt-4:amd64 0.8.0~20170825.94fa1e38-1build1
  •  libssl1.0.0:amd64 1.0.2n-1ubuntu5
  •  libssl1.1:amd64 1.1.0g-2ubuntu4.1
  •  libssl1.1:i386 1.1.0g-2ubuntu4.1
  •  libssl-dev:amd64 1.1.0g-2ubuntu4.1
  •  libssl-doc 1.1.0g-2ubuntu4
  •  libstartup-notification0:amd64 0.12-5
  •  libstdc++6:amd64 8-20180414-1ubuntu2
  •  libstdc++6:i386 8-20180414-1ubuntu2
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libsub-name-perl 0.21-1build1
  •  libsuitesparseconfig5:amd64 1:5.1.2-2
  •  libswresample2:amd64 7:3.4.2-2
  •  libswscale4:amd64 7:3.4.2-2
  •  libsys-hostname-long-perl 1.5-1
  •  libsystemd0:amd64 237-3ubuntu10
  •  libsystemd0:i386 237-3ubuntu10
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.2build2
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.2build2
  •  libtalloc2:amd64 2.1.10-2ubuntu1
  •  libtasn1-6:amd64 4.13-2
  •  libtasn1-6:i386 4.13-2
  •  libtcl8.6:amd64 8.6.8+dfsg-3
  •  libtdb1:amd64 1.3.15-2
  •  libteamdctl0:amd64 1.26-1
  •  libtelepathy-farstream3:amd64 0.6.2-1build1
  •  libtelepathy-glib0:amd64 0.24.1-2
  •  libtelepathy-logger3:amd64 0.8.2-3
  •  libtevent0:amd64 0.9.34-1
  •  libtext-charwidth-perl 0.04-7.1
  •  libtext-iconv-perl 1.7-5build6
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.27-2
  •  libthai-data 0.1.27-2
  •  libtheora0:amd64 1.1.1+dfsg.1-14
  •  libtheora0:i386 1.1.1+dfsg.1-14
  •  libtidy5 1:5.2.0-2
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.9-5
  •  libtiff5:i386 4.0.9-5
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.5
  •  libtimezonemap-data 0.4.5
  •  libtinfo5:amd64 6.1-1ubuntu1.18.04
  •  libtinfo5:i386 6.1-1ubuntu1.18.04
  •  libtinyxml2-6:amd64 6.0.0+dfsg-1
  •  libtk8.6:amd64 8.6.8-4
  •  libtorrent-rasterbar9 1.1.5-1build1
  •  libtotem-plparser18:amd64 3.26.0-1ubuntu2
  •  libtotem-plparser-common 3.26.0-1ubuntu2
  •  libtracker-sparql-2.0-0:amd64 2.0.3-1ubuntu4
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 8-20180414-1ubuntu2
  •  libtwolame0:amd64 0.3.13-3
  •  libtypes-serialiser-perl 1.0-1
  •  libubsan0:amd64 7.3.0-16ubuntu3
  •  libudev1:amd64 237-3ubuntu10
  •  libudev1:i386 237-3ubuntu10
  •  libudisks2-0:amd64 2.7.6-3
  •  libunicode-linebreak-perl 0.0.20160702-1build2
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.9-0ubuntu1
  •  libunistring2:i386 0.9.9-0ubuntu1
  •  libunity9:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-protocol-private0:amd64 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunity-scopes-json-def-desktop 7.1.4+18.04.20180209.1-0ubuntu2
  •  libunwind8:amd64 1.2.1-8
  •  libupnp6:amd64 1:1.6.24-4
  •  libupower-glib3:amd64 0.99.7-2
  •  liburi-perl 1.73-1
  •  libusageenvironment3:amd64 2018.02.18-1
  •  libusb-0.1-4:amd64 2:0.1.12-31
  •  libusb-1.0-0:amd64 2:1.0.21-2
  •  libusb-1.0-0:i386 2:1.0.21-2
  •  libusbmuxd4:amd64 1.1.0~git20171206.c724e70f-0.1
  •  libuser1 1:0.62~dfsg-0.1ubuntu2
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.31.1-0.4ubuntu3.1
  •  libuuid1:i386 2.31.1-0.4ubuntu3.1
  •  libuuid-perl 0.27-1build1
  •  libuv1:amd64 1.18.0-3
  •  libuv1-dev:amd64 1.18.0-3
  •  libv4l-0:amd64 1.14.2-1
  •  libv4l-0:i386 1.14.2-1
  •  libv4lconvert0:amd64 1.14.2-1
  •  libv4lconvert0:i386 1.14.2-1
  •  libva2:amd64 2.1.0-3
  •  libva-drm2:amd64 2.1.0-3
  •  libva-wayland2:amd64 2.1.0-3
  •  libva-x11-2:amd64 2.1.0-3
  •  libvcdinfo0:amd64 0.7.24+dfsg-1
  •  libvdpau1:amd64 1.1.1-3ubuntu1
  •  libvisio-0.1-1:amd64 0.1.6-1build1
  •  libvisual-0.4-0:amd64 0.4.0-11
  •  libvisual-0.4-0:i386 0.4.0-11
  •  libvlc5:amd64 3.0.2-0ubuntu0.1
  •  libvlc-bin:amd64 3.0.2-0ubuntu0.1
  •  libvlccore9:amd64 3.0.2-0ubuntu0.1
  •  libvncclient1:amd64 0.9.11+dfsg-1ubuntu1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvolume-key1 0.3.9-4
  •  libvorbis0a:amd64 1.3.5-4.2
  •  libvorbis0a:i386 1.3.5-4.2
  •  libvorbisenc2:amd64 1.3.5-4.2
  •  libvorbisenc2:i386 1.3.5-4.2
  •  libvorbisfile3:amd64 1.3.5-4.2
  •  libvorbisidec1 1.0.2+svn18153-1+deb9u1
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.90-9 1:0.34.9-1ubuntu1
  •  libvte-2.90-common 1:0.34.9-1ubuntu1
  •  libvte-2.91-0:amd64 0.52.1-1ubuntu1
  •  libvte-2.91-common 0.52.1-1ubuntu1
  •  libvte9 1:0.28.2-5ubuntu4
  •  libvte-common 1:0.28.2-5ubuntu4
  •  libvulkan1:amd64 1.1.73+dfsg-1~gpu18.04.1
  •  libvulkan-dev:amd64 1.1.73+dfsg-1~gpu18.04.1
  •  libwacom2:amd64 0.29-1
  •  libwacom-bin 0.29-1
  •  libwacom-common 0.29-1
  •  libwavpack1:amd64 5.1.0-2ubuntu1.1
  •  libwayland-client0:amd64 1.15.0-2~ubuntu18.04.1~ppa1
  •  libwayland-cursor0:amd64 1.15.0-2~ubuntu18.04.1~ppa1
  •  libwayland-egl1:amd64 1.15.0-2~ubuntu18.04.1~ppa1
  •  libwayland-egl1-mesa:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libwayland-server0:amd64 1.15.0-2~ubuntu18.04.1~ppa1
  •  libwbclient0:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  libwebkit2gtk-4.0-37:amd64 2.20.3-0ubuntu0.18.04.1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-3ubuntu3
  •  libwebp6:amd64 0.6.1-2
  •  libwebp6:i386 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.62
  •  libwhoopsie-preferences0 0.19
  •  libwildmidi2:amd64 0.4.2-1
  •  libwildmidi-config 0.4.2-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-1
  •  libwind0-heimdal:i386 7.5.0+dfsg-1
  •  libwinpr2-2:amd64 2.0.0~git20170725.1.1648deb+dfsg1-7
  •  libwmf0.2-7:amd64 0.2.8.4-12
  •  libwmf-bin 0.2.8.4-12
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.24.1-2
  •  libwnck-3-common 3.24.1-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1
  •  libwpd-0.10-10:amd64 0.10.2-2
  •  libwpg-0.3-3:amd64 0.3.1-3
  •  libwps-0.4-4:amd64 0.4.8-1
  •  libwrap0:amd64 7.6.q-27
  •  libwrap0:i386 7.6.q-27
  •  libwww-mechanize-perl 1.86-1
  •  libwww-perl 6.31-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-3
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-3
  •  libx11-6:amd64 2:1.6.4-3
  •  libx11-6:i386 2:1.6.4-3
  •  libx11-data 2:1.6.4-3
  •  libx11-dev:amd64 2:1.6.4-3
  •  libx11-doc 2:1.6.4-3
  •  libx11-protocol-other-perl 30-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.4-3
  •  libx11-xcb1:i386 2:1.6.4-3
  •  libx264-152:amd64 2:0.152.2854+gite9a5903-2
  •  libx265-146:amd64 2.6-3
  •  libx86-1:amd64 1.1+ds1-10.2
  •  libxapian30:amd64 1.4.5-1
  •  libxapp1:amd64 1.2.1+tara
  •  libxatracker2:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  libxau6:amd64 1:1.0.8-1
  •  libxau6:i386 1:1.0.8-1
  •  libxau-dev:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13-1
  •  libxcb1-dev:amd64 1.13-1
  •  libxcb1:i386 1.13-1
  •  libxcb-dri2-0:amd64 1.13-1
  •  libxcb-dri2-0:i386 1.13-1
  •  libxcb-dri3-0:amd64 1.13-1
  •  libxcb-dri3-0:i386 1.13-1
  •  libxcb-glx0:amd64 1.13-1
  •  libxcb-glx0:i386 1.13-1
  •  libxcb-icccm4:amd64 0.4.1-1ubuntu1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13-1
  •  libxcb-present0:i386 1.13-1
  •  libxcb-randr0:amd64 1.13-1
  •  libxcb-render0:amd64 1.13-1
  •  libxcb-render0-dev:amd64 1.13-1
  •  libxcb-render0:i386 1.13-1
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-res0:amd64 1.13-1
  •  libxcb-shape0:amd64 1.13-1
  •  libxcb-shm0:amd64 1.13-1
  •  libxcb-shm0-dev:amd64 1.13-1
  •  libxcb-shm0:i386 1.13-1
  •  libxcb-sync1:amd64 1.13-1
  •  libxcb-sync1:i386 1.13-1
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13-1
  •  libxcb-xinerama0:amd64 1.13-1
  •  libxcb-xkb1:amd64 1.13-1
  •  libxcb-xv0:amd64 1.13-1
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcomposite1:i386 1:0.4.4-2
  •  libxcomposite-dev:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-1
  •  libxcursor1:i386 1:1.1.15-1
  •  libxcursor-dev:amd64 1:1.1.15-1
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdamage1:i386 1:1.1.4-3
  •  libxdamage-dev:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxdmcp6:i386 1:1.1.2-3
  •  libxdmcp-dev:amd64 1:1.1.2-3
  •  libxext6:amd64 2:1.3.3-1
  •  libxext6:i386 2:1.3.3-1
  •  libxext-dev:amd64 2:1.3.3-1
  •  libxfce4ui-common 4.13.4-1ubuntu1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfixes3:i386 1:5.0.3-1
  •  libxfixes-dev:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.9-1
  •  libxi6:i386 2:1.7.9-1
  •  libxi-dev:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.3-1
  •  libxinerama1:i386 2:1.1.3-1
  •  libxinerama-dev:amd64 2:1.1.3-1
  •  libxkbcommon0:amd64 0.8.0-1
  •  libxkbcommon-x11-0:amd64 0.8.0-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-3
  •  libxml2:amd64 2.9.4+dfsg1-6.1ubuntu1
  •  libxml2:i386 2.9.4+dfsg1-6.1ubuntu1
  •  libxml2-utils 2.9.4+dfsg1-6.1ubuntu1
  •  libxml-libxml-perl 2.0128+dfsg-5
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-2build3
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-perl 0.99+dfsg-2ubuntu1
  •  libxmlsec1:amd64 1.2.25-1build1
  •  libxmlsec1-nss:amd64 1.2.25-1build1
  •  libxml-simple-perl 2.24-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxpm4:i386 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrandr2:i386 2:1.5.1-1
  •  libxrandr-dev:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxrender1:i386 1:0.9.10-1
  •  libxrender-dev:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxshmfence1:i386 1.3-1
  •  libxslt1.1:amd64 1.1.29-5
  •  libxslt1.1:i386 1.1.29-5
  •  libxss1:amd64 1:1.2.2-1
  •  libxss1:i386 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu2
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxf86vm1:i386 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2build1
  •  libyaml-0-2:amd64 0.1.7-2ubuntu3
  •  libyaml-libyaml-perl 0.69+repack-1
  •  libyaml-tiny-perl 1.70-1
  •  libyelp0:amd64 3.26.0-1ubuntu2
  •  libzbar0:amd64 0.10+doc-10.1build2
  •  libzeitgeist-2.0-0:amd64 1.0-0.1ubuntu1
  •  libzen0v5:amd64 0.4.37-1
  •  libzmq5:amd64 4.2.5-1
  •  libzstd1:amd64 1.3.3+dfsg-2ubuntu1
  •  libzvbi0:amd64 0.2.35-13
  •  libzvbi-common 0.2.35-13
  •  limba 0.5.6-2
  •  lintian 2.5.81ubuntu1
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.173.1
  •  linux-headers-4.15.0-20 4.15.0-20.21
  •  linux-headers-4.15.0-20-generic 4.15.0-20.21
  •  linux-image-4.15.0-20-generic 4.15.0-20.21
  •  linux-kernel-generic 4.15.0-20
  •  linuxmint-keyring 2016.05.26
  •  linux-modules-4.15.0-20-generic 4.15.0-20.21
  •  linux-modules-extra-4.15.0-20-generic 4.15.0-20.21
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  linux-tools-common 4.15.0-23.25
  •  lm-sensors 1:3.4.0-4
  •  localechooser-data 2.71ubuntu2
  •  locales 2.27-3ubuntu1
  •  login 1:4.5-1ubuntu1
  •  logrotate 3.11.0-0.1ubuntu1
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 9.20170808ubuntu1
  •  lsb-release 9.20170808ubuntu1
  •  lshw 02.18-0.1ubuntu6
  •  lsof 4.89+dfsg-0.1
  •  ltrace 0.7.3-6ubuntu1
  •  lvm2 2.02.176-4.1ubuntu3
  •  m4 1.4.18-1
  •  make 4.1-9.1ubuntu1
  •  man-db 2.8.3-2
  •  manpages 4.15-1
  •  manpages-dev 4.15-1
  •  mate-calc 1.20.1-1
  •  mate-calc-common 1.20.1-1
  •  mate-desktop-common 1.20.1-2ubuntu1
  •  mawk 1.3.3-17ubuntu3
  •  memtest86+ 5.01-3ubuntu2
  •  menu 2.1.47ubuntu2.1
  •  mesa-utils 8.4.0-1
  •  mesa-va-drivers:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  mesa-vdpau-drivers:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  mesa-vulkan-drivers:amd64 18.1.1-1ubuntu1~18.04.0~ppa1
  •  mime-support 3.60ubuntu1
  •  mintupdate-lite 1.0-0020
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.6.8-2ubuntu1
  •  mono-4.0-gac 4.6.2.7+dfsg-1ubuntu1
  •  mono-gac 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime-common 4.6.2.7+dfsg-1ubuntu1
  •  mono-runtime-sgen 4.6.2.7+dfsg-1ubuntu1
  •  mount 2.31.1-0.4ubuntu3.1
  •  mousetweaks 3.12.0-4
  •  mplayer 2:1.3.0-7build2
  •  mscompress 0.4-3build1
  •  msitools 0.97-1
  •  mtools 4.0.18-2ubuntu1
  •  mtr-tiny 0.92-1
  •  mugshot 0.4.0-1
  •  multiarch-support 2.27-3ubuntu1
  •  mutter 3.28.1-1ubuntu1
  •  mutter-common 3.28.1-1ubuntu1
  •  mysql-common 5.8+1.0.4
  •  nano 2.9.3-2
  •  nautilus-data 1:3.26.3-0ubuntu4
  •  ncurses-base 6.1-1ubuntu1.18.04
  •  ncurses-bin 6.1-1ubuntu1.18.04
  •  nemo 3.8.3+tara
  •  nemo-data 3.8.3+tara
  •  nemo-dropbox 3.8.0+tara
  •  nemo-fileroller 3.8.0+tara
  •  nemo-preview 3.8.0+tara
  •  nemo-share 3.8.0+tara
  •  netbase 5.4
  •  netcat-openbsd 1.187-1ubuntu0.1
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.36.2
  •  net-tools 1.60+git20161116.90da8a0-1ubuntu1
  •  networkd-dispatcher 1.7-0ubuntu3
  •  network-manager 1.10.6-2ubuntu1
  •  network-manager-gnome 1.8.10-2ubuntu1
  •  network-manager-pptp 1.2.6-1
  •  network-manager-pptp-gnome 1.2.6-1
  •  node-abbrev 1.0.9-1
  •  node-ansi 0.3.0-2ubuntu1
  •  node-ansi-color-table 1.0.0-1
  •  node-archy 1.0.0-1ubuntu1
  •  node-async 0.8.0-3
  •  node-balanced-match 0.4.2-1
  •  node-block-stream 0.0.9-1ubuntu1
  •  node-brace-expansion 1.1.8-1
  •  node-builtin-modules 1.1.1-1
  •  node-combined-stream 0.0.5-1
  •  node-concat-map 0.0.1-1
  •  node-cookie-jar 0.3.1-1
  •  node-delayed-stream 0.0.5-1
  •  node-forever-agent 0.5.1-1
  •  node-form-data 0.1.0-1
  •  node-fs.realpath 1.0.0-1
  •  node-fstream 1.0.10-1
  •  node-fstream-ignore 0.0.6-2
  •  node-github-url-from-git 1.4.0-1
  •  node-glob 7.1.2-4
  •  node-graceful-fs 4.1.11-1
  •  node-gyp 3.6.2-1ubuntu1
  •  node-hosted-git-info 2.5.0-1
  •  node-inflight 1.0.6-1
  •  node-inherits 2.0.3-1
  •  node-ini 1.3.4-1
  •  node-is-builtin-module 1.0.0-1
  •  node-isexe 2.0.0-3
  •  nodejs 8.10.0~dfsg-2
  •  nodejs-dev 8.10.0~dfsg-2
  •  node-json-stringify-safe 5.0.0-1
  •  node-lockfile 0.4.1-1
  •  node-lru-cache 4.1.1-1
  •  node-mime 1.3.4-1
  •  node-minimatch 3.0.4-3
  •  node-mkdirp 0.5.1-1
  •  node-mute-stream 0.0.7-1
  •  node-node-uuid 1.4.7-5
  •  node-nopt 3.0.6-3
  •  node-normalize-package-data 2.3.5-2
  •  node-npmlog 0.0.4-1
  •  node-once 1.4.0-2ubuntu1
  •  node-osenv 0.1.4-1
  •  node-path-is-absolute 1.0.0-1
  •  node-pseudomap 1.0.2-1
  •  node-qs 2.2.4-1ubuntu1
  •  node-read 1.0.7-1
  •  node-read-package-json 1.2.4-1
  •  node-request 2.26.1-1
  •  node-retry 0.10.1-1
  •  node-rimraf 2.6.2-1
  •  node-semver 5.4.1-1
  •  node-sha 1.2.3-1
  •  node-slide 1.1.6-1
  •  node-spdx-correct 1.0.2-1
  •  node-spdx-expression-parse 1.0.4-1
  •  node-spdx-license-ids 1.2.2-1
  •  node-tar 2.2.1-1
  •  node-tunnel-agent 0.3.1-1
  •  node-underscore 1.8.3~dfsg-1
  •  node-validate-npm-package-license 3.0.1-1
  •  node-which 1.3.0-1
  •  node-wrappy 1.0.2-1
  •  node-yallist 2.0.0-1
  •  nplan 0.36.2
  •  npm 3.5.2-0ubuntu4
  •  ntfs-3g 1:2017.3.23-2
  •  numix-gtk-theme 2.6.7-3
  •  numlockx 1.2-7ubuntu1
  •  onboard 1.4.1-2ubuntu1
  •  onboard-common 1.4.1-2ubuntu1
  •  onboard-data 1.4.1-2ubuntu1
  •  openprinting-ppds 20180306-1
  •  openshot 2.4.1-2build2
  •  openshot-qt 2.4.1-2build2
  •  openssh-client 1:7.6p1-4
  •  openssl 1.1.0g-2ubuntu4
  •  oracle-java10-installer 10.0.1-1~linuxuprising+1
  •  oracle-java10-set-default 10.0.1-1~linuxuprising+1
  •  os-prober 1.74ubuntu1
  •  p11-kit 0.23.9-2
  •  p11-kit-modules:amd64 0.23.9-2
  •  p7zip 16.02+dfsg-6
  •  p7zip-full 16.02+dfsg-6
  •  p7zip-rar 16.02-2
  •  packagekit 1.1.9-1ubuntu2
  •  packagekit-tools 1.1.9-1ubuntu2
  •  parted 3.2-20
  •  passwd 1:4.5-1ubuntu1
  •  patch 2.7.6-2ubuntu1
  •  patchutils 0.3.4-2
  •  pciutils 1:3.5.2-1ubuntu1
  •  pcmciautils 018-8build1
  •  pepperflashplugin-nonfree 1.8.3+nmu1ubuntu1
  •  perl 5.26.1-6ubuntu0.1
  •  perl-base 5.26.1-6ubuntu0.1
  •  perl-modules-5.26 5.26.1-6ubuntu0.1
  •  perl-openssl-defaults:amd64 3build1
  •  pigz 2.4-1
  •  pinentry-gnome3 1.1.0-1
  •  pinentry-gtk2 1.1.0-1
  •  pinguybuilder 5.1-6
  •  pinta 1.6-2
  •  pkg-config 0.29.1-0ubuntu2
  •  playonlinux 4.2.12-1
  •  plexmediaserver 1.13.2.5154-fd05be322
  •  pluma 1.20.1-3ubuntu1
  •  pluma-common 1.20.1-3ubuntu1
  •  plymouth 0.9.3-1ubuntu7
  •  plymouth-label 0.9.3-1ubuntu7
  •  plymouth-theme-text 0.8.8-0ubuntu17.1
  •  plymouth-x11 0.9.3-1ubuntu7
  •  po-debconf 1.0.20
  •  policykit-1 0.105-20
  •  policykit-1-gnome 0.105-6ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.8-2
  •  poppler-utils 0.62.0-2ubuntu2.1
  •  pop-plymouth-timeout 2.0.1~1526582982~18.04~92cdd0e
  •  popsicle-gtk 0.1.5~1526005323~18.04~9254724
  •  powermgmt-base 1.33
  •  ppa-purge 0.2.8+bzr63
  •  ppp 2.4.7-2+2ubuntu1
  •  pptp-linux 1.9.0+ds-2
  •  preload 0.6.4-2build1
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20170320dfsg0-4
  •  printer-driver-foo2zjs-common 20170320dfsg0-4
  •  printer-driver-gutenprint 5.2.13-2
  •  printer-driver-hpcups 3.17.10+repack0-5
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-10
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.17.10+repack0-5
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-5
  •  printer-driver-splix 2.0.0+svn315-6fakesync1
  •  procps 2:3.3.12-3ubuntu1.1
  •  projectm-data 2.1.0+dfsg-4build1
  •  psmisc 23.1-1
  •  publicsuffix 20180223.1310-1
  •  pulseaudio 1:11.1-1ubuntu7.1
  •  pulseaudio-module-bluetooth 1:11.1-1ubuntu7.1
  •  pulseaudio-utils 1:11.1-1ubuntu7.1
  •  python 2.7.15~rc1-1
  •  python2.7 2.7.15~rc1-1
  •  python2.7-minimal 2.7.15~rc1-1
  •  python3 3.6.5-3
  •  python3.6 3.6.5-3
  •  python3.6-minimal 3.6.5-3
  •  python3-apport 2.20.9-0ubuntu7.2
  •  python3-apt 1.6.1
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu19
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19
  •  python3-arrow 0.10.0-1
  •  python3-asn1crypto 0.24.0-1
  •  python3-cairo:amd64 1.16.2-1
  •  python3-certifi 2018.1.18-2
  •  python3-cffi-backend 1.11.5-1
  •  python3-chardet 3.0.4-1
  •  python3-colorlog 3.1.2-1
  •  python3-colour 0.1.5-1
  •  python3-commandnotfound 18.04.5
  •  python3-crypto 2.6.1-8ubuntu2
  •  python3-cryptography 2.1.4-1ubuntu1.1
  •  python3-cups 1.9.73-2
  •  python3-cupshelpers 1.5.11-1ubuntu2
  •  python3-dateutil 2.6.1-1
  •  python3-dbus 1.2.6-1
  •  python3-debconf 1.5.66
  •  python3-debian 0.1.32
  •  python3-debianbts 2.7.2
  •  python3-defer 1.0.6-2build1
  •  python3-distro-info 0.18
  •  python3-distupgrade 1:18.04.19
  •  python3-distutils 3.6.5-3
  •  python3-easygui 0.96-3
  •  python3-exif 2.1.2-1
  •  python3-gdbm:amd64 3.6.5-3
  •  python3-gi 3.26.1-2
  •  python3-gi-cairo 3.26.1-2
  •  python3-gphoto2 1.8.2-1
  •  python3-gphoto2cffi 0.3~a1-1build1
  •  python3-httplib2 0.9.2+dfsg-1
  •  python3-icu 1.9.8-0ubuntu1
  •  python3-idna 2.6-1
  •  python3-keyring 10.6.0-1
  •  python3-keyrings.alt 3.0-1
  •  python3-launchpadlib 1.10.6-1
  •  python3-lazr.restfulclient 0.13.5-1
  •  python3-lazr.uri 1.0.3-2build1
  •  python3-lib2to3 3.6.5-3
  •  python3-libtorrent 1.1.5-1build1
  •  python3-macaroonbakery 1.1.3-1
  •  python3-magic 2:0.4.15-1
  •  python3-minimal 3.6.5-3
  •  python3-nacl 1.1.2-1build1
  •  python3-oauth 1.0.1-5
  •  python3-olefile 0.45.1-1
  •  python3-openshot:amd64 0.1.9+dfsg1-3build1
  •  python3-pam 0.4.2-13.2ubuntu4
  •  python3-pexpect 4.2.1-1
  •  python3-pil:amd64 5.1.0-1
  •  python3-pkg-resources 39.0.1-2
  •  python3-problem-report 2.20.9-0ubuntu7.2
  •  python3-protobuf 3.0.0-9.1ubuntu1
  •  python3-psutil 5.4.2-1
  •  python3-ptyprocess 0.5.2-1
  •  python3-pycurl 7.43.0.1-0.2
  •  python3-pydbus 0.6.0-1
  •  python3-pymacaroons 0.13.0-1
  •  python3-pymediainfo 2.2.0-1
  •  python3-pyprind 2.11.1-1
  •  python3-pyqt5 5.10.1+dfsg-1ubuntu2
  •  python3-pyqt5.qtsvg 5.10.1+dfsg-1ubuntu2
  •  python3-pyqt5.qtwebkit 5.10.1+dfsg-1ubuntu2
  •  python3-pysimplesoap 1.16-2
  •  python3-rawkit 0.6.0-1
  •  python3-renderpm:amd64 3.4.0-3build1
  •  python3-reportlab 3.4.0-3build1
  •  python3-reportlab-accel:amd64 3.4.0-3build1
  •  python3-requests 2.18.4-2
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-rfc3339 1.0-4
  •  python3-secretstorage 2.3.1-2
  •  python3-setproctitle:amd64 1.1.10-1build2
  •  python3-simplejson 3.13.2-1
  •  python3-sip 4.19.7+dfsg-1
  •  python3-six 1.11.0-2
  •  python3-software-properties 0.96.24.32.3
  •  python3-sortedcontainers 1.5.7-1
  •  python3-systemd 234-1build1
  •  python3-tk:amd64 3.6.5-3
  •  python3-tornado 4.5.3-1
  •  python3-tz 2018.3-2
  •  python3-uno 1:6.0.3-0ubuntu1
  •  python3-update-manager 1:18.04.11.2
  •  python3-urllib3 1.22-1
  •  python3-wadllib 1.3.2-3
  •  python3-xapian 1.4.5-1ubuntu3
  •  python3-xapp 1.2.0
  •  python3-xcffib 0.5.1-1build3
  •  python3-xdg 0.25-4ubuntu1
  •  python3-xkit 0.5.0ubuntu2
  •  python3-xlib 0.20-3
  •  python3-yaml 3.12-1build2
  •  python3-zmq 16.0.2-2build2
  •  python3-zope.interface 4.3.2-1build2
  •  python-appindicator 12.10.1+18.04.20180322.1-0ubuntu1
  •  python-apsw 3.16.2-r1-2build2
  •  python-apt 1.6.1
  •  python-apt-common 1.6.1
  •  python-aptdaemon 1.1.1+bzr982-0ubuntu19
  •  python-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu19
  •  python-asn1crypto 0.24.0-1
  •  python-attr 17.4.0-2
  •  python-automat 0.6.0-1
  •  python-beautifulsoup 3.2.1-1
  •  python-bs4 4.6.0-1
  •  python-cairo:amd64 1.16.2-1
  •  python-certifi 2018.1.18-2
  •  python-cffi-backend 1.11.5-1
  •  python-chardet 3.0.4-1
  •  python-cherrypy3 8.9.1-2
  •  python-click 6.7-3
  •  python-colorama 0.3.7-1
  •  python-configobj 5.0.6-2
  •  python-constantly 15.1.0-1
  •  python-crypto 2.6.1-8ubuntu2
  •  python-cryptography 2.1.4-1ubuntu1.1
  •  python-cssselect 1.0.3-1
  •  python-cssutils 1.0.2-1
  •  python-dateutil 2.6.1-1
  •  python-dbus 1.2.6-1
  •  python-debian 0.1.32
  •  python-defer 1.0.6-2build1
  •  python-defusedxml 0.5.0-1ubuntu1
  •  python-dnspython 1.15.0-1
  •  python-enum34 1.1.6-2
  •  python-feedparser 5.2.1-1
  •  python-gi 3.26.1-2
  •  python-gi-cairo 3.26.1-2
  •  python-glade2 2.24.0-5.1ubuntu2
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.26.1-2
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 0.999999999-1
  •  python-html5-parser 0.4.4-1
  •  python-httplib2 0.9.2+dfsg-1
  •  python-hyperlink 17.3.1-2
  •  python-idna 2.6-1
  •  python-incremental 16.10.1-3
  •  python-ipaddress 1.0.17-1
  •  python-keyring 10.6.0-1
  •  python-keyrings.alt 3.0-1
  •  python-ldb:amd64 2:1.2.3-1
  •  python-libtorrent 1.1.5-1build1
  •  python-libuser 1:0.62~dfsg-0.1ubuntu2
  •  python-libxml2 2.9.4+dfsg1-6.1ubuntu1
  •  python-lxml:amd64 4.2.1-1
  •  python-lzma 0.5.3-3
  •  python-markdown 2.6.9-1
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.15~rc1-1
  •  python-msgpack 0.5.6-1
  •  python-netifaces 0.10.4-0.1build4
  •  python-notify 0.1.1-4
  •  python-numpy 1:1.13.3-2ubuntu1
  •  python-olefile 0.45.1-1
  •  python-openssl 17.5.0-1ubuntu1
  •  python-pam 0.4.2-13.2ubuntu4
  •  python-pil:amd64 5.1.0-1
  •  python-pkg-resources 39.0.1-2
  •  python-pyasn1 0.4.2-3
  •  python-pyasn1-modules 0.2.1-0.2
  •  python-pycurl 7.43.0.1-0.2
  •  python-pygame 1.9.1release+dfsg-10build1
  •  python-pygments 2.2.0+dfsg-1
  •  python-pyparsing 2.2.0+dfsg1-2
  •  python-pyqt5 5.10.1+dfsg-1ubuntu2
  •  python-pyqt5.qtsvg 5.10.1+dfsg-1ubuntu2
  •  python-pyqt5.qtwebkit 5.10.1+dfsg-1ubuntu2
  •  python-pyquery 1.2.9-2
  •  python-regex 0.1.20171212-2
  •  python-repoze.lru 0.7-1
  •  python-requests 2.18.4-2
  •  python-routes 2.4.1-1
  •  python-samba 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  python-secretstorage 2.3.1-2
  •  python-serial 3.4-2
  •  python-service-identity 16.0.0-2
  •  python-simplejson 3.13.2-1
  •  python-sip 4.19.7+dfsg-1
  •  python-six 1.11.0-2
  •  python-soappy 0.12.22-1
  •  python-talloc 2.1.10-2ubuntu1
  •  python-tdb 1.3.15-2
  •  python-twisted-bin:amd64 17.9.0-2
  •  python-twisted-core 17.9.0-2
  •  python-urllib3 1.22-1
  •  python-utidylib 0.3-1build1
  •  python-vte 1:0.28.2-5ubuntu4
  •  python-webencodings 0.5-2
  •  python-webob 1:1.7.3-2fakesync1
  •  python-wstools 0.4.3-3
  •  python-wxgtk3.0 3.0.2.0+dfsg-7
  •  python-wxversion 3.0.2.0+dfsg-7
  •  python-xdg 0.25-4ubuntu1
  •  python-xmltodict 0.11.0-1
  •  python-yaml 3.12-1build2
  •  python-zope.interface 4.3.2-1build2
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick2:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-controls:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-dialogs:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-layouts:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-privatewidgets:amd64 5.9.5-0ubuntu1
  •  qml-module-qtquick-window2:amd64 5.9.5-0ubuntu1
  •  qpdf 8.0.2-3
  •  qt5-gtk-platformtheme:amd64 5.9.5+dfsg-0ubuntu1
  •  qt5-image-formats-plugins:amd64 5.9.5-0ubuntu1
  •  qt-at-spi:amd64 0.4.0-8
  •  qtchooser 64-ga1b6736-5
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtdeclarative5-qtquick2-plugin:amd64 5.9.5-0ubuntu1
  •  qttranslations5-l10n 5.9.5-0ubuntu1
  •  rake 12.3.1-1
  •  rapid-photo-downloader 0.9.9-1
  •  rar 2:5.5.0-1
  •  rdate 1:1.2-6
  •  readline-common 7.0-3
  •  remmina 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-common 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-rdp:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-secret:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  remmina-plugin-vnc:amd64 1.2.0-rcgit.29+dfsg-1ubuntu1
  •  rename 0.20-7
  •  rfkill 2.31.1-0.4ubuntu3.1
  •  rsync 3.1.2-2.1ubuntu1
  •  rsyslog 8.32.0-1ubuntu4
  •  rtkit 0.11-6
  •  ruby 1:2.5.1
  •  ruby2.5 2.5.1-1ubuntu1
  •  ruby-did-you-mean 1.2.0-2
  •  rubygems-integration 1.11
  •  ruby-json 2.1.0+dfsg-2
  •  ruby-minitest 5.10.3-1
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.3.0-1
  •  ruby-test-unit 3.2.5-1
  •  samba 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-common 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-common-bin 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-dsdb-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-libs:amd64 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  samba-vfs-modules 2:4.7.6+dfsg~ubuntu-0ubuntu2
  •  sane-utils 1.0.27-1~experimental3ubuntu2
  •  sbsigntool 0.6-3.2ubuntu2
  •  secureboot-db 1.1
  •  sed 4.4-2
  •  sensible-utils 0.0.12
  •  session-migration 0.3.3
  •  shared-mime-info 1.9-2
  •  shotwell 0.28.2-0ubuntu1
  •  shotwell-common 0.28.2-0ubuntu1
  •  shutter 0.94-1
  •  simple-scan 3.28.0-0ubuntu1
  •  skypeforlinux 8.24.0.2
  •  snapd 2.32.9+18.04
  •  sni-qt:amd64 0.2.7+17.04.20170112-0ubuntu1
  •  software-properties-common 0.96.24.32.3
  •  software-properties-gtk 0.96.24.32.3
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.8.8-1ubuntu1
  •  speech-dispatcher-audio-plugins:amd64 0.8.8-1ubuntu1
  •  speech-dispatcher-espeak-ng 0.8.8-1ubuntu1
  •  spice-vdagent 0.17.0-1ubuntu2
  •  spotify-client 1:1.0.80.480.g51b03ac3-13
  •  spotify-client-gnome-support 1:0.9.17.1.g9b85d43.7-1
  •  squashfs-tools 1:4.3-6
  •  ssl-cert 1.0.39
  •  stacer 1.0.9-1
  •  steam:i386 1:1.0.0.54+repack-5ubuntu1
  •  strace 4.21-1ubuntu1
  •  sudo 1.8.21p2-3ubuntu1
  •  synaptic 0.84.3ubuntu1
  •  syslinux 3:6.03+dfsg1-2
  •  syslinux-common 3:6.03+dfsg1-2
  •  syslinux-utils 3:6.03+dfsg1-2
  •  system-config-printer 1.5.11-1ubuntu2
  •  system-config-printer-common 1.5.11-1ubuntu2
  •  system-config-printer-udev 1.5.11-1ubuntu2
  •  system-config-samba 1.2.63-0ubuntu6
  •  systemd 237-3ubuntu10
  •  systemd-sysv 237-3ubuntu10
  •  sysvinit-utils 2.88dsf-59.10ubuntu1
  •  t1utils 1.41-2
  •  tar 1.29b-2
  •  tcpdump 4.9.2-3
  •  tdb-tools 1.3.15-2
  •  teamviewer 13.1.8286
  •  telegram 1.3.9-0ubuntu0
  •  telepathy-gabble 0.18.4-1
  •  telepathy-logger 0.8.2-3
  •  telepathy-mission-control-5 1:5.16.4-2ubuntu1
  •  telepathy-salut 0.8.1-5.1
  •  telnet 0.17-41
  •  thermald 1.7.0-5ubuntu1
  •  time 1.7-25.1build1
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  tlp 1.1-2
  •  tlp-rdw 1.1-2
  •  transfig 1:3.2.6a-6ubuntu1
  •  tzdata 2018d-1
  •  ubiquity 18.04.14.2
  •  ubiquity-casper 1.394
  •  ubiquity-frontend-gtk 18.04.14.2
  •  ubiquity-ubuntu-artwork 18.04.14.2
  •  ubuntu-advantage-tools 17
  •  ubuntu-cleaner 1.0.4-1
  •  ubuntu-docs 18.04.3
  •  ubuntu-drivers-common 1:0.5.2
  •  ubuntu-keyring 2018.02.28
  •  ubuntu-mono 16.10+18.04.20180421.1-0ubuntu1
  •  ubuntu-restricted-addons 26
  •  ubuntu-restricted-extras 66
  •  ubuntu-session 3.28.1-0ubuntu3
  •  ubuntu-system-service 0.3.1
  •  ubuntu-wallpapers 18.04.1-0ubuntu1
  •  ubuntu-wallpapers-bionic 18.04.1-0ubuntu1
  •  ucf 3.0038
  •  udev 237-3ubuntu10
  •  udisks2 2.7.6-3
  •  ufw 0.35-5
  •  unattended-upgrades 1.1ubuntu1
  •  uno-libs3 6.0.3-0ubuntu1
  •  unrar 1:5.5.8-1
  •  unzip 6.0-21ubuntu1
  •  update-inetd 4.44
  •  upower 0.99.7-2
  •  ure 6.0.3-0ubuntu1
  •  ureadahead 0.100.0-20
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.0-2build1
  •  usbutils 1:007-4build1
  •  user-setup 1.63ubuntu5
  •  util-linux 2.31.1-0.4ubuntu3.1
  •  uuid-runtime 2.31.1-0.4ubuntu3.1
  •  va-driver-all:amd64 2.1.0-3
  •  variety 0.6.8~ppa669~ubuntu18.04.1
  •  vbetool 1.1-4
  •  vcdimager 0.7.24+dfsg-1
  •  vdpau-driver-all:amd64 1.1.1-3ubuntu1
  •  vim-common 2:8.0.1453-1ubuntu1
  •  vim-tiny 2:8.0.1453-1ubuntu1
  •  virtualbox-guest-utils 5.2.10-dfsg-6
  •  virtualbox-guest-x11 5.2.10-dfsg-6
  •  vlc 3.0.2-0ubuntu0.1
  •  vlc-bin 3.0.2-0ubuntu0.1
  •  vlc-data 3.0.2-0ubuntu0.1
  •  vlc-l10n 3.0.2-0ubuntu0.1
  •  vlc-plugin-base:amd64 3.0.2-0ubuntu0.1
  •  vlc-plugin-notify:amd64 3.0.2-0ubuntu0.1
  •  vlc-plugin-qt:amd64 3.0.2-0ubuntu0.1
  •  vlc-plugin-samba:amd64 3.0.2-0ubuntu0.1
  •  vlc-plugin-skins2:amd64 3.0.2-0ubuntu0.1
  •  vlc-plugin-video-output:amd64 3.0.2-0ubuntu0.1
  •  vlc-plugin-video-splitter:amd64 3.0.2-0ubuntu0.1
  •  vlc-plugin-visualization:amd64 3.0.2-0ubuntu0.1
  •  vorbis-tools 1.4.0-10.1
  •  vulkan-utils 1.1.73+dfsg-1~gpu18.04.1
  •  wamerican 2017.08.24-1
  •  wbritish 2017.08.24-1
  •  wget 1.19.4-1ubuntu2.1
  •  whiptail 0.52.20-1ubuntu1
  •  whoopsie 0.2.62
  •  whoopsie-preferences 0.19
  •  winehq-stable 3.0.1~artful
  •  wine-stable 3.0.1~artful
  •  wine-stable-amd64 3.0.1~artful
  •  wine-stable-i386:i386 3.0.1~artful
  •  wireless-regdb 2018.05.09-0ubuntu1~18.04.1
  •  wireless-tools 30~pre9-12ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-15ubuntu2
  •  wxbanker 1.0.0-0ubuntu1
  •  x11-apps 7.7+6ubuntu1
  •  x11-common 1:7.7+19ubuntu7
  •  x11proto-composite-dev 1:2018.4-4
  •  x11proto-core-dev 2018.4-4
  •  x11proto-damage-dev 1:2018.4-4
  •  x11proto-dev 2018.4-4
  •  x11proto-fixes-dev 1:2018.4-4
  •  x11proto-input-dev 2018.4-4
  •  x11proto-randr-dev 2018.4-4
  •  x11proto-xext-dev 2018.4-4
  •  x11proto-xinerama-dev 2018.4-4
  •  x11-session-utils 7.7+2build1
  •  x11-utils 7.7+3build1
  •  x11-xkb-utils 7.7+3ubuntu0.18.04.1
  •  x11-xserver-utils 7.7+7build1
  •  xapps-common 1.2.1+tara
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xchat 2.8.8-15
  •  xchat-common 2.8.8-15
  •  xclip 0.12+svn84-4build1
  •  xcursor-themes 1.0.4-1
  •  xdg-desktop-portal 0.11-1
  •  xdg-desktop-portal-gtk 0.11-1
  •  xdg-user-dirs 0.17-1ubuntu1
  •  xdg-user-dirs-gtk 0.10-2
  •  xdg-utils 1.1.2-1ubuntu2.2
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xinit 1.3.4-3ubuntu3
  •  xinput 1.6.2-1build1
  •  xkb-data 2.23.1-1ubuntu1
  •  xorg 1:7.7+19ubuntu7
  •  xorg-docs-core 1:1.7.1-1.1
  •  xorg-sgml-doctools 1:1.11-1
  •  xscreensaver 5.36-1ubuntu1
  •  xscreensaver-data 5.36-1ubuntu1
  •  xserver-common 2:1.19.6-1ubuntu4
  •  xserver-xephyr 2:1.19.6-1ubuntu4
  •  xserver-xorg 1:7.7+19ubuntu7
  •  xserver-xorg-core 2:1.19.6-1ubuntu4
  •  xserver-xorg-input-all 1:7.7+19ubuntu7
  •  xserver-xorg-input-libinput 0.27.1-1
  •  xserver-xorg-input-synaptics 1.9.0-1ubuntu1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.19.6-1ubuntu4
  •  xserver-xorg-video-all 1:7.7+19ubuntu7
  •  xserver-xorg-video-amdgpu 18.0.1-1
  •  xserver-xorg-video-ati 1:18.0.1-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1build6
  •  xserver-xorg-video-intel 2:2.99.917+git20171229-1
  •  xserver-xorg-video-nouveau 1:1.0.15-2
  •  xserver-xorg-video-qxl 0.1.5-2build1
  •  xserver-xorg-video-radeon 1:18.0.1-1
  •  xserver-xorg-video-vesa 1:2.3.4-1build3
  •  xserver-xorg-video-vmware 1:13.2.1-1build1
  •  xterm 330-1ubuntu2
  •  xtrans-dev 1.3.5-1
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xwayland 2:1.19.6-1ubuntu4
  •  xxd 2:8.0.1453-1ubuntu1
  •  xz-utils 5.2.2-1.3
  •  yad 0.38.2-1
  •  yelp 3.26.0-1ubuntu2
  •  yelp-xsl 3.20.1-4
  •  y-ppa-manager 2018.04.12-1~webupd8~0
  •  zenity 3.28.1-1
  •  zenity-common 3.28.1-1
  •  zip 3.0-11build1
  •  zlib1g:amd64 1:1.2.11.dfsg-0ubuntu2
  •  zlib1g:i386 1:1.2.11.dfsg-0ubuntu2
  •  zram-config 0.5


Reader Ratings
Reader supplied reviews for Pinguy OS

Average rating
6.4
from 7 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Pinguy OS?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,048 characters):




Past reviews - sort by:

Version: 18.04
Rating: 3
Date: 2018-07-04
Votes: 2


Loaded the live DVD. Using 1.5GB of memory at idle. Ouch! Very bloated and inefficient. There are much better distros to choose from.


Was this review helpful? Yes No
Version: 14.04.5
Rating: 3
Date: 2018-06-19
Votes: 1


Every now and then I like to start from the bottom of the DistroWatch list and install some old forgotten distro.

PinguyOS is exactly where it should be, at the bottom of the heap. The only thing going for it was it recognized my old NVIDIA card and installed the correct driver. Other than that it's a hodge poge mix of Debian, Mint and Ubuntu.


Was this review helpful? Yes No
Version: 18.04-beta2
Rating: 9
Date: 2018-06-09
Votes: 2


Great to see this feature rich distro is back. Tried it about for years ago, when I first discovered Linux, but then it fell off the cliff.

Yes, this new version is based on Ubuntu 18.04 LTS with all its faults but a great comeback package.

Everything seems to work straight out of the box. It's up against the big boys, like Elementary, with its look. But, the bigger they are the further they have to fall.

Good luck, and welcome back.

Installing 18.04-RC.




Was this review helpful? Yes No

See all 7 reader reviews of Pinguy OS...


Copyright (C) 2001 - 2018 Unsigned Integer Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly