• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Rebellin Linux RSS Feed DistroWatch.com: Rebellin Linux

Rebellin Linux

Last Update: 2019-12-03 23:52 UTC


Rebellin Linux is a beginner-friendly desktop Linux distribution based on Debian GNU/Linux. The project offers two separate editions - "Synergy" which is based on Debian's latest stable version and "Adrenalin" which is derived from Debian's unstable branch. Both editions provide a highly customised GNOME 3 desktop user interface. Starting with version 2.5, a MATE desktop environment option has also become available.

Average visitor rating: 8/10 from 2 review(s).


Rebellin Summary
Distribution Rebellin Linux
Home Page http://www.therebellin.com/
Mailing Lists --
User Forums https://therebellin.com/rebellin-linux-forums/
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors https://therebellin.com/download-rebellin-linux/
Bug Tracker --
Related Websites  
Reviews 1.00: DistroWatch

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2017-02-21: Distribution Release: Rebellin Linux 3.5
 • 2016-05-09: Distribution Release: Rebellin Linux 3.0
 • 2015-02-13: Distribution Release: Rebellin Linux 2.5
 • 2013-10-15: Distribution Release: Rebellin Linux 2.0
 • 2013-04-16: Distribution Release: Rebellin Linux 1.5
 • More Rebellin releases...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 3.5 3.0 2.5 2.0 1.5 1.00
Release Date 2017-02-21 2016-05-08 2015-02-13 2013-10-14 2013-04-15 2012-08-19
End Of Life            
Price (US$) -- -- -- 14 5 5
Image Size (MB) 1173-1838          
Free Download ISO ISO ISO -- -- --
Installation Graphical Graphical Graphical Graphical Graphical Graphical
Default Desktop GNOME, MATE GNOME, MATE GNOME, MATE GNOME GNOME GNOME
Package Management DEB DEB DEB DEB DEB DEB
Release Model Fixed Fixed Fixed Fixed Fixed Fixed
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice
Processor Architecture i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64
Init Software systemd systemd SysV SysV SysV SysV
Journaled File Systems            
Multilingual Yes Yes Yes Yes Yes Yes
Asian Language Support            
Full Package List 3.5 3.0 2.5 2.0 1.5 1.00

Full Package List:   Rebellin Linux 3.0
  Number of packages: 1,822 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  accountsservice 0.6.40-3
  •  acl 2.2.52-3
  •  acpi 1.7-1
  •  acpid 1:2.0.26-1
  •  acpi-fakekey 0.142-8
  •  acpi-support 0.142-8
  •  acpi-support-base 0.142-8
  •  adduser 3.114
  •  adwaita-icon-theme 3.20-2
  •  alsa-base 1.0.27+1
  •  alsa-utils 1.1.0-2
  •  amd64-microcode 3.20160316.1
  •  anacron 2.3-23
  •  apt 1.2.11
  •  aptdaemon 1.1.1+bzr982-1
  •  aptdaemon-data 1.1.1+bzr982-1
  •  aptitude 0.8-1
  •  aptitude-common 0.8-1
  •  apt-listchanges 2.89
  •  apt-utils 1.2.11
  •  apt-xapian-index 0.47+nmu2
  •  argyll 1.8.3+repack-2+b1
  •  argyll-ref 1.8.3+repack-2
  •  aspell 0.60.7~20110707-3+b1
  •  aspell-en 7.1-0-1.1
  •  at 3.1.18-2
  •  atril 1.12.2-1
  •  atril-common 1.12.2-1
  •  at-spi2-core 2.20.1-1
  •  autofs 5.1.1-1
  •  avahi-autoipd 0.6.32~rc+dfsg-1
  •  avahi-daemon 0.6.32~rc+dfsg-1
  •  b43-fwcutter 1:019-2
  •  base-files 9.6
  •  base-passwd 3.5.39
  •  bash 4.3-14+b1
  •  bash-completion 1:2.1-4.3
  •  bc 1.06.95-9+b1
  •  bind9-host 1:9.10.3.dfsg.P4-9
  •  binfmt-support 2.1.6-1
  •  binutils 2.26-8
  •  blueman 2.0.4-1
  •  bluetooth 5.36-1
  •  bluez 5.36-1
  •  bluez-firmware 1.2-3
  •  bluez-obexd 5.36-1
  •  bogofilter 1.2.4+dfsg1-4
  •  bogofilter-bdb 1.2.4+dfsg1-4
  •  bogofilter-common 1.2.4+dfsg1-4
  •  brasero 3.12.1-1
  •  brasero-cdrkit 3.12.1-1
  •  brasero-common 3.12.1-1
  •  bsd-mailx 8.1.2-0.20160123cvs-2
  •  bsdmainutils 9.0.10
  •  bsdutils 1:2.28-1
  •  btrfs-progs 4.4.1-1.1
  •  btrfs-tools 4.4.1-1.1
  •  busybox 1:1.22.0-19
  •  bzip2 1.0.6-8
  •  ca-certificates 20160104
  •  ca-certificates-java 20160321
  •  ca-certificates-mono 4.2.1.102+dfsg2-7
  •  caja 1.12.7-1
  •  caja-common 1.12.7-1
  •  cdrdao 1:1.2.3-2+b1
  •  cgmanager 0.41-2
  •  cheese 3.20.1-1
  •  cheese-common 3.20.1-1
  •  cli-common 0.9+nmu1
  •  coinor-libcbc3 2.8.12-1+b1
  •  coinor-libcgl1 0.58.9-1+b1
  •  coinor-libclp1 1.15.10-1+b1
  •  coinor-libcoinmp1v5:amd64 1.7.6+dfsg1-2
  •  coinor-libcoinutils3v5 2.9.15-3.1
  •  coinor-libosi1v5 0.106.9-2+b1
  •  colord 1.3.2-1
  •  colord-data 1.3.2-1
  •  consolekit 0.4.6-5
  •  console-setup 1.142
  •  console-setup-linux 1.142
  •  coreutils 8.25-2
  •  cpio 2.11+dfsg-5
  •  cpp 4:5.3.1-1
  •  cpp-5 5.3.1-16
  •  cpufrequtils 008-1
  •  cracklib-runtime 2.9.2-1+b2
  •  crda 3.13-1+b1
  •  cron 3.0pl1-128
  •  cryptsetup 2:1.7.0-2
  •  cryptsetup-bin 2:1.7.0-2
  •  cups 2.1.3-5
  •  cups-browsed 1.8.3-2+b1
  •  cups-bsd 2.1.3-5
  •  cups-client 2.1.3-5
  •  cups-common 2.1.3-5
  •  cups-core-drivers 2.1.3-5
  •  cups-daemon 2.1.3-5
  •  cups-filters 1.8.3-2+b1
  •  cups-filters-core-drivers 1.8.3-2+b1
  •  cups-pk-helper 0.2.5-2+b1
  •  cups-ppdc 2.1.3-5
  •  cups-server-common 2.1.3-5
  •  dash 0.5.8-2.2
  •  dbus 1.10.8-1
  •  dbus-x11 1.10.8-1
  •  dc 1.06.95-9+b1
  •  dconf-cli 0.26.0-1
  •  dconf-editor 3.20.1-2
  •  dconf-gsettings-backend:amd64 0.26.0-1
  •  dconf-service 0.26.0-1
  •  dconf-tools 0.26.0-1
  •  debconf 1.5.59
  •  debconf-i18n 1.5.59
  •  debian-archive-keyring 2014.3
  •  debian-mate-default-settings 1.12.2-1
  •  debianutils 4.7
  •  deb-multimedia-keyring 2016.3.7
  •  default-java-plugin 2:1.8-57
  •  default-jre 2:1.8-57
  •  default-jre-headless 2:1.8-57
  •  desktop-file-utils 0.22-1
  •  dh-python 2.20151103
  •  dictionaries-common 1.26.3
  •  diffstat 1.61-1
  •  diffutils 1:3.3-3
  •  dirmngr 2.1.11-7
  •  disk-manager 1.1.1-2
  •  distro-info-data 0.29
  •  dkms 2.2.0.3-3
  •  dmeventd 2:1.02.123-1
  •  dmidecode 3.0-2
  •  dmsetup 2:1.02.123-1
  •  dmz-cursor-theme 0.4.4
  •  dnsmasq-base 2.75-1
  •  dns-root-data 2015052300+h+1
  •  dnsutils 1:9.10.3.dfsg.P4-9
  •  docbook-xml 4.5-7.3
  •  docky 2.2.1.1-1
  •  dosfstools 3.0.28-2
  •  dpkg 1.18.4
  •  dvdauthor 0.7.0-1.4+b1
  •  e2fslibs:amd64 1.43~WIP.2016.03.15-2
  •  e2fsprogs 1.43~WIP.2016.03.15-2
  •  easy-rsa 2.2.2-2
  •  eject 2.1.5+deb1+cvs20081104-13.1
  •  emacsen-common 2.0.8
  •  empathy 3.12.11-2
  •  empathy-common 3.12.11-2
  •  enchant 1.6.0-10.1
  •  engrampa 1.12.0-2
  •  engrampa-common 1.12.0-2
  •  eom 1.12.2-2
  •  eom-common 1.12.2-2
  •  ethtool 1:4.5-1
  •  evolution 3.18.5.1-1
  •  evolution-common 3.18.5.1-1
  •  evolution-data-server 3.18.5-1
  •  evolution-data-server-common 3.18.5-1
  •  evolution-plugins 3.18.5.1-1
  •  exim4 4.87-1
  •  exim4-base 4.87-1
  •  exim4-config 4.87-1
  •  exim4-daemon-light 4.87-1
  •  fakeroot 1.20.2-1
  •  fancontrol 1:3.4.0-2
  •  ffmpegthumbnailer 1:2.1.1-dmo2
  •  file 1:5.25-2
  •  filezilla 3.15.0.2-1
  •  filezilla-common 3.15.0.2-1
  •  findutils 4.6.0+git+20160126-2
  •  finger 0.17-15
  •  firebird2.5-common 2.5.5.26952.ds4-5
  •  firebird2.5-common-doc 2.5.5.26952.ds4-5
  •  firebird2.5-server-common 2.5.5.26952.ds4-5
  •  firefox 46.0-1
  •  firmware-amd-graphics 20160110-1
  •  firmware-atheros 20160110-1
  •  firmware-b43-installer 1:019-2
  •  firmware-brcm80211 20160110-1
  •  firmware-iwlwifi 20160110-1
  •  firmware-linux 20160110-1
  •  firmware-linux-free 3.4
  •  firmware-linux-nonfree 20160110-1
  •  firmware-misc-nonfree 20160110-1
  •  firmware-realtek 20160110-1
  •  flashplugin-nonfree 1:3.6.1+b1
  •  flashplugin-nonfree-extrasound 0.0.svn2431-6
  •  folks-common 0.11.2-1
  •  fontconfig 2.11.0-6.4
  •  fontconfig-config 2.11.0-6.4
  •  fontconfig-infinality 1-2
  •  fonts-cantarell 0.0.21-1
  •  fonts-dejavu 2.35-1
  •  fonts-dejavu-core 2.35-1
  •  fonts-dejavu-extra 2.35-1
  •  fonts-droid-fallback 1:6.0.1r16-1
  •  fonts-freefont-ttf 20120503-4
  •  fonts-lato 2.0-1
  •  fonts-liberation 1.07.4-1
  •  fonts-lmodern 2.004.5-3
  •  fonts-mathjax 2.6.1-1
  •  fonts-noto-mono 20160116-1
  •  fonts-opensymbol 2:102.7+LibO5.1.3~rc1-1
  •  fonts-sil-gentium 20081126:1.03-1
  •  fonts-sil-gentium-basic 1.1-7
  •  foomatic-db 20160315-1
  •  foomatic-db-engine 4.0.12-2
  •  freepats 20060219-1
  •  freerdp-x11 1.1.0~git20140921.1.440916e+dfsg1-10
  •  freetype-infinality 2.4.9-3
  •  fuse 2.9.6-1
  •  galculator 2.1.4-1
  •  gawk 1:4.1.3+dfsg-0.1
  •  gcc 4:5.3.1-1
  •  gcc-4.8-base:amd64 4.8.4-1
  •  gcc-4.9-base:amd64 4.9.3-14
  •  gcc-5 5.3.1-16
  •  gcc-5-base:amd64 5.3.1-16
  •  gcc-6-base:amd64 6.0.1-2
  •  gconf2 3.2.6-3
  •  gconf2-common 3.2.6-3
  •  gconf-service 3.2.6-3
  •  gcr 3.20.0-2
  •  gdebi 0.9.5.7
  •  gdebi-core 0.9.5.7
  •  gdisk 1.0.1-1
  •  genisoimage 9:1.1.11-3
  •  geoclue-2.0 2.4.3-1
  •  geoip-database 20160408-1
  •  gettext 0.19.7-2
  •  gettext-base 0.19.7-2
  •  ghostscript 9.19~dfsg-1+b1
  •  gimp 2.8.16-1+b1
  •  gimp-data 2.8.16-1
  •  gimp-help-common 2.8.2-0.1
  •  gimp-help-en 2.8.2-0.1
  •  gir1.2-appindicator3-0.1:amd64 0.4.92-4
  •  gir1.2-atk-1.0 2.20.0-1
  •  gir1.2-clutter-1.0:amd64 1.26.0-2
  •  gir1.2-clutter-gst-3.0:amd64 3.0.18-1
  •  gir1.2-cogl-1.0:amd64 1.22.0-2
  •  gir1.2-coglpango-1.0:amd64 1.22.0-2
  •  gir1.2-evince-3.0:amd64 3.20.0-3
  •  gir1.2-freedesktop:amd64 1.48.0-2
  •  gir1.2-gdkpixbuf-2.0:amd64 2.34.0-1
  •  gir1.2-glib-2.0:amd64 1.48.0-2
  •  gir1.2-gnomekeyring-1.0 3.12.0-1+b1
  •  gir1.2-gst-plugins-base-1.0 1.8.1-1
  •  gir1.2-gstreamer-1.0 1.8.1-1
  •  gir1.2-gtk-2.0 2.24.30-1.1
  •  gir1.2-gtk-3.0:amd64 3.20.3-1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.0-1
  •  gir1.2-gtksource-3.0:amd64 3.20.2-1
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.12.2-1
  •  gir1.2-json-1.0:amd64 1.2.0-1
  •  gir1.2-keybinder-3.0 0.3.1-1
  •  gir1.2-mate-panel 1.12.2-1
  •  gir1.2-notify-0.7 0.7.6-2
  •  gir1.2-packagekitglib-1.0 1.1.0-2
  •  gir1.2-pango-1.0:amd64 1.40.1-1
  •  gir1.2-peas-1.0 1.18.0-1+sid1
  •  gir1.2-rb-3.0 3.3.1-1
  •  gir1.2-secret-1:amd64 0.18.5-1
  •  gir1.2-soup-2.4 2.54.1-1
  •  gir1.2-vte-2.91:amd64 0.44.1-1
  •  gir1.2-webkit2-4.0:amd64 2.12.2-1
  •  gir1.2-wnck-3.0:amd64 3.14.1-2
  •  git 1:2.8.1-1
  •  git-man 1:2.8.1-1
  •  gksu 2.0.2-9
  •  glib-networking:amd64 2.48.0-1
  •  glib-networking-common 2.48.0-1
  •  glib-networking-services 2.48.0-1
  •  gnome-accessibility-themes 3.20-1
  •  gnome-contacts 3.19.91-2
  •  gnome-desktop3-data 3.20.1-1
  •  gnome-disk-utility 3.20.1-1
  •  gnome-icon-theme 3.12.0-1
  •  gnome-icon-theme-symbolic 3.12.0-1
  •  gnome-keyring 3.20.0-1
  •  gnome-mime-data 2.18.0-1
  •  gnome-nettool 3.8.1-1+b1
  •  gnome-session-canberra 0.30-3
  •  gnome-sushi 3.19.90-1
  •  gnome-themes-standard:amd64 3.20-1
  •  gnome-themes-standard-data 3.20-1
  •  gnome-user-guide 3.20.1-1
  •  gnome-video-effects 0.4.1-3
  •  gnupg 1.4.20-6
  •  gnupg2 2.1.11-7
  •  gnupg-agent 2.1.11-7
  •  gparted 0.25.0-1
  •  gpgv 1.4.20-6
  •  grep 2.25-1
  •  groff 1.22.3-7
  •  groff-base 1.22.3-7
  •  growisofs 7.1-11+b1
  •  grub2-common 2.02~beta2-36
  •  grub-common 2.02~beta2-36
  •  grub-pc 2.02~beta2-36
  •  grub-pc-bin 2.02~beta2-36
  •  gsettings-desktop-schemas 3.20.0-3
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.2
  •  gstreamer1.0-clutter-3.0 3.0.18-1
  •  gstreamer1.0-libav:amd64 1:1.8.1-dmo1
  •  gstreamer1.0-nice:amd64 0.1.13-2
  •  gstreamer1.0-plugins-bad:amd64 1:1.8.1-dmo1
  •  gstreamer1.0-plugins-base:amd64 1.8.1-1
  •  gstreamer1.0-plugins-good:amd64 1.8.1-1
  •  gstreamer1.0-plugins-ugly:amd64 1.8.1-1
  •  gstreamer1.0-pulseaudio:amd64 1.8.1-1
  •  gstreamer1.0-x:amd64 1.8.1-1
  •  gtk2-engines:amd64 1:2.20.2-3
  •  gtk2-engines-murrine:amd64 0.98.1.1-5
  •  gtk2-engines-pixbuf:amd64 2.24.30-1.1
  •  gucharmap 1:8.0.0-1
  •  guile-2.0-libs:amd64 2.0.11+1-10+b1
  •  gvfs:amd64 1.28.1-1
  •  gvfs-backends 1.28.1-1
  •  gvfs-bin 1.28.1-1
  •  gvfs-common 1.28.1-1
  •  gvfs-daemons 1.28.1-1
  •  gvfs-libs:amd64 1.28.1-1
  •  gzip 1.6-5
  •  hannah-foo2zjs 1:2
  •  hardening-includes 2.8+nmu2
  •  hardinfo 0.5.1-1.5+b1
  •  hashalot 0.3-8
  •  hdparm 9.48+ds-1
  •  hicolor-icon-theme 0.13-1
  •  hostname 3.17
  •  hplip 3.16.3+repack0-1
  •  hplip-data 3.16.3+repack0-1
  •  hp-ppd 0.9-0.2
  •  hunspell-en-us 20070829-6
  •  hwdata 0.267-1
  •  hyphen-en-us 2.8.8-3
  •  i965-va-driver:amd64 1.7.0-1
  •  iamerican 3.4.00-5
  •  ibritish 3.4.00-5
  •  icedtea-8-plugin:amd64 1.6.2-3
  •  icedtea-netx:amd64 1.6.2-3
  •  icedtea-netx-common 1.6.2-3
  •  icedtea-plugin 1.6.2-3
  •  ienglish-common 3.4.00-5
  •  ifupdown 0.8.11
  •  iio-sensor-proxy 1.1-1
  •  imagemagick-6.q16 8:6.8.9.9-7+b2
  •  imagemagick 8:6.8.9.9-7+b2
  •  imagemagick-common 8:6.8.9.9-7
  •  init 1.31
  •  initramfs-tools 0.125
  •  initramfs-tools-core 0.125
  •  initscripts 2.88dsf-59.3
  •  init-system-helpers 1.31
  •  inkscape 0.91-9
  •  insserv 1.14.0-5.3
  •  intel-microcode 3.20151106.2
  •  intltool-debian 0.35.0+20060710.4
  •  iproute 1:4.3.0-1
  •  iproute2 4.3.0-1+b1
  •  iptables 1.6.0-2
  •  iputils-arping 3:20150815-2
  •  iputils-ping 3:20150815-2
  •  iputils-tracepath 3:20150815-2
  •  irqbalance 1.1.0-2
  •  isc-dhcp-client 4.3.4-1
  •  isc-dhcp-common 4.3.4-1
  •  iso-codes 3.67-1
  •  ispell 3.4.00-5
  •  iucode-tool 1.5.1-1
  •  iw 3.17-1
  •  java-common 0.57
  •  javascript-common 11
  •  kazam 1.4.5-2
  •  kbd 2.0.3-2
  •  keyboard-configuration 1.142
  •  klibc-utils 2.0.4-8
  •  kmod 22-1.1
  •  krb5-locales 1.13.2+dfsg-5
  •  less 481-2.1
  •  liba52-0.7.4:amd64 0.7.4-18
  •  libaa1:amd64 1.4p5-44
  •  libaacs0:amd64 0.8.1-dmo1
  •  libabw-0.1-1 0.1.1-2
  •  libaccountsservice0 0.6.40-3
  •  libacl1:amd64 2.2.52-3
  •  libamd2.4.1:amd64 1:4.4.6-1
  •  libao4 1.1.0-3
  •  libao-common 1.1.0-3
  •  libapparmor1:amd64 2.10-4
  •  libappindicator1:amd64 0.4.92-4
  •  libappindicator3-1:amd64 0.4.92-4
  •  libapt-inst1.5:amd64 1.0.9.8.3
  •  libapt-inst2.0:amd64 1.2.11
  •  libapt-pkg4.12:amd64 1.0.9.8.3
  •  libapt-pkg5.0:amd64 1.2.11
  •  libapt-pkg-perl 0.1.29+b5
  •  libarchive13:amd64 3.1.2-11+b1
  •  libarchive-zip-perl 1.57-1
  •  libart-2.0-2:amd64 2.3.21-2
  •  libasan2:amd64 5.3.1-16
  •  libasound2:amd64 1.1.0-1
  •  libasound2-data 1.1.0-1
  •  libasound2-plugins:amd64 1:1.1.0-dmo2
  •  libaspell15:amd64 0.60.7~20110707-3+b1
  •  libass5:amd64 1:0.13.2-dmo1
  •  libassuan0:amd64 2.4.2-3
  •  libasyncns0:amd64 0.8-5
  •  libatasmart4:amd64 0.19-3
  •  libatk1.0-0:amd64 2.20.0-1
  •  libatk1.0-data 2.20.0-1
  •  libatk-bridge2.0-0:amd64 2.20.1-1
  •  libatkmm-1.6-1v5:amd64 2.24.2-1
  •  libatk-wrapper-java 0.33.3-6
  •  libatk-wrapper-java-jni:amd64 0.33.3-6+b1
  •  libatomic1:amd64 6.0.1-2
  •  libatrildocument3 1.12.2-1
  •  libatrilview3 1.12.2-1
  •  libatspi2.0-0:amd64 2.20.1-1
  •  libattr1:amd64 1:2.4.47-2
  •  libaudio2:amd64 1.9.4-4
  •  libaudit1:amd64 1:2.4.5-1+b1
  •  libaudit-common 1:2.4.5-1
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.6.32~rc+dfsg-1
  •  libavahi-common3:amd64 0.6.32~rc+dfsg-1
  •  libavahi-common-data:amd64 0.6.32~rc+dfsg-1
  •  libavahi-core7:amd64 0.6.32~rc+dfsg-1
  •  libavahi-glib1:amd64 0.6.32~rc+dfsg-1
  •  libavahi-gobject0:amd64 0.6.32~rc+dfsg-1
  •  libavahi-ui-gtk3-0:amd64 0.6.32~rc+dfsg-1
  •  libavc1394-0:amd64 0.5.4-4
  •  libavcodec57:amd64 10:3.0.2-dmo1
  •  libavfilter6:amd64 10:3.0.2-dmo1
  •  libavformat57:amd64 10:3.0.2-dmo1
  •  libavresample3:amd64 10:3.0.2-dmo1
  •  libavutil55:amd64 10:3.0.2-dmo1
  •  libbabl-0.1-0:amd64 1:0.1.16-dmo1
  •  libbasicusageenvironment1 2:2016.04.01-dmo1
  •  libbind9-140:amd64 1:9.10.3.dfsg.P4-9
  •  libblas3 3.6.0-2
  •  libblas-common 3.6.0-2
  •  libblkid1:amd64 2.28-1
  •  libbluetooth3:amd64 5.36-1
  •  libbluray1:amd64 2:0.9.2-dmo3
  •  libbonobo2-0:amd64 2.32.1-3
  •  libbonobo2-common 2.32.1-3
  •  libboost-date-time1.58.0:amd64 1.58.0+dfsg-5+b1
  •  libboost-filesystem1.58.0:amd64 1.58.0+dfsg-5+b1
  •  libboost-iostreams1.55.0:amd64 1.55.0+dfsg-4
  •  libboost-iostreams1.58.0:amd64 1.58.0+dfsg-5+b1
  •  libboost-system1.58.0:amd64 1.58.0+dfsg-5+b1
  •  libbrasero-media3-1 3.12.1-1
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.8.3-1
  •  libburn4:amd64 1.4.2.pl01-2
  •  libbz2-1.0:amd64 1.0.6-8
  •  libc6:amd64 2.22-7
  •  libc6-dev:amd64 2.22-7
  •  libcaca0:amd64 0.99.beta19-2+b1
  •  libcacard0:amd64 1:2.5.0-2
  •  libcairo2:amd64 1.14.6-1+b1
  •  libcairo-gobject2:amd64 1.14.6-1+b1
  •  libcairomm-1.0-1v5:amd64 1.12.0-1+b1
  •  libcairo-perl 1.106-1+b1
  •  libcaja-extension1:amd64 1.12.7-1
  •  libcamd2.4.1:amd64 1:4.4.6-1
  •  libcamel-1.2-54:amd64 3.18.5-1
  •  libcanberra0:amd64 0.30-3
  •  libcanberra-gtk0:amd64 0.30-3
  •  libcanberra-gtk3-0:amd64 0.30-3
  •  libcanberra-gtk3-module:amd64 0.30-3
  •  libcanberra-gtk-module:amd64 0.30-3
  •  libcap2:amd64 1:2.24-12
  •  libcap2-bin 1:2.24-12
  •  libcap-ng0:amd64 0.7.7-2
  •  libc-bin 2.22-7
  •  libcc1-0:amd64 6.0.1-2
  •  libccolamd2.9.1:amd64 1:4.4.6-1
  •  libcddb2 1.3.2-5
  •  libc-dev-bin 2.22-7
  •  libcdio13 0.83-4.2+b1
  •  libcdio-cdda1 0.83-4.2+b1
  •  libcdio-paranoia1 0.83-4.2+b1
  •  libcdparanoia0:amd64 3.10.2+debian-11
  •  libcdr-0.1-1 0.1.2-2
  •  libcgi-fast-perl 1:2.10-1
  •  libcgi-pm-perl 4.28-1
  •  libcgmanager0:amd64 0.41-2
  •  libchamplain-0.12-0:amd64 0.12.13-1
  •  libchamplain-gtk-0.12-0:amd64 0.12.13-1
  •  libcheese8:amd64 3.20.1-1
  •  libcheese-gtk25:amd64 3.20.1-1
  •  libcholmod3.0.6:amd64 1:4.4.6-1
  •  libchromaprint1:amd64 1:1.3.1-dmo2
  •  libcilkrts5:amd64 6.0.1-2
  •  libck-connector0:amd64 0.4.6-5
  •  libc-l10n 2.22-7
  •  libclass-accessor-perl 0.34-1
  •  libclone-perl 0.38-1+b1
  •  libclucene-contribs1v5:amd64 2.3.3.4-4.1
  •  libclucene-core1v5:amd64 2.3.3.4-4.1
  •  libclutter-1.0-0:amd64 1.26.0-2
  •  libclutter-1.0-common 1.26.0-2
  •  libclutter-gst-2.0-0:amd64 2.0.18-1
  •  libclutter-gst-3.0-0:amd64 3.0.18-1
  •  libclutter-gtk-1.0-0:amd64 1.8.0-1
  •  libcmis-0.5-5v5 0.5.1-2
  •  libcogl20:amd64 1.22.0-2
  •  libcogl-common 1.22.0-2
  •  libcogl-pango20:amd64 1.22.0-2
  •  libcogl-path20:amd64 1.22.0-2
  •  libcolamd2.9.1:amd64 1:4.4.6-1
  •  libcolord2:amd64 1.3.2-1
  •  libcolorhug2:amd64 1.3.2-1
  •  libcomerr2:amd64 1.43~WIP.2016.03.15-2
  •  libcpufreq0 008-1
  •  libcrack2:amd64 2.9.2-1+b2
  •  libcroco3:amd64 0.6.11-1
  •  libcryptsetup4:amd64 2:1.7.0-2
  •  libcryptui0a:amd64 3.12.2-1+b1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-11+b1
  •  libcups2:amd64 2.1.3-5
  •  libcupscgi1:amd64 2.1.3-5
  •  libcupsfilters1:amd64 1.8.3-2+b1
  •  libcupsimage2:amd64 2.1.3-5
  •  libcupsmime1:amd64 2.1.3-5
  •  libcupsppdc1:amd64 2.1.3-5
  •  libcurl3-gnutls:amd64 7.47.0-1
  •  libcwidget3v5:amd64 0.5.17-4+b1
  •  libdaemon0:amd64 0.14-6
  •  libdata-alias-perl 1.20-1+b1
  •  libdatrie1:amd64 0.2.10-2
  •  libdb5.3:amd64 5.3.28-11
  •  libdbus-1-3:amd64 1.10.8-1
  •  libdbus2.0-cil 0.8.1-2
  •  libdbus-glib-1-2:amd64 0.106-1
  •  libdbus-glib2.0-cil 0.6.0-1
  •  libdbusmenu-glib4:amd64 12.10.2-1
  •  libdbusmenu-gtk3-4:amd64 12.10.2-1
  •  libdbusmenu-gtk4:amd64 12.10.2-1
  •  libdc1394-22:amd64 2.2.4-1
  •  libdca0:amd64 0.0.5-dmo2
  •  libdconf1:amd64 0.26.0-1
  •  libdebconfclient0:amd64 0.209
  •  libdee-1.0-4 1.0.10-3.1+b1
  •  libdevmapper1.02.1:amd64 2:1.02.123-1
  •  libdevmapper-event1.02.1:amd64 2:1.02.123-1
  •  libdigest-hmac-perl 1.03+dfsg-1
  •  libdirectfb-1.2-9:amd64 1.2.10.0-5.2+b1
  •  libdjvulibre21:amd64 3.5.27.1-5
  •  libdjvulibre-text 3.5.27.1-5
  •  libdmapsharing-3.0-2:amd64 2.9.34-1
  •  libdns162:amd64 1:9.10.3.dfsg.P4-9
  •  libdns-export100 1:9.9.5.dfsg-9+deb8u6
  •  libdns-export162 1:9.10.3.dfsg.P4-9
  •  libdpkg-perl 1.18.4
  •  libdrm2:amd64 2.4.67-1
  •  libdrm-amdgpu1:amd64 2.4.67-1
  •  libdrm-intel1:amd64 2.4.67-1
  •  libdrm-nouveau2:amd64 2.4.67-1
  •  libdrm-radeon1:amd64 2.4.67-1
  •  libdv4:amd64 1.0.0-7
  •  libdvbpsi10:amd64 1:1.3.0-dmo2
  •  libdvdnav4:amd64 5.0.3-1
  •  libdvdread4:amd64 5.0.3-1
  •  libebackend-1.2-10:amd64 3.18.5-1
  •  libebml4v5:amd64 1:1.3.3-dmo1
  •  libe-book-0.1-1 0.1.2-2+b1
  •  libebook-1.2-16:amd64 3.18.5-1
  •  libebook-contacts-1.2-2:amd64 3.18.5-1
  •  libecal-1.2-19:amd64 3.18.5-1
  •  libedata-book-1.2-25:amd64 3.18.5-1
  •  libedata-cal-1.2-28:amd64 3.18.5-1
  •  libedataserver-1.2-21:amd64 3.18.5-1
  •  libedataserverui-1.2-1:amd64 3.18.5-1
  •  libedit2:amd64 3.1-20150325-1+b1
  •  libegl1-mesa:amd64 11.1.3-1
  •  libelf1:amd64 0.165-3
  •  libemail-valid-perl 1.198-1
  •  libenca0:amd64 1.18-1
  •  libenchant1c2a:amd64 1.6.0-10.1
  •  libencode-locale-perl 1.05-1
  •  libeot0 0.01-3
  •  libepoxy0:amd64 1.3.1-1
  •  libept1.5.0:amd64 1.1+nmu3
  •  liberror-perl 0.17-1.2
  •  libestr0 0.1.10-2
  •  libetonyek-0.1-1 0.1.6-1
  •  libevdev2:amd64 1.4.6+dfsg-1
  •  libevdocument3-4:amd64 3.20.0-3
  •  libevent-2.0-5:amd64 2.0.21-stable-2+b1
  •  libevolution 3.18.5.1-1
  •  libevview3-3:amd64 3.20.0-3
  •  libexempi3:amd64 2.3.0-2
  •  libexif12:amd64 0.6.21-2
  •  libexiv2-14:amd64 0.25-2.1
  •  libexpat1:amd64 2.1.1-1
  •  libexporter-tiny-perl 0.042-1
  •  libexttextcat-2.0-0 3.4.4-1
  •  libexttextcat-data 3.4.4-1
  •  libfaac0:amd64 1:1.28-dmo3
  •  libfaad2:amd64 2.8.0~cvs20150510-1
  •  libfakeroot:amd64 1.20.2-1
  •  libfarstream-0.2-5:amd64 0.2.7-1
  •  libfbclient2:amd64 2.5.5.26952.ds4-5
  •  libfbembed2.5 2.5.5.26952.ds4-5
  •  libfcgi-perl 0.77-1+b2
  •  libfdisk1:amd64 2.28-1
  •  libfdk-aac1:amd64 1:0.1.4-dmo1
  •  libffi6:amd64 3.2.1-4
  •  libffmpegthumbnailer4v5:amd64 1:2.1.1-dmo2
  •  libfftw3-double3:amd64 3.3.4-2+b1
  •  libfftw3-single3:amd64 3.3.4-2+b1
  •  libfile-basedir-perl 0.07-1
  •  libfile-copy-recursive-perl 0.38-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3+b1
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.27-1
  •  libfilezilla0 0.4.0.1-1
  •  libflac8:amd64 1.3.1-4
  •  libflite1:amd64 2.0.0-release-1+b1
  •  libfluidsynth1:amd64 1.1.6-3
  •  libfolks25:amd64 0.11.2-1
  •  libfolks-eds25:amd64 0.11.2-1
  •  libfolks-telepathy25:amd64 0.11.2-1
  •  libfont-afm-perl 1.20-1
  •  libfontconfig1:amd64 2.11.0-6.4
  •  libfontembed1:amd64 1.8.3-2+b1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfreehand-0.1-1 0.1.1-1
  •  libfreerdp-cache1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-codec1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-common1.1.0:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-core1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-crypto1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-gdi1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-locale1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-plugins-standard:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-primitives1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-rail1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreerdp-utils1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libfreetype6:amd64 2.6.3-3+b1
  •  libfreetype-infinality6:amd64 2.4.9-3
  •  libfribidi0:amd64 0.19.7-1
  •  libfuse2:amd64 2.9.6-1
  •  libgadu3 1:1.12.1-2+b1
  •  libgail18:amd64 2.24.30-1.1
  •  libgail-3-0:amd64 3.20.3-1
  •  libgbm1:amd64 11.1.3-1
  •  libgc1c2:amd64 1:7.4.2-7.4
  •  libgcc1:amd64 1:6.0.1-2
  •  libgcc-5-dev:amd64 5.3.1-16
  •  libgck-1-0:amd64 3.20.0-2
  •  libgconf2.0-cil 2.24.2-4
  •  libgconf-2-4:amd64 3.2.6-3
  •  libgcr-3-common 3.20.0-2
  •  libgcr-base-3-1:amd64 3.20.0-2
  •  libgcr-ui-3-1:amd64 3.20.0-2
  •  libgcrypt20:amd64 1.7.0-2
  •  libgd3:amd64 2.1.1-4.1
  •  libgdata22:amd64 0.17.4-1
  •  libgdata-common 0.17.4-1
  •  libgdbm3:amd64 1.8.3-13.1
  •  libgdiplus 4.2-1+b1
  •  libgdk-pixbuf2.0-0:amd64 2.34.0-1
  •  libgdk-pixbuf2.0-common 2.34.0-1
  •  libgee-0.8-2:amd64 0.18.0-1
  •  libgegl-0.3-0:amd64 1:0.3.6-dmo4
  •  libgeoclue-2-0:amd64 2.4.3-1
  •  libgeocode-glib0:amd64 3.20.1-1
  •  libgeoip1:amd64 1.6.9-1
  •  libgexiv2-2:amd64 0.10.3-2
  •  libgfortran3:amd64 6.0.1-2
  •  libgif7:amd64 5.1.4-0.1
  •  libgimp2.0 2.8.16-1+b1
  •  libgirepository-1.0-1:amd64 1.48.0-2
  •  libgjs0e 1.44.0-1
  •  libgkeyfile1.0-cil 0.1-5
  •  libgksu2-0 2.0.13~pre1-8+b1
  •  libgl1-mesa-dri:amd64 11.1.3-1
  •  libgl1-mesa-glx:amd64 11.1.3-1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 11.1.3-1
  •  libgles2-mesa:amd64 11.1.3-1
  •  libglew1.13:amd64 1.13.0-2
  •  libglib2.0-0:amd64 2.48.0-1
  •  libglib2.0-bin 2.48.0-1
  •  libglib2.0-cil 2.12.10-6
  •  libglib2.0-data 2.48.0-1
  •  libglibmm-2.4-1v5:amd64 2.48.1-1
  •  libglib-perl 3:1.320-2
  •  libgltf-0.0-0v5 0.0.2-4+b1
  •  libglu1-mesa:amd64 9.0.0-2.1
  •  libgme0:amd64 0.6.0-3
  •  libgmime-2.6-0:amd64 2.6.20-1+b1
  •  libgmime2.6-cil 2.6.20-1
  •  libgmp10:amd64 2:6.1.0+dfsg-2
  •  libgnome-2-0:amd64 2.32.1-5
  •  libgnome2-common 2.32.1-5
  •  libgnome-desktop-3-12:amd64 3.20.1-1
  •  libgnome-keyring0:amd64 3.12.0-1+b1
  •  libgnome-keyring1.0-cil 1.0.0-5
  •  libgnome-keyring-common 3.12.0-1
  •  libgnomevfs2-0:amd64 1:2.24.4-6.1+b1
  •  libgnomevfs2-common 1:2.24.4-6.1
  •  libgnomevfs2-extra:amd64 1:2.24.4-6.1+b1
  •  libgnutls30:amd64 3.4.11-4
  •  libgnutls-deb0-28:amd64 3.3.20-1
  •  libgnutls-openssl27:amd64 3.4.11-4
  •  libgoa-1.0-0b:amd64 3.20.1-1
  •  libgoa-1.0-common 3.20.1-1
  •  libgomp1:amd64 6.0.1-2
  •  libgpg-error0:amd64 1.22-1
  •  libgpgme11:amd64 1.6.0-3
  •  libgphoto2-6:amd64 2.5.10-2
  •  libgphoto2-l10n 2.5.10-2
  •  libgphoto2-port12:amd64 2.5.10-2
  •  libgpm2:amd64 1.20.4-6.2
  •  libgpod4:amd64 0.8.3-7
  •  libgpod-common 0.8.3-7
  •  libgraphite2-3:amd64 1.3.8-1
  •  libgrilo-0.3-0:amd64 0.3.0-1.1
  •  libgroupsock8 2:2016.04.01-dmo1
  •  libgs9 9.19~dfsg-1+b1
  •  libgs9-common 9.19~dfsg-1
  •  libgsl2:amd64 2.1+dfsg-2
  •  libgsm1:amd64 1.0.13-4
  •  libgssapi-krb5-2:amd64 1.13.2+dfsg-5
  •  libgssdp-1.0-3:amd64 0.14.14-2
  •  libgstreamer1.0-0:amd64 1.8.1-1
  •  libgstreamer-plugins-bad1.0-0:amd64 1:1.8.1-dmo1
  •  libgstreamer-plugins-base1.0-0:amd64 1.8.1-1
  •  libgtk2.0-0:amd64 2.24.30-1.1
  •  libgtk2.0-bin 2.24.30-1.1
  •  libgtk2.0-cil 2.12.10-6
  •  libgtk2.0-common 2.24.30-1.1
  •  libgtk2-perl 2:1.2498-1
  •  libgtk-3-0:amd64 3.20.3-1
  •  libgtk-3-bin 3.20.3-1
  •  libgtk-3-common 3.20.3-1
  •  libgtkmm-2.4-1v5:amd64 1:2.24.4-2+b1
  •  libgtkmm-3.0-1v5:amd64 3.20.1-1
  •  libgtksourceview2.0-0 2.10.5-2
  •  libgtksourceview2.0-common 2.10.5-2
  •  libgtksourceview-3.0-1:amd64 3.20.2-1
  •  libgtksourceview-3.0-common 3.20.2-1
  •  libgtkspell0 2.0.16-1.1
  •  libgtkspell3-3-0:amd64 3.0.8-1
  •  libgtk-vnc-2.0-0 0.5.3-1.3+b1
  •  libgtop-2.0-10:amd64 2.34.0-1
  •  libgtop2-common 2.34.0-1
  •  libgucharmap-2-90-7 1:8.0.0-1
  •  libgudev-1.0-0:amd64 230-3
  •  libgupnp-1.0-4:amd64 0.20.16-2
  •  libgupnp-igd-1.0-4:amd64 0.2.4-1
  •  libgusb2:amd64 0.2.9-1
  •  libgutenprint2 5.2.11-1
  •  libgvnc-1.0-0 0.5.3-1.3+b1
  •  libgweather-3-6:amd64 3.20.0-1
  •  libgweather-common 3.20.0-1
  •  libgxps2:amd64 0.2.3.2-1+b1
  •  libharfbuzz0b:amd64 1.2.6-2
  •  libharfbuzz-icu0:amd64 1.2.6-2
  •  libhogweed4:amd64 3.2-1
  •  libhpmud0:amd64 3.16.3+repack0-1
  •  libhsqldb1.8.0-java 1.8.0.10+dfsg-6
  •  libhtml-format-perl 2.11-2
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-1
  •  libhtml-tagset-perl 3.20-2
  •  libhtml-tree-perl 5.03-2
  •  libhttp-cookies-perl 6.01-1
  •  libhttp-daemon-perl 6.01-1
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.11-1
  •  libhttp-negotiate-perl 6.00-2
  •  libhunspell-1.3-0:amd64 1.3.4-2
  •  libhyphen0 2.8.8-3
  •  libical1a 1.0.1-0.1
  •  libice6:amd64 2:1.0.9-1+b1
  •  libicu52:amd64 52.1-10
  •  libicu55:amd64 55.1-7
  •  libidn11:amd64 1.32-3
  •  libiec61883-0:amd64 1.2.0-0.2
  •  libieee1284-3:amd64 0.2.11-12
  •  libijs-0.35:amd64 0.35-12
  •  libilbc2:amd64 2.0.2-dmo4
  •  libilmbase12:amd64 2.2.0-11
  •  libimage-magick-perl 8:6.8.9.9-7
  •  libimage-magick-q16-perl 8:6.8.9.9-7+b2
  •  libimobiledevice6:amd64 1.2.0+dfsg-2.1
  •  libindicate5 0.6.92-3
  •  libindicator3-7:amd64 0.5.0-3
  •  libindicator7:amd64 0.5.0-3
  •  libinput10:amd64 1.2.4-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1+b1
  •  libio-socket-inet6-perl 2.72-2
  •  libio-socket-ssl-perl 2.027-1
  •  libio-string-perl 1.08-3
  •  libipc-run-perl 0.94-1
  •  libipc-system-simple-perl 1.25-3
  •  libiptcdata0 1.0.4-4
  •  libirs-export91 1:9.9.5.dfsg-9+deb8u6
  •  libisc160:amd64 1:9.10.3.dfsg.P4-9
  •  libisccc140:amd64 1:9.10.3.dfsg.P4-9
  •  libisccfg140:amd64 1:9.10.3.dfsg.P4-9
  •  libisccfg-export90 1:9.9.5.dfsg-9+deb8u6
  •  libisc-export160 1:9.10.3.dfsg.P4-9
  •  libisc-export95 1:9.9.5.dfsg-9+deb8u6
  •  libisl15:amd64 0.16.1-1
  •  libiso9660-8 0.83-4.2+b1
  •  libisofs6:amd64 1.4.2-3
  •  libitm1:amd64 6.0.1-2
  •  libiw30:amd64 30~pre9-10
  •  libjack-jackd2-0:amd64 1.9.10+20150825git1ed50c92~dfsg-1
  •  libjasper1:amd64 1.900.1-debian1-2.4+deb8u1
  •  libjavascriptcoregtk-1.0-0:amd64 2.4.11-1
  •  libjavascriptcoregtk-3.0-0:amd64 2.4.11-1
  •  libjavascriptcoregtk-4.0-18:amd64 2.12.2-1
  •  libjbig0:amd64 2.1-3.1
  •  libjbig2dec0 0.12+20150918-1+b1
  •  libjim0.76:amd64 0.76-2
  •  libjpeg62-turbo:amd64 1:1.4.2-2
  •  libjs-jquery 1.12.3-1
  •  libjs-mathjax 2.6.1-1
  •  libjson-c2:amd64 0.11-4
  •  libjson-c3:amd64 0.12-3
  •  libjson-glib-1.0-0:amd64 1.2.0-1
  •  libjson-glib-1.0-common 1.2.0-1
  •  libjte1 1.20-2
  •  libk5crypto3:amd64 1.13.2+dfsg-5
  •  libkate1:amd64 0.4.1-7+b1
  •  libkeybinder-3.0-0:amd64 0.3.1-1
  •  libkeyutils1:amd64 1.5.9-8
  •  libklibc 2.0.4-8
  •  libkmod2:amd64 22-1.1
  •  libkpathsea6:amd64 2015.20160222.37495-1
  •  libkrb5-3:amd64 1.13.2+dfsg-5
  •  libkrb5support0:amd64 1.13.2+dfsg-5
  •  libksba8:amd64 1.3.3-3
  •  libkvazaar3:amd64 1:0.8.3-dmo2
  •  liblangtag1 0.5.7-2
  •  liblangtag-common 0.5.7-2
  •  liblapack3 3.6.0-2
  •  liblcms2-2:amd64 2.7-1
  •  liblcms2-utils 2.7-1
  •  libldap-2.4-2:amd64 2.4.42+dfsg-2+b2
  •  libldb1:amd64 2:1.1.26-1
  •  liblensfun1:amd64 0.3.2-3
  •  liblensfun-data-v1 0.3.2-3
  •  liblept5 1.73-1+b2
  •  liblightdm-gobject-1-0 1.18.1-1
  •  liblinear3:amd64 2.1.0+dfsg-2
  •  liblircclient0 0.9.0~pre1-1.2
  •  liblist-moreutils-perl 0.413-1+b1
  •  liblivemedia52 2:2016.04.01-dmo1
  •  libllvm3.7:amd64 1:3.7.1-2
  •  liblocale-gettext-perl 1.07-1+b1
  •  liblockfile1:amd64 1.09-6
  •  liblockfile-bin 1.09-6
  •  liblogging-stdlog0:amd64 1.0.5-2
  •  liblognorm2:amd64 1.1.2-1.1+b2
  •  liblouis9:amd64 2.6.4-2+b1
  •  liblouis-data 2.6.4-2
  •  liblouisutdml6:amd64 2.5.0-3+b1
  •  liblouisutdml-bin 2.5.0-3+b1
  •  liblouisutdml-data 2.5.0-3
  •  liblqr-1-0:amd64 0.4.2-2
  •  liblsan0:amd64 6.0.1-2
  •  libltdl7:amd64 2.4.6-0.1
  •  liblua5.2-0:amd64 5.2.4-1
  •  liblvm2app2.2:amd64 2.02.151-1
  •  liblvm2cmd2.02:amd64 2.02.151-1
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.06-2
  •  liblwres141:amd64 1:9.10.3.dfsg.P4-9
  •  liblz4-1:amd64 0.0~r131-2
  •  liblzma5:amd64 5.1.1alpha+20120614-2.1
  •  liblzo2-2:amd64 2.08-1.2
  •  libmad0:amd64 0.15.1b-8
  •  libmagic1:amd64 1:5.25-2
  •  libmagick++-6.q16-5v5:amd64 8:6.8.9.9-7+b2
  •  libmagickcore-6.q16-2:amd64 8:6.8.9.9-7+b2
  •  libmagickcore-6.q16-2-extra:amd64 8:6.8.9.9-7+b2
  •  libmagickwand-6.q16-2:amd64 8:6.8.9.9-7+b2
  •  libmailtools-perl 2.13-1
  •  libmarco-private0:amd64 1.12.1-1
  •  libmate-desktop-2-17:amd64 1.12.1-1
  •  libmatedict6 1.12.0-1
  •  libmatekbd4:amd64 1.12.1-1
  •  libmatekbd-common 1.12.1-1
  •  libmate-menu2:amd64 1.12.0-1
  •  libmatemixer0:amd64 1.12.1-1
  •  libmatemixer-common 1.12.1-1
  •  libmate-panel-applet-4-1 1.12.2-1
  •  libmate-slab0:amd64 1.12.1-2
  •  libmateweather1:amd64 1.12.1-1
  •  libmateweather-common 1.12.1-1
  •  libmate-window-settings1:amd64 1.12.1-2
  •  libmatroska6v5:amd64 1:1.4.4-dmo1
  •  libmbim-glib4:amd64 1.12.4-1
  •  libmbim-proxy 1.12.4-1
  •  libmeanwhile1:amd64 1.0.2-7
  •  libmediaart-2.0-0:amd64 1.9.0-2
  •  libmhash2:amd64 0.9.9.9-7
  •  libmimic0:amd64 1.0.4-2.3
  •  libminiupnpc10:amd64 1.9.20140610-2.1
  •  libmission-control-plugins0 1:5.16.3-2
  •  libmjpegutils-2.1-0:amd64 2:2.1.0-dmo8
  •  libmm-glib0:amd64 1.4.14-1
  •  libmms0:amd64 0.6.4-1
  •  libmng1:amd64 1.0.10+dfsg-3.1+b3
  •  libmnl0:amd64 1.0.3-5
  •  libmodplug1:amd64 1:0.8.8.5-2
  •  libmono-accessibility4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-addins0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-addins-gui0.2-cil 1.0+git20130406.adcd75b-4
  •  libmono-cairo4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-corlib4.5-cil 4.2.1.102+dfsg2-7
  •  libmono-data-tds4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-i18n4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-i18n-west4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-ldap4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-posix4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-security4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-sharpzip4.84-cil 4.2.1.102+dfsg2-7
  •  libmono-sqlite4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-componentmodel-dataannotations4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-configuration4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-core4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-data4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-design4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-drawing4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-enterpriseservices4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-ldap4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-numerics4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-runtime-serialization4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-runtime-serialization-formatters-soap4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-security4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-servicemodel-internals0.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-transactions4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-web4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-web-applicationservices4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-web-services4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-windows-forms4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-xml4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-system-xml-linq4.0-cil 4.2.1.102+dfsg2-7
  •  libmono-webbrowser4.0-cil 4.2.1.102+dfsg2-7
  •  libmount1:amd64 2.28-1
  •  libmozjs-24-0 24.2.0-3
  •  libmp3lame0:amd64 1:3.99.5-dmo5
  •  libmpc3:amd64 1.0.3-1
  •  libmpcdec6:amd64 2:0.1~r475-1
  •  libmpdec2:amd64 2.4.2-1
  •  libmpeg2-4:amd64 0.5.1-7
  •  libmpeg2encpp-2.1-0:amd64 2:2.1.0-dmo8
  •  libmpfr4:amd64 3.1.4-1
  •  libmpg123-0:amd64 1.22.4-1
  •  libmplex2-2.1-0:amd64 2:2.1.0-dmo8
  •  libmpx0:amd64 5.3.1-16
  •  libmspub-0.1-1 0.1.2-2+b1
  •  libmtdev1:amd64 1.1.5-1
  •  libmtp9:amd64 1.1.10-2
  •  libmtp-common 1.1.10-2
  •  libmtp-runtime 1.1.10-2
  •  libmusicbrainz5-2:amd64 5.1.0+git20150707-5
  •  libmusicbrainz5cc2v5:amd64 5.1.0+git20150707-5
  •  libmwaw-0.3-3 0.3.7-1
  •  libmythes-1.2-0 2:1.2.4-1
  •  libnatpmp1:amd64 20110808-4
  •  libnautilus-extension1a 3.20.0-1
  •  libncurses5:amd64 6.0+20160319-1
  •  libncursesw5:amd64 6.0+20160319-1
  •  libndp0:amd64 1.4-2
  •  libneon27-gnutls:amd64 0.30.1-3
  •  libnet-dbus-perl 1.1.0-3+b1
  •  libnet-dns-perl 1.05-2
  •  libnet-domain-tld-perl 1.74-1
  •  libnetfilter-acct1:amd64 1.0.2-1.1
  •  libnetfilter-conntrack3:amd64 1.0.5-1
  •  libnet-http-perl 6.09-1
  •  libnet-ip-perl 1.26-1
  •  libnetpbm10 2:10.0-15.3+b1
  •  libnet-smtp-ssl-perl 1.03-1
  •  libnet-ssleay-perl 1.74-1
  •  libnettle6:amd64 3.2-1
  •  libnewt0.52:amd64 0.52.18-3
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfsidmap2:amd64 0.25-5
  •  libnghttp2-14:amd64 1.10.0-1
  •  libnice10:amd64 0.1.13-2
  •  libnih1 1.0.3-4.3+b2
  •  libnih-dbus1 1.0.3-4.3+b2
  •  libnl-3-200:amd64 3.2.27-1
  •  libnl-genl-3-200:amd64 3.2.27-1
  •  libnm0:amd64 1.2.0-1
  •  libnma0:amd64 1.2.0-2
  •  libnma-common 1.2.0-2
  •  libnm-glib4:amd64 1.2.0-1
  •  libnm-glib-vpn1:amd64 1.2.0-1
  •  libnm-gtk0:amd64 1.2.0-2
  •  libnm-gtk-common 1.2.0-2
  •  libnm-util2:amd64 1.2.0-1
  •  libnotify0.4-cil 0.4.0~r3032-7
  •  libnotify4:amd64 0.7.6-2
  •  libnpth0:amd64 1.2-3
  •  libnspr4:amd64 2:4.12-2
  •  libnss3:amd64 2:3.23-2
  •  libnss-mdns:amd64 0.10-7
  •  libntfs-3g871 1:2016.2.22AR.1-3
  •  libnuma1:amd64 2.0.11-1
  •  liboauth0:amd64 1.0.1-1
  •  libodfgen-0.1-1 0.1.6-1
  •  libofa0:amd64 0.9.3-12
  •  libogg0:amd64 1.3.2-1
  •  libopenal1:amd64 1:1.17.2-1
  •  libopenal-data 1:1.17.2-1
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopenexr22:amd64 2.2.0-10
  •  libopenh264-1:amd64 1.5.0-dmo2
  •  libopenjp2-7:amd64 2.1.0-2.1+b1
  •  libopenjpeg5:amd64 1:1.5.2-3.1
  •  libopus0:amd64 1.1.2-1
  •  liborbit-2-0:amd64 1:2.14.19-1+b1
  •  liborc-0.4-0:amd64 1:0.4.25-1
  •  liborcus-0.11-0 0.11.1+dfsg-1
  •  libp11-kit0:amd64 0.23.2-3
  •  libpackagekit-glib2-18:amd64 1.1.0-2
  •  libpagemaker-0.0-0 0.0.3-1
  •  libpam0g:amd64 1.1.8-3.2
  •  libpam-ck-connector:amd64 0.4.6-5
  •  libpam-gnome-keyring 3.20.0-1
  •  libpam-modules:amd64 1.1.8-3.2
  •  libpam-modules-bin 1.1.8-3.2
  •  libpam-runtime 1.1.8-3.2
  •  libpam-systemd:amd64 229-5
  •  libpango-1.0-0:amd64 1.40.1-1
  •  libpango1.0-0:amd64 1.40.1-1
  •  libpangocairo-1.0-0:amd64 1.40.1-1
  •  libpangoft2-1.0-0:amd64 1.40.1-1
  •  libpangomm-1.4-1v5:amd64 2.40.0-1
  •  libpango-perl 1.227-1
  •  libpangox-1.0-0:amd64 0.0.2-5
  •  libpangoxft-1.0-0:amd64 1.40.1-1
  •  libpaper1:amd64 1.1.24+nmu4
  •  libpaper-utils 1.1.24+nmu4
  •  libparse-debianchangelog-perl 1.2.0-8
  •  libparted2:amd64 3.2-15
  •  libparted-fs-resize0:amd64 3.2-15
  •  libpcap0.8:amd64 1.7.4-2
  •  libpci3:amd64 1:3.3.1-1.1
  •  libpciaccess0:amd64 0.13.4-1
  •  libpcre3:amd64 2:8.38-3.1
  •  libpcsclite1:amd64 1.8.16-1
  •  libpeas-1.0-0 1.18.0-1+sid1
  •  libpeas-common 1.18.0-1+sid1
  •  libperl4-corelibs-perl 0.003-2
  •  libperl5.22:amd64 5.22.1-10
  •  libperlio-gzip-perl 0.19-1+b1
  •  libphonon4:amd64 4:4.8.3-2
  •  libpipeline1:amd64 1.4.1-2
  •  libpixman-1-0:amd64 0.33.6-1
  •  libpkcs11-helper1:amd64 1.11-5
  •  libplist3:amd64 1.12-3.1
  •  libpng16-16:amd64 1.6.21-4
  •  libpolkit-agent-1-0:amd64 0.105-15
  •  libpolkit-backend-1-0:amd64 0.105-15
  •  libpolkit-gobject-1-0:amd64 0.105-15
  •  libpoppler57:amd64 0.38.0-3
  •  libpoppler-glib8:amd64 0.38.0-3
  •  libpopt0:amd64 1.16-10
  •  libpostproc54:amd64 10:3.0.2-dmo1
  •  libprocps3:amd64 2:3.3.9-9
  •  libprocps5:amd64 2:3.3.11-3
  •  libprotobuf-c1 1.2.1-1
  •  libproxy1v5:amd64 0.4.11-5
  •  libproxy-tools 0.4.11-5
  •  libpsl0:amd64 0.11.0-2
  •  libpst4:amd64 0.6.59-1
  •  libpugixml1v5:amd64 1.7-2
  •  libpulse0:amd64 8.0-2+b2
  •  libpulsedsp:amd64 8.0-2+b2
  •  libpulse-mainloop-glib0:amd64 8.0-2+b2
  •  libpurple0 2.10.12-1
  •  libpurple-bin 2.10.12-1
  •  libpwquality1:amd64 1.2.3-1
  •  libpwquality-common 1.2.3-1
  •  libpython2.7:amd64 2.7.11-8
  •  libpython2.7-minimal:amd64 2.7.11-8
  •  libpython2.7-stdlib:amd64 2.7.11-8
  •  libpython3.5:amd64 3.5.1-11
  •  libpython3.5-minimal:amd64 3.5.1-11
  •  libpython3.5-stdlib:amd64 3.5.1-11
  •  libpython3-stdlib:amd64 3.5.1-3
  •  libpython-stdlib:amd64 2.7.11-1
  •  libqmi-glib5:amd64 1.14.2-1
  •  libqmi-proxy 1.14.2-1
  •  libqpdf17:amd64 6.0.0-2
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-6+b1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-6+b1
  •  libqtcore4:amd64 4:4.8.7+dfsg-6+b1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-6+b1
  •  libqtgui4:amd64 4:4.8.7+dfsg-6+b1
  •  libquadmath0:amd64 6.0.1-2
  •  libquvi-0.9-0.9.3:amd64 0.9.3-1.2
  •  libquvi-scripts-0.9 0.9.20131130-1.1
  •  libraptor2-0:amd64 2.0.14-1
  •  librarian0 0.8.1-6
  •  librasqal3:amd64 0.9.32-1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw15:amd64 0.17.1-1
  •  librdf0:amd64 1.0.17-1+b1
  •  libreadline5:amd64 5.2+dfsg-3+b1
  •  libreadline6:amd64 6.3-8+b4
  •  libreoffice 1:5.1.3~rc1-1
  •  libreoffice-avmedia-backend-gstreamer 1:5.1.3~rc1-1
  •  libreoffice-base 1:5.1.3~rc1-1
  •  libreoffice-base-core 1:5.1.3~rc1-1
  •  libreoffice-base-drivers 1:5.1.3~rc1-1
  •  libreoffice-calc 1:5.1.3~rc1-1
  •  libreoffice-common 1:5.1.3~rc1-1
  •  libreoffice-core 1:5.1.3~rc1-1
  •  libreoffice-draw 1:5.1.3~rc1-1
  •  libreoffice-gtk 1:5.1.3~rc1-1
  •  libreoffice-impress 1:5.1.3~rc1-1
  •  libreoffice-java-common 1:5.1.3~rc1-1
  •  libreoffice-math 1:5.1.3~rc1-1
  •  libreoffice-report-builder-bin 1:5.1.3~rc1-1
  •  libreoffice-sdbc-firebird 1:5.1.3~rc1-1
  •  libreoffice-sdbc-hsqldb 1:5.1.3~rc1-1
  •  libreoffice-style-galaxy 1:5.1.3~rc1-1
  •  libreoffice-style-tango 1:5.1.3~rc1-1
  •  libreoffice-writer 1:5.1.3~rc1-1
  •  libresid-builder0c2a 2.1.1-14
  •  librest-0.7-0:amd64 0.7.93-1
  •  librevenge-0.0-0 0.0.4-4
  •  librhythmbox-core9 3.3.1-1
  •  librsvg2-2:amd64 2.40.15-1
  •  librsvg2-common:amd64 2.40.15-1
  •  librtmp1:amd64 2:2.4~20160119.gitfa8646dae-dmo4
  •  libruby2.3:amd64 2.3.1-1
  •  libsamplerate0:amd64 0.1.8-8
  •  libsane:amd64 1.0.25-2+b1
  •  libsane-common 1.0.25-2
  •  libsane-extras:amd64 1.0.22.3
  •  libsane-extras-common 1.0.22.3
  •  libsane-hpaio:amd64 3.16.3+repack0-1
  •  libsasl2-2:amd64 2.1.26.dfsg1-15
  •  libsasl2-modules:amd64 2.1.26.dfsg1-15
  •  libsasl2-modules-db:amd64 2.1.26.dfsg1-15
  •  libsbc1:amd64 1.3-1
  •  libschroedinger-1.0-0:amd64 1.0.11-2.1
  •  libsdl1.2debian:amd64 1.2.15+dfsg1-4
  •  libsdl-image1.2:amd64 1.2.12-5+b6
  •  libseccomp2:amd64 2.3.0-1
  •  libsecret-1-0:amd64 0.18.5-1
  •  libsecret-common 0.18.5-1
  •  libselinux1:amd64 2.5-1
  •  libsemanage1:amd64 2.5-1
  •  libsemanage-common 2.5-1
  •  libsensors4:amd64 1:3.4.0-2
  •  libsepol1:amd64 2.5-1
  •  libservlet3.1-java 8.0.32-1
  •  libsgutils2-2 1.42-2
  •  libshine3:amd64 3.1.0-4
  •  libshout3:amd64 2.3.1-3
  •  libsidplay1v5 1.36.59-8
  •  libsidplay2 2.1.1-14
  •  libsigc++-2.0-0v5:amd64 2.8.0-1
  •  libsigsegv2:amd64 2.10-5
  •  libslang2:amd64 2.3.0-2.3
  •  libsm6:amd64 2:1.2.2-1+b1
  •  libsmartcols1:amd64 2.28-1
  •  libsmbclient:amd64 2:4.4.2+dfsg-2
  •  libsnappy1v5:amd64 1.1.3-3
  •  libsndfile1:amd64 1.0.25-10
  •  libsnmp30:amd64 5.7.3+dfsg-1.3
  •  libsnmp-base 5.7.3+dfsg-1.3
  •  libsocket6-perl 0.25-1+b2
  •  libsoundtouch1:amd64 1.9.2-2
  •  libsoup2.4-1:amd64 2.54.1-1
  •  libsoup-gnome2.4-1:amd64 2.54.1-1
  •  libsoxr0:amd64 0.1.2-1
  •  libspandsp2:amd64 0.0.6+dfsg-0.1
  •  libspectre1:amd64 0.2.7-4
  •  libspeex1:amd64 1.2~rc1.2-1
  •  libspeexdsp1:amd64 1.2~rc1.2-1
  •  libspice-client-glib-2.0-8:amd64 0.30-1
  •  libspice-client-gtk-3.0-4:amd64 0.30-1
  •  libsqlite3-0:amd64 3.12.2-1
  •  libsrtp0 1.4.5~20130609~dfsg-1.2
  •  libss2:amd64 1.43~WIP.2016.03.15-2
  •  libssh2-1:amd64 1.5.0-2.1
  •  libssl1.0.0:amd64 1.0.2d-1
  •  libssl1.0.2:amd64 1.0.2g-2
  •  libstartup-notification0:amd64 0.12-4
  •  libstdc++6:amd64 6.0.1-2
  •  libstemmer0d:amd64 0+svn585-1
  •  libsub-name-perl 0.15-1
  •  libsuitesparseconfig4.4.6:amd64 1:4.4.6-1
  •  libswresample2:amd64 10:3.0.2-dmo1
  •  libswscale4:amd64 10:3.0.2-dmo1
  •  libsystemd0:amd64 229-5
  •  libtag1v5:amd64 1.9.1-2.4
  •  libtag1v5-vanilla:amd64 1.9.1-2.4
  •  libtalloc2:amd64 2.1.6-1
  •  libtasn1-6:amd64 4.8-1
  •  libtcl8.6:amd64 8.6.5+dfsg-2
  •  libtdb1:amd64 1.3.8-2
  •  libteamdctl0:amd64 1.24-1
  •  libtelepathy-farstream3:amd64 0.6.2-1+b1
  •  libtelepathy-glib0:amd64 0.24.1-1.1
  •  libtelepathy-logger3:amd64 0.8.2-1
  •  libtesseract3 3.04.01-4
  •  libtevent0:amd64 0.9.28-1
  •  libtext-charwidth-perl 0.04-7+b4
  •  libtext-iconv-perl 1.7-5+b3
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-template-perl 1.46-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.24-2
  •  libthai-data 0.1.24-2
  •  libtheora0:amd64 1.1.1+dfsg.1-8+b1
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.6-1
  •  libtimedate-perl 2.3000-2
  •  libtinfo5:amd64 6.0+20160319-1
  •  libtirpc1:amd64 0.2.5-1
  •  libtk8.6:amd64 8.6.5-1
  •  libtotem-plparser18:amd64 3.10.6-4
  •  libtotem-plparser-common 3.10.6-4
  •  libtracker-sparql-1.0-0:amd64 1.8.0-2+b1
  •  libtsan0:amd64 6.0.1-2
  •  libtwolame0:amd64 0.3.13-1.2
  •  libtxc-dxtn-s2tc0:amd64 0~git20131104-1.1
  •  libubsan0:amd64 6.0.1-2
  •  libudev1:amd64 229-5
  •  libudisks2-0:amd64 2.1.7-1
  •  libumfpack5.7.1:amd64 1:4.4.6-1
  •  libunique-1.0-0 1.1.6-5
  •  libunistring0:amd64 0.9.3-5.2+b1
  •  libupnp6 1:1.6.19+git20160116-1
  •  libupower-glib3:amd64 0.99.4-2
  •  liburi-perl 1.71-1
  •  libusageenvironment3 2:2016.04.01-dmo1
  •  libusb-0.1-4:amd64 2:0.1.12-28
  •  libusb-1.0-0:amd64 2:1.0.20-1
  •  libusbmuxd4:amd64 1.0.10-2
  •  libusbredirhost1:amd64 0.7.1-1
  •  libusbredirparser1:amd64 0.7.1-1
  •  libustr-1.0-1:amd64 1.0.4-5
  •  libutvideo15:amd64 1:15.1.0-dmo3
  •  libuuid1:amd64 2.28-1
  •  libv4l-0:amd64 1.10.0-2
  •  libv4lconvert0:amd64 1.10.0-2
  •  libva1:amd64 1.7.0-1
  •  libva-drm1:amd64 1.7.0-1
  •  libva-x11-1:amd64 1.7.0-1
  •  libvcdinfo0 0.7.24+dfsg-0.2
  •  libvidstab1.0 2:0.98b-dmo1
  •  libvisio-0.1-1 0.1.5-1
  •  libvisual-0.4-0:amd64 0.4.0-8
  •  libvlc5 1:2.2.2-dmo7
  •  libvlccore8 1:2.2.2-dmo7
  •  libvncclient1:amd64 0.9.10+dfsg-3+b1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvorbis0a:amd64 1.3.5-3
  •  libvorbisenc2:amd64 1.3.5-3
  •  libvorbisfile3:amd64 1.3.5-3
  •  libvpx3:amd64 1.5.0-2
  •  libvte-2.91-0:amd64 0.44.1-1
  •  libvte-2.91-common 0.44.1-1
  •  libvte9 1:0.28.2-5+b1
  •  libvte-common 1:0.28.2-5
  •  libwacom2:amd64 0.18-1
  •  libwacom-bin 0.18-1
  •  libwacom-common 0.18-1
  •  libwavpack1:amd64 4.80.0-1
  •  libwayland-client0:amd64 1.10.0-2
  •  libwayland-cursor0:amd64 1.10.0-2
  •  libwayland-egl1-mesa:amd64 11.1.3-1
  •  libwayland-server0:amd64 1.10.0-2
  •  libwbclient0:amd64 2:4.4.2+dfsg-2
  •  libwebkit2gtk-4.0-37:amd64 2.12.2-1
  •  libwebkit2gtk-4.0-37-gtk2:amd64 2.12.2-1
  •  libwebkitgtk-1.0-0:amd64 2.4.11-1
  •  libwebkitgtk-3.0-0:amd64 2.4.11-1
  •  libwebp5:amd64 0.4.4-1+b2
  •  libwebpdemux1:amd64 0.4.4-1+b2
  •  libwebpmux1:amd64 0.4.4-1+b2
  •  libwebrtc-audio-processing-0:amd64 0.1-3
  •  libwildmidi1:amd64 0.3.8-2
  •  libwildmidi-config 0.3.8-2
  •  libwinpr-crt0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-crypto0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-dsparse0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-environment0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-file0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-handle0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-heap0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-input0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-interlocked0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-library0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-path0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-pool0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-registry0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-rpc0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-sspi0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-synch0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-sysinfo0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-thread0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwinpr-utils0.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libwmf0.2-7:amd64 0.2.8.4-10.5+b1
  •  libwmf-bin 0.2.8.4-10.5+b1
  •  libwnck22:amd64 2.30.7-5
  •  libwnck-3-0:amd64 3.14.1-2
  •  libwnck-3-common 3.14.1-2
  •  libwnck-common 2.30.7-5
  •  libwpd-0.10-10 0.10.1-1
  •  libwpg-0.3-3 0.3.1-1
  •  libwps-0.4-4 0.4.3-1
  •  libwrap0:amd64 7.6.q-25
  •  libwww-perl 6.15-1
  •  libwww-robotrules-perl 6.01-1
  •  libwxbase3.0-0v5:amd64 3.0.2+dfsg-1.3+b1
  •  libwxgtk3.0-0v5:amd64 3.0.2+dfsg-1.3+b1
  •  libx11-6:amd64 2:1.6.3-1
  •  libx11-data 2:1.6.3-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.3-1
  •  libx264-148:amd64 3:0.148.2694+git3b70645-dmo1
  •  libx265-79:amd64 1:1.9-dmo3
  •  libx86-1:amd64 1.1+ds1-10
  •  libxapian22v5:amd64 1.2.23-1
  •  libxatracker2:amd64 11.1.3-1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.11.1-1
  •  libxcb-composite0:amd64 1.11.1-1
  •  libxcb-dri2-0:amd64 1.11.1-1
  •  libxcb-dri3-0:amd64 1.11.1-1
  •  libxcb-glx0:amd64 1.11.1-1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.11.1-1
  •  libxcb-randr0:amd64 1.11.1-1
  •  libxcb-render0:amd64 1.11.1-1
  •  libxcb-shape0:amd64 1.11.1-1
  •  libxcb-shm0:amd64 1.11.1-1
  •  libxcb-sync1:amd64 1.11.1-1
  •  libxcb-util0:amd64 0.3.8-3
  •  libxcb-xfixes0:amd64 1.11.1-1
  •  libxcb-xv0:amd64 1.11.1-1
  •  libxcomposite1:amd64 1:0.4.4-1
  •  libxcursor1:amd64 1:1.1.14-1+b1
  •  libxdamage1:amd64 1:1.1.4-2+b1
  •  libxdmcp6:amd64 1:1.1.2-1.1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfixes3:amd64 1:5.0.1-2+b2
  •  libxfont1:amd64 1:1.5.1-1
  •  libxfreerdp-client1.1:amd64 1.1.0~git20140921.1.440916e+dfsg1-10
  •  libxft2:amd64 2.3.2-1
  •  libxi6:amd64 2:1.7.6-1
  •  libxinerama1:amd64 2:1.1.3-1+b1
  •  libxkbcommon0:amd64 0.5.0-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16 5.2.1-1
  •  libxml2:amd64 2.9.3+dfsg1-1
  •  libxml-parser-perl 2.44-1+b1
  •  libxml-twig-perl 1:3.48-1
  •  libxml-xpathengine-perl 0.13-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.11-1+b1
  •  libxrandr2:amd64 2:1.5.0-1
  •  libxrender1:amd64 1:0.9.9-2
  •  libxres1:amd64 2:1.0.7-1+b1
  •  libxshmfence1:amd64 1.2-1
  •  libxslt1.1:amd64 1.1.28-2.1
  •  libxss1:amd64 1:1.2.2-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables10 1.4.21-2+b1
  •  libxtables11 1.6.0-2
  •  libxtst6:amd64 2:1.2.2-1+b1
  •  libxv1:amd64 2:1.0.10-1+b1
  •  libxvidcore4:amd64 3:1.3.4-dmo1
  •  libxvmc1:amd64 2:1.0.9-1
  •  libxxf86dga1:amd64 2:1.1.4-1+b1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libyajl2:amd64 2.1.0-2
  •  libyaml-0-2:amd64 0.1.6-3
  •  libyaml-libyaml-perl 0.41-6+b1
  •  libyelp0 3.20.1-1
  •  libytnef0:amd64 1.5-9
  •  libzbar0 0.10+doc-10+b1
  •  libzeitgeist-2.0-0:amd64 0.9.16-0.1
  •  libzephyr4:amd64 3.1.2-1+b1
  •  libzvbi0:amd64 0.2.35-10+b1
  •  libzvbi-common 0.2.35-10
  •  liferea 1.10.18-1
  •  liferea-data 1.10.18-1
  •  lightdm 1.18.1-1
  •  lightdm-gtk-greeter 2.0.1-2
  •  lintian 2.5.44
  •  linux-base 4.0
  •  linux-compiler-gcc-5-x86 4.5.2-1
  •  linux-headers-4.5.0-2-amd64 4.5.2-1
  •  linux-headers-4.5.0-2-common 4.5.2-1
  •  linux-headers-amd64 4.5+73
  •  linux-image-3.16.0-4-amd64 3.16.7-ckt25-1
  •  linux-image-4.5.0-2-amd64 4.5.2-1
  •  linux-image-amd64 4.5+73
  •  linux-kbuild-4.5 4.5.2-1
  •  linux-libc-dev:amd64 4.5.2-1
  •  live-boot 1:20151213
  •  live-boot-doc 1:20151213
  •  live-boot-initramfs-tools 1:20151213
  •  live-config 5.20151121
  •  live-config-doc 5.20151121
  •  live-config-systemd 5.20151121
  •  live-tools 1:20151214
  •  lm-sensors 1:3.4.0-2
  •  locales 2.22-7
  •  login 1:4.2-3.1
  •  logrotate 3.8.7-2
  •  lp-solve 5.5.0.13-7+b2
  •  lsb-base 9.20160110
  •  lsb-release 9.20160110
  •  lsof 4.89+dfsg-0.1
  •  lua-bitop:amd64 1.0.2-3
  •  lua-expat:amd64 1.3.0-3
  •  lua-json 1.3.3-1
  •  lua-lpeg:amd64 0.12.2-1
  •  lua-socket:amd64 3.0~rc1+git+321c0c9-1
  •  lvm2 2.02.151-1
  •  make 4.1-9
  •  man-db 2.7.5-1
  •  manpages 4.05-1
  •  manpages-dev 4.05-1
  •  marco 1.12.1-1
  •  marco-common 1.12.1-1
  •  mate-applets 1.12.1-1
  •  mate-applets-common 1.12.1-1
  •  mate-backgrounds 1.12.0-1
  •  mate-control-center 1.12.1-2
  •  mate-control-center-common 1.12.1-2
  •  mate-desktop 1.12.1-1
  •  mate-desktop-common 1.12.1-1
  •  mate-desktop-environment 1.12.0+1
  •  mate-desktop-environment-core 1.12.0+1
  •  mate-icon-theme 1.12.0-1
  •  mate-icon-theme-faenza 1.12.0+dfsg1-1
  •  mate-media 1.12.1-1
  •  mate-media-common 1.12.1-1
  •  mate-menus 1.12.0-1
  •  mate-notification-daemon 1.12.1-1
  •  mate-notification-daemon-common 1.12.1-1
  •  mate-panel 1.12.2-1
  •  mate-panel-common 1.12.2-1
  •  mate-polkit:amd64 1.12.0-3
  •  mate-polkit-common 1.12.0-3
  •  mate-power-manager 1.12.1-1
  •  mate-power-manager-common 1.12.1-1
  •  mate-screensaver 1.12.0-1
  •  mate-screensaver-common 1.12.0-1
  •  mate-session-manager 1.12.2-1
  •  mate-settings-daemon 1.12.1-2
  •  mate-settings-daemon-common 1.12.1-2
  •  mate-system-monitor 1.12.2-1
  •  mate-system-monitor-common 1.12.2-1
  •  mate-terminal 1.12.1-1
  •  mate-terminal-common 1.12.1-1
  •  mate-themes 1.12.2+gtk3.18-1
  •  mate-user-guide 1.12.0-1
  •  mate-utils 1.12.0-1
  •  mate-utils-common 1.12.0-1
  •  mawk 1.3.3-17
  •  media-player-info 22-2
  •  menu 2.1.47
  •  menu-xdg 0.5
  •  mime-support 3.59
  •  minissdpd 1.2.20130907-3
  •  mlocate 0.26-1
  •  mobile-broadband-provider-info 20140317-1
  •  modemmanager 1.4.14-1
  •  module-assistant 0.11.8
  •  mono-4.0-gac 4.2.1.102+dfsg2-7
  •  mono-gac 4.2.1.102+dfsg2-7
  •  mono-runtime 4.2.1.102+dfsg2-7
  •  mono-runtime-common 4.2.1.102+dfsg2-7
  •  mono-runtime-sgen 4.2.1.102+dfsg2-7
  •  mount 2.28-1
  •  mozo 1.12.0-1
  •  mscompress 0.4-3
  •  mtools 4.0.18-2
  •  multiarch-support 2.22-7
  •  murrine-themes 0.98.10
  •  nano 2.5.3-3
  •  nautilus 3.20.0-1
  •  nautilus-data 3.20.0-1
  •  nautilus-sendto 3.8.3-1
  •  ncurses-base 6.0+20160319-1
  •  ncurses-bin 6.0+20160319-1
  •  ncurses-term 6.0+20160319-1
  •  ndiff 7.01-3
  •  netbase 5.3
  •  netcat-traditional 1.10-41
  •  netpbm 2:10.0-15.3+b1
  •  net-tools 1.60+git20150829.73cef8a-2
  •  network-manager 1.2.0-1
  •  network-manager-gnome 1.2.0-2
  •  network-manager-openvpn 1.2.0-1
  •  network-manager-openvpn-gnome 1.2.0-1
  •  network-manager-pptp 1.2.0-1
  •  network-manager-pptp-gnome 1.2.0-1
  •  network-manager-vpnc 1.2.0-1
  •  network-manager-vpnc-gnome 1.2.0-1
  •  nfacct 1.0.1-1.1
  •  nfs-common 1:1.2.8-9
  •  nmap 7.01-3
  •  notification-daemon 3.20.0-1
  •  ntfs-3g 1:2016.2.22AR.1-3
  •  ntfs-config 1.0.1-11
  •  ocl-icd-libopencl1:amd64 2.2.9-1
  •  openjdk-8-jre:amd64 8u91-b14-2
  •  openjdk-8-jre-headless:amd64 8u91-b14-2
  •  openprinting-ppds 20160315-1
  •  opensc 0.16.0~rc1-1
  •  opensc-pkcs11:amd64 0.16.0~rc1-1
  •  openssh-client 1:7.2p2-5
  •  openssh-server 1:7.2p2-5
  •  openssh-sftp-server 1:7.2p2-5
  •  openssl 1.0.2g-2
  •  openvpn 2.3.10-1
  •  os-prober 1.71
  •  p11-kit 0.23.2-3
  •  p11-kit-modules:amd64 0.23.2-3
  •  p7zip 15.14.1+dfsg-1
  •  p7zip-full 15.14.1+dfsg-1
  •  parted 3.2-15
  •  passwd 1:4.2-3.1
  •  patch 2.7.5-1
  •  patchutils 0.3.4-1
  •  pavucontrol 3.0-3+b2
  •  pciutils 1:3.3.1-1.1
  •  pcmciautils 018-8
  •  perl 5.22.1-10
  •  perl-base 5.22.1-10
  •  perl-modules-5.22 5.22.1-10
  •  pidgin-data 2.10.12-1
  •  pinentry-curses 0.9.7-5
  •  pinentry-gnome3 0.9.7-5
  •  pluma 1.12.2-2
  •  pluma-common 1.12.2-2
  •  pm-utils 1.4.1-16
  •  policykit-1 0.105-15
  •  policykit-1-gnome 0.105-2
  •  poppler-data 0.4.7-7
  •  poppler-utils 0.38.0-3
  •  powermgmt-base 1.31+nmu1
  •  powertop 2.8-1
  •  ppp 2.4.7-1+2
  •  pppoe 3.8-3
  •  pptp-linux 1.8.0-1
  •  printer-driver-all 0.20140714
  •  printer-driver-brlaser 3-5
  •  printer-driver-c2050 0.3b-6
  •  printer-driver-c2esp 27-2
  •  printer-driver-cjet 0.8.9-6
  •  printer-driver-dymo 1.4.0-5
  •  printer-driver-escpr 1.6.4-1
  •  printer-driver-foo2zjs 20160313dfsg0-1
  •  printer-driver-foo2zjs-common 20160313dfsg0-1
  •  printer-driver-gutenprint 5.2.11-1
  •  printer-driver-hpcups 3.16.3+repack0-1
  •  printer-driver-hpijs 3.16.3+repack0-1
  •  printer-driver-m2300w 0.51-12
  •  printer-driver-min12xxw 0.0.9-9
  •  printer-driver-pnm2ppa 1.13-7
  •  printer-driver-postscript-hp 3.16.3+repack0-1
  •  printer-driver-ptouch 1.4-1
  •  printer-driver-pxljr 1.4+repack0-4+b1
  •  printer-driver-sag-gdi 0.1-4
  •  printer-driver-splix 2.0.0+svn315-4
  •  procps 2:3.3.11-3
  •  psmisc 22.21-2.1+b1
  •  psutils 1.17.dfsg-2
  •  publicsuffix 20160130-1
  •  pulseaudio 8.0-2+b2
  •  pulseaudio-module-x11 8.0-2+b2
  •  pulseaudio-utils 8.0-2+b2
  •  python 2.7.11-1
  •  python2.7 2.7.11-8
  •  python2.7-minimal 2.7.11-8
  •  python3 3.5.1-3
  •  python3.5 3.5.1-11
  •  python3.5-minimal 3.5.1-11
  •  python3-apt 1.1.0~beta2
  •  python3-aptdaemon 1.1.1+bzr982-1
  •  python3-cairo 1.10.0+dfsg-5+b1
  •  python3-chardet 2.3.0-2
  •  python3-cups 1.9.73-1
  •  python3-cupshelpers 1.5.7-1
  •  python3-dbus 1.2.4-1
  •  python3-debian 0.1.27
  •  python3-defer 1.0.6-2
  •  python3-gi 3.20.0-2
  •  python3-gi-cairo 3.20.0-2
  •  python3-mako 1.0.4+ds1-1
  •  python3-markupsafe 0.23-2+b2
  •  python3-minimal 3.5.1-3
  •  python3-pexpect 4.0.1-1
  •  python3-pil:amd64 3.2.0-1
  •  python3-pkg-resources 20.10.1-1
  •  python3-ptyprocess 0.5-1
  •  python3-renderpm:amd64 3.3.0-1+b1
  •  python3-reportlab 3.3.0-1
  •  python3-reportlab-accel:amd64 3.3.0-1+b1
  •  python3-requests 2.9.1-3
  •  python3-six 1.10.0-3
  •  python3-smbc 1.0.15.5-1+b1
  •  python3-uno 1:5.1.3~rc1-1
  •  python3-urllib3 1.13.1-2
  •  python3-xdg 0.25-4
  •  python-apt 1.1.0~beta2
  •  python-apt-common 1.1.0~beta2
  •  python-bs4 4.4.1-1
  •  python-cairo 1.8.8-2
  •  python-chardet 2.3.0-2
  •  python-cups 1.9.73-1
  •  python-dbus 1.2.4-1
  •  python-debian 0.1.27
  •  python-gi 3.20.0-2
  •  python-glade2 2.24.0-4
  •  python-gobject-2 2.28.6-12+b1
  •  python-gobject 3.20.0-2
  •  python-gtk2 2.24.0-4
  •  python-gtksourceview2 2.10.1-2
  •  python-html5lib 0.999-4
  •  python-lxml 3.6.0-1
  •  python-mate-menu 1.12.0-1
  •  python-minimal 2.7.11-1
  •  python-numpy 1:1.11.0-1
  •  python-pkg-resources 20.10.1-1
  •  python-six 1.10.0-3
  •  python-talloc 2.1.6-1
  •  python-xapian 1.2.23-1
  •  python-xdg 0.25-4
  •  python-zeitgeist 0.9.16-0.1
  •  qdbus 4:4.8.7+dfsg-6+b1
  •  qpdf 6.0.0-2
  •  qt4-qtconfig 4:4.8.7+dfsg-6+b1
  •  qt-at-spi:amd64 0.4.0-3+b1
  •  qtchooser 52-gae5eeef-2
  •  qtcore4-l10n 4:4.8.7+dfsg-6
  •  rake 10.5.0-2
  •  rar 2:5.3.b2-1
  •  rarian-compat 0.8.1-6
  •  readline-common 6.3-8
  •  rename 0.20-4
  •  rfkill 0.5-1
  •  rhythmbox 3.3.1-1
  •  rhythmbox-data 3.3.1-1
  •  rhythmbox-plugin-cdrecorder 3.3.1-1
  •  rhythmbox-plugins 3.3.1-1
  •  rpcbind 0.2.3-0.2
  •  rsync 3.1.1-3
  •  rsyslog 8.16.0-1+b3
  •  rtkit 0.11-4
  •  ruby 1:2.3.0+4
  •  ruby2.3 2.3.1-1
  •  ruby-did-you-mean 1.0.0-2
  •  rubygems-integration 1.10
  •  ruby-minitest 5.8.4-2
  •  ruby-net-telnet 0.1.1-2
  •  ruby-power-assert 0.2.7-1
  •  ruby-test-unit 3.1.7-2
  •  samba-libs:amd64 2:4.4.2+dfsg-2
  •  sane-utils 1.0.25-2+b1
  •  seahorse 3.20.0-1
  •  seahorse-daemon 3.12.2-1+b1
  •  sed 4.2.2-7.1
  •  sensible-utils 0.0.9
  •  sgml-base 1.26+nmu4
  •  sgml-data 2.0.10
  •  shared-mime-info 1.6-1
  •  shotwell 0.22.0-4
  •  shotwell-common 0.22.0-4
  •  simple-scan 3.20.0-1
  •  sound-theme-freedesktop 0.8-1
  •  spice-client-glib-usb-acl-helper 0.30-1
  •  ssl-cert 1.0.37
  •  startpar 0.59-3
  •  sudo 1.8.15-1.1
  •  synaptic 0.83+b1
  •  system-config-printer 1.5.7-1
  •  system-config-printer-udev 1.5.7-1
  •  systemd 229-5
  •  systemd-shim 9-1
  •  systemd-sysv 229-5
  •  sysvinit-utils 2.88dsf-59.3
  •  sysv-rc 2.88dsf-59.3
  •  t1utils 1.39-2
  •  tar 1.28-2.1
  •  tasksel 3.34
  •  tasksel-data 3.34
  •  tcl 8.6.0+9
  •  tcl8.6 8.6.5+dfsg-2
  •  tcpd 7.6.q-25
  •  telepathy-gabble 0.18.3-2+b1
  •  telepathy-haze 0.8.0-2
  •  telepathy-logger 0.8.2-1
  •  telepathy-mission-control-5 1:5.16.3-2
  •  telepathy-salut 0.8.1-5+b1
  •  telnet 0.17-40+b1
  •  time 1.7-25.1
  •  tk 8.6.0+9
  •  tk8.6 8.6.5-1
  •  tomboy 1.14.1-4
  •  traceroute 1:2.1.0-1
  •  transfig 1:3.2.5.e-6
  •  transmission-common 2.84-3
  •  transmission-gtk 2.84-3
  •  ttf-freefont 20120503-4
  •  ttf-liberation 1.07.4-1
  •  tzdata 2016d-2
  •  ucf 3.0036
  •  udev 229-5
  •  udisks2 2.1.7-1
  •  ufraw-batch 0.20-4
  •  unoconv 0.7-1.1
  •  uno-libs3 5.1.3~rc1-1
  •  unrar 1:5.3.2-1
  •  unzip 6.0-20
  •  update-inetd 4.43
  •  upower 0.99.4-2
  •  ure 5.1.3~rc1-1
  •  usb-modeswitch 2.3.0+repack0-1
  •  usb-modeswitch-data 20160112-2
  •  usbmuxd 1.1.0-2+b1
  •  usbutils 1:007-4
  •  user-setup 1.64
  •  util-linux 2.28-1
  •  util-linux-locales 2.28-1
  •  uuid-runtime 2.28-1
  •  vbetool 1.1-3
  •  vim-common 2:7.4.1689-3
  •  vim-tiny 2:7.4.1689-3
  •  vinagre 3.18.2-1
  •  vlc 1:2.2.2-dmo7
  •  vlc-data 1:2.2.2-dmo7
  •  vlc-nox 1:2.2.2-dmo7
  •  vlc-plugin-notify 1:2.2.2-dmo7
  •  vpnc 0.5.3r550-2+b1
  •  vpnc-scripts 0.1~git20150318-1
  •  wamerican 7.1-1
  •  wget 1.17.1-1+b1
  •  whiptail 0.52.18-3
  •  whois 5.2.12
  •  wireless-regdb 2015.07.20-1
  •  wireless-tools 30~pre9-10
  •  wodim 9:1.1.11-3
  •  wpasupplicant 2.3-2.3
  •  x11-apps 7.7+5+nmu1+b1
  •  x11-common 1:7.7+15
  •  x11-session-utils 7.7+2
  •  x11-utils 7.7+3
  •  x11-xkb-utils 7.7+2
  •  x11-xserver-utils 7.7+7
  •  xauth 1:1.0.9-1
  •  xbase-clients 1:7.7+15
  •  xbitmaps 1.1.1-2
  •  xdg-user-dirs 0.15-2
  •  xdg-utils 1.1.1-1
  •  xfonts-100dpi 1:1.0.4+nmu1
  •  xfonts-75dpi 1:1.0.4+nmu1
  •  xfonts-base 1:1.0.4+nmu1
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+3
  •  xinit 1.3.4-3
  •  xkb-data 2.17-1
  •  xml-core 0.13+nmu2
  •  xorg 1:7.7+15
  •  xorg-docs-core 1:1.7.1-1
  •  xserver-common 2:1.18.3-1
  •  xserver-xorg 1:7.7+15
  •  xserver-xorg-core 2:1.18.3-1
  •  xserver-xorg-input-all 1:7.7+15
  •  xserver-xorg-input-evdev 1:2.10.1-1+b1
  •  xserver-xorg-input-libinput 0.18.0-1
  •  xserver-xorg-input-mouse 1:1.9.1-1+b1
  •  xserver-xorg-input-synaptics 1.8.3-1+b1
  •  xserver-xorg-input-vmmouse 1:13.1.0-1+b1
  •  xserver-xorg-input-wacom 0.30.0-1+b1
  •  xserver-xorg-video-all 1:7.7+15
  •  xserver-xorg-video-amdgpu 1.1.0-1
  •  xserver-xorg-video-ati 1:7.7.0-1
  •  xserver-xorg-video-fbdev 1:0.4.4-1+b4
  •  xserver-xorg-video-intel 2:2.99.917+git20160325-1
  •  xserver-xorg-video-nouveau 1:1.0.12-1+b1
  •  xserver-xorg-video-qxl 0.1.4-3+b1
  •  xserver-xorg-video-radeon 1:7.7.0-1
  •  xserver-xorg-video-vesa 1:2.3.4-1+b1
  •  xserver-xorg-video-vmware 1:13.1.0-2+b1
  •  xz-utils 5.1.1alpha+20120614-2.1
  •  yelp 3.20.1-1
  •  yelp-xsl 3.20.1-1
  •  zeitgeist 0.9.16-0.1
  •  zeitgeist-core 0.9.16-0.1
  •  zeitgeist-datahub 0.9.16-0.1
  •  zenity 3.20.0-1
  •  zenity-common 3.20.0-1
  •  zip 3.0-11
  •  zlib1g:amd64 1:1.2.8.dfsg-2+b1


Reader Ratings
Reader supplied reviews for Rebellin Linux

Average rating
8.0
from 2 review(s)
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Rebellin Linux?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 3.5
Rating: 7
Date: 2018-01-12
Votes: 0


Works for the most part but not quite ready for Prime Time yet! You can be sure that most mate distros fall short of this one! I await the new version 4.0 to test on a intel box.Gnome has been dead for YEARS so I will not be trying that! please note: there is not a LINUX distro higher than 7 that I can find on Distrowatch so this is one of the Best!


Was this review helpful? Yes No
Version: 3.5
Rating: 9
Date: 2017-02-22
Votes: 0


Great Linux, But needs to have a Non Geeky version with simple everything so Nubes can just use it and not look for anything but regular apps like in Mac or Windoze


Was this review helpful? Yes No



Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • LTC LTjM4KAN5unwWSgcAtGRH2x6HQ8894MrwL • PayPal.me/distrowatchweekly