• Home Page, Headlines
 • DW Weekly, Comments
 • Packages, Package Management
 • Glossary, FAQ, Mobile Site
 • Search, Sitemap
 • Major Distributions
 • Submit Distribution
 • Upcoming Releases
 • About DistroWatch
 • Page Hit Ranking
 • Advertise
 • Torrent Downloads

Ubuntu Studio RSS Feed DistroWatch.com: Ubuntu Studio

Ubuntu Studio

Last Update: 2019-11-11 00:43 UTC


Ubuntu Studio is a variant of Ubuntu aimed at the GNU/Linux audio, video and graphic enthusiast as well as professional. The distribution provides a collection of open-source applications available for multimedia creation.

Popularity (hits per day): 12 months: 75 (156), 6 months: 83 (146), 3 months: 69 (175), 4 weeks: 94 (145), 1 week: 86 (139)

Average visitor rating: 7.23/10 from 26 review(s).


Ubuntu Studio Summary
Distribution Ubuntu Studio
Home Page http://ubuntustudio.org/
Mailing Lists http://ubuntustudio.org/support
User Forums http://ubuntuforums.org/forumdisplay.php?f=335
Alternative User Forums
Documentation --
Screenshots DistroWatch Gallery
Screencasts
Download Mirrors http://ubuntustudio.org/download/
Bug Tracker --
Related Websites  
Reviews 11.04: Free Software Magazine
7.x: DistroWatchBlognone (Thai) • TuxmachinesThePCSpy
Where To Buy

Recent Related News and Releases
  Releases announcements with download links and checksums:
 • 2019-10-17: Distribution Release: Ubuntu Studio 19.10
 • 2019-04-18: Distribution Release: Ubuntu Studio 19.04
 • 2018-10-19: Distribution Release: Ubuntu Studio 18.10
 • 2018-04-27: Distribution Release: Ubuntu Studio 18.04
 • 2017-10-20: Distribution Release: Ubuntu Studio 17.10
 • 2017-04-14: Distribution Release: Ubuntu Studio 17.04
 • 2016-10-15: Distribution Release: Ubuntu Studio 16.10
 • 2016-04-22: Distribution Release: Ubuntu Studio 16.04
 • 2015-10-23: Distribution Release: Ubuntu Studio 15.10
 • 2015-04-24: Distribution Release: Ubuntu Studio 15.04
 • 2014-04-18: Distribution Release: Ubuntu Studio 14.04
 • 2013-10-17: Distribution Release: Ubuntu Studio 13.10
 • More Ubuntu Studio releases...

  Headlines:
 •2019-04-25 Ubuntu Studio 16.04 reaches EOL
 •2019-04-21 Ubuntu Studio 18.04 gets longer support term
 •2019-03-13 Ubuntu Studio gains upload rights
 •2019-03-07 Ubuntu Studio status update
 •2019-02-16 Ubuntu Studio's new features
 •2019-01-28 Ubuntu Studio as an add-on
 •2018-06-20 Free handbook
 •2018-05-14 Ubuntu Studio considers second desktop
 •2018-05-08 Dependency issues with GIMP
 •2018-05-02 Ubuntu Studio lacks LTS resources
 • More Ubuntu Studio headlines...

Table Notes and Explanations

(Please refer to the table below.)
  • Select view: Major packages only (52) All tracked packages (226)
  • To compare the software in this project to the software available in other distributions, please see our Compare Packages page.
  • Notes: In case where multiple versions of a package are shipped with a distribution, only the default version appears in the table. For indication about the GNOME version, please check the "nautilus" and "gnome-shell" packages. The Apache web server is listed as "httpd" and the Linux kernel is listed as "linux". The KDE desktop is represented by the "plasma-desktop" package and the Xfce desktop by the "xfdesktop" package.
  • Colour scheme: green text = latest stable version, red text = development or beta version. The function determining beta versions is not 100% reliable due to a wide variety of versioning schemes.
Advertisement

Star Labs

Star Labs Systems | Laptops designed for Linux

Star Labs - Laptops built for Linux.
View our range including the Star Lite, Star LabTop and more. Available with a choice of Ubuntu, Linux Mint or Zorin OS pre-installed with many more distributions supported. Visit Star Labs for information, to buy and get support.


StickerYou
Create Custom Stickers, Labels, Tattoos and Decals at StickerYou

As a valued partner and proud supporter of DistroWatch, StickerYou is happy to offer a 10% discount on all Custom Stickers, Business Labels, Roll Labels, Vinyl Lettering or Custom Decals. StickerYou is your one-stop shop to make your business stick! Use code DISTRO10 at the checkout page to apply your discount.



Feature 19.10
eoan
19.04
disco
18.10
cosmic
18.04
bionic
17.10
artful
17.04
zesty
16.10
yakkety
16.04
xenial
15.10
wily
15.04
vivid
14.10
utopic
14.04
trusty
13.10
saucy
13.04
raring
12.10
quantal
12.04
precise
11.10
oneiric
11.04
natty
10.10
maverick
10.04
lucid
9.10
karmic
9.04
jaunty
8.10
intrepid
8.04
hardy
7.10
gutsy
7.04
feisty
Feature
Release Date 2019-10-17 2019-04-18 2018-10-18 2018-04-26 2017-10-19 2017-04-13 2016-10-13 2016-04-21 2015-10-22 2015-04-23 2014-10-23 2014-04-17 2013-10-17 2013-04-25 2012-10-18 2012-04-26 2011-10-13 2011-04-28 2010-10-10 2010-04-29 2009-10-29 2009-04-23 2008-10-30 2008-04-24 2007-10-20 2007-05-10 Release Date
End Of Life 2020-07 2020-01 2019-07 2019-01 2018-07 2018-01 2017-07 2019-04 2016-01 2015-07 2015-07 2017-04                             End Of Life
Price (US$) Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Free Price (US$)
Image Size (MB) 3200-3300 3000-3100 3000-3100 2800-2900 2700-2800 2900-3100   2600-2700                                     Image Size (MB)
Free Download ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO ISO Free Download
Installation Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Text mode Installation
Default Desktop Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce Xfce GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME GNOME Default Desktop
Package Management DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB DEB Package Management
Release Model Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Fixed Release Model
Office Suite LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice LibreOffice -- -- -- -- -- -- -- -- -- -- -- -- -- OO.o OO.o Office Suite
Processor Architecture x86_64 x86_64 i686, x86_64 i686, x86_64 i686, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386, x86_64 i386 Processor Architecture
Init Software systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd systemd Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Upstart Init Software
Journaled File Systems Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS Btrfs, ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, ext4, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS ext3, JFS, ReiserFS, XFS Journaled File Systems
Multilingual                                                     Multilingual
Asian Language Support                                                     Asian Language Support
Full Package List 19.10 19.04 18.10 18.04 17.10 17.04 16.10 16.04 15.10 15.04 14.10 14.04 13.10 13.04 12.10 12.04 11.10 11.04 10.10 10.04 9.10 9.04 8.10 8.04 7.10 7.04 Full Package List

Full Package List:   Ubuntu Studio 19.04-beta
  Number of packages: 2,780 (download as TXT)
----------------------------------------------------------------------------------------------------
  •  a2jmidid 8~dfsg0-3
  •  abgate 1.1.9-1
  •  accountsservice 0.6.50-0ubuntu1
  •  accountsservice-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  acl 2.2.53-4
  •  acpid 1:2.0.31-1ubuntu2
  •  acpi-support 0.143
  •  adduser 3.118ubuntu1
  •  adwaita-icon-theme 3.32.0-1ubuntu1
  •  aeolus 0.9.5-1build1
  •  albatross-gtk-theme 1.7.4-1
  •  alsa-base 1.0.25+dfsg-0ubuntu5
  •  alsa-tools 1.1.7-1
  •  alsa-tools-gui 1.1.7-1
  •  alsa-utils 1.1.8-1ubuntu1
  •  amb-plugins 0.8.1-7
  •  amd64-microcode 3.20181128.1ubuntu1
  •  anacron 2.3-27
  •  apparmor 2.12-4ubuntu10
  •  app-install-data-partner 19.04
  •  apport 2.20.10-0ubuntu23
  •  apport-gtk 2.20.10-0ubuntu23
  •  apport-symptoms 0.21
  •  appstream 0.12.5-1
  •  apt 1.8.0
  •  apt-clone 0.4.1ubuntu2
  •  apt-config-icons 0.12.5-1
  •  aptdaemon 1.1.1+bzr982-0ubuntu20
  •  aptdaemon-data 1.1.1+bzr982-0ubuntu20
  •  apt-offline 1.8.1
  •  apt-utils 1.8.0
  •  archdetect-deb 1.117ubuntu6
  •  ardour 1:5.12.0-3
  •  ardour-data 1:5.12.0-3
  •  ardour-video-timeline 1:5.12.0-3
  •  argyll 2.0.1+repack-1
  •  argyll-ref 2.0.1+repack-1
  •  aspell 0.60.7~20110707-6
  •  aspell-en 2018.04.16-0-1
  •  at-spi2-core 2.32.0-1
  •  audacity 2.2.2-1build1
  •  audacity-data 2.2.2-1build1
  •  autotalent 0.2-5
  •  avahi-autoipd 0.7-4ubuntu5
  •  avahi-daemon 0.7-4ubuntu5
  •  avahi-utils 0.7-4ubuntu5
  •  base-files 10.1ubuntu8
  •  base-passwd 3.5.46
  •  bash 5.0-2ubuntu1
  •  bash-completion 1:2.8-1ubuntu1
  •  bc 1.07.1-2build1
  •  bind9-host 1:9.11.5.P1+dfsg-1ubuntu2
  •  binutils 2.32-7ubuntu1
  •  binutils-common:amd64 2.32-7ubuntu1
  •  binutils-x86-64-linux-gnu 2.32-7ubuntu1
  •  blackbird-gtk-theme 0.4+20160704~ab4a30e-1
  •  blender 2.79.b+dfsg0-6build1
  •  blender-data 2.79.b+dfsg0-6build1
  •  blepvco 0.1.0-3
  •  blop 0.2.8-6.1
  •  blt 2.5.3+dfsg-4
  •  bluebird-gtk-theme 1.3-1
  •  blueman 2.0.5-1ubuntu2
  •  bluez 5.50-0ubuntu2
  •  bluez-cups 5.50-0ubuntu2
  •  bluez-obexd 5.50-0ubuntu2
  •  bolt 0.7-2
  •  brasero 3.12.2-0ubuntu3
  •  brasero-cdrkit:amd64 3.12.2-0ubuntu3
  •  brasero-common 3.12.2-0ubuntu3
  •  breeze-icon-theme 4:5.56.0-0ubuntu1
  •  brltty 5.6-10ubuntu1
  •  brltty-x11 5.6-10ubuntu1
  •  bsdmainutils 11.1.2ubuntu2
  •  bsdutils 1:2.33.1-0.1ubuntu2
  •  btrfs-progs 4.20.2-1
  •  bubblewrap 0.3.1-4
  •  build-essential 12.6ubuntu1
  •  busybox-initramfs 1:1.27.2-2ubuntu6
  •  busybox-static 1:1.27.2-2ubuntu6
  •  bzip2 1.0.6-9
  •  ca-certificates 20190110
  •  calf-plugins 0.90.1-2
  •  calibre 3.39.1+dfsg-2
  •  calibre-bin 3.39.1+dfsg-2
  •  caps 0.9.26-1
  •  carla 2.0.0-0ubuntu1
  •  carla-data 2.0.0-0ubuntu1
  •  carla-lv2 2.0.0-0ubuntu1
  •  carla-vst 2.0.0-0ubuntu1
  •  casper 1.402
  •  catdoc 1:0.95-4.1
  •  catfish 1.4.7-1
  •  cdrdao 1:1.2.4-1
  •  cheese-common 3.31.90-1
  •  cifs-utils 2:6.8-2
  •  cm-super-minimal 0.3.4-14
  •  cm-super-x11 0.3.4-14
  •  cmt 1.16-2
  •  colord 1.4.3-4
  •  colord-data 1.4.3-4
  •  command-not-found 18.10.0~pre2
  •  command-not-found-data 18.10.0~pre2
  •  console-setup 1.178ubuntu11
  •  console-setup-linux 1.178ubuntu11
  •  coreutils 8.30-1ubuntu1
  •  cpio 2.12+dfsg-6
  •  cpp 4:8.3.0-1ubuntu2
  •  cpp-8 8.3.0-3ubuntu1
  •  crda 3.18-1build1
  •  create-resources 0.1.3-5
  •  cron 3.0pl1-128.1ubuntu1
  •  cryptsetup 2:2.1.0-1ubuntu1
  •  cryptsetup-bin 2:2.1.0-1ubuntu1
  •  cryptsetup-initramfs 2:2.1.0-1ubuntu1
  •  cryptsetup-run 2:2.1.0-1ubuntu1
  •  csladspa 1:6.11.1-1
  •  csound 1:6.12.2~dfsg-3
  •  csound-data 1:6.12.2~dfsg-3
  •  csound-utils 1:6.12.2~dfsg-3
  •  cups 2.2.10-4
  •  cups-browsed 1.22.2-1
  •  cups-bsd 2.2.10-4
  •  cups-client 2.2.10-4
  •  cups-common 2.2.10-4
  •  cups-core-drivers 2.2.10-4
  •  cups-daemon 2.2.10-4
  •  cups-filters 1.22.2-1
  •  cups-filters-core-drivers 1.22.2-1
  •  cups-ipp-utils 2.2.10-4
  •  cups-pk-helper 0.2.6-1ubuntu3
  •  cups-ppdc 2.2.10-4
  •  cups-server-common 2.2.10-4
  •  cyclist 0.2~beta3-4
  •  darktable 2.6.0-1
  •  dash 0.5.10.2-4ubuntu1
  •  dbus 1.12.12-1ubuntu1
  •  dbus-user-session 1.12.12-1ubuntu1
  •  dbus-x11 1.12.12-1ubuntu1
  •  dc 1.07.1-2build1
  •  dconf-gsettings-backend:amd64 0.30.1-2
  •  dconf-service 0.30.1-2
  •  debconf 1.5.71
  •  debconf-i18n 1.5.71
  •  debian-archive-keyring 2017.7ubuntu1
  •  debianutils 4.8.6.1
  •  desktop-file-utils 0.23-4ubuntu1
  •  devede 4.8.0-1
  •  dgedit 0~git20160401-1
  •  dictionaries-common 1.28.1
  •  diffstat 1.62-1
  •  diffutils 1:3.7-2
  •  dirmngr 2.2.12-1ubuntu3
  •  dispcalgui 3.7.1.4-1
  •  displaycal 3.7.1.4-1
  •  distro-info-data 0.39ubuntu1
  •  dmeventd 2:1.02.145-4.1ubuntu4
  •  dmidecode 3.2-1
  •  dmraid 1.0.0.rc16-8ubuntu1
  •  dmsetup 2:1.02.145-4.1ubuntu4
  •  dmz-cursor-theme 0.4.5ubuntu1
  •  dnsmasq-base 2.80-1ubuntu1
  •  dns-root-data 2018091102
  •  dnsutils 1:9.11.5.P1+dfsg-1ubuntu2
  •  doc-base 0.10.8
  •  docbook-xml 4.5-8
  •  docbook-xsl 1.79.1+dfsg-2
  •  dosfstools 4.1-2
  •  dpkg 1.19.5ubuntu1
  •  dpkg-dev 1.19.5ubuntu1
  •  dpkg-repack 1.44
  •  drumgizmo 0.9.14-3
  •  drumkv1 0.9.4-1
  •  drumkv1-common 0.9.4-1
  •  dssi-host-jack 1.1.1~dfsg0-1build2
  •  dssi-utils 1.1.1~dfsg0-1build2
  •  dvdauthor 0.7.2-1
  •  dvd+rw-tools 7.1-14
  •  dvgrab 3.5+git20160707.1.e46042e-1
  •  e2fsprogs 1.44.6-1
  •  ed 1.15-1
  •  eject 2.1.5+deb1+cvs20081104-13.2
  •  elementary-icon-theme 2.7.1-0ubuntu7
  •  elementary-xfce-icon-theme 0.13.1-1
  •  emacsen-common 3.0.4
  •  enchant 1.6.0-11.1build1
  •  entangle 2.0-1
  •  eq10q 2.2~repack0-2.1
  •  espeak 1.48.04+dfsg-7
  •  espeak-data:amd64 1.48.04+dfsg-7
  •  espeak-ng-data:amd64 1.49.2+dfsg-8
  •  evince 3.32.0-1
  •  evince-common 3.32.0-1
  •  exo-utils 0.12.4-1
  •  fakeroot 1.23-1
  •  fdisk 2.33.1-0.1ubuntu2
  •  feh 3.1.3-1
  •  ffado-dbus-server 2.4.1-0.1
  •  ffado-mixer-qt4 2.4.1-0.1
  •  ffado-tools 2.4.1-0.1
  •  ffmpeg2theora 0.30-1build2
  •  ffmpeg 7:4.1.1-1
  •  ffmpegthumbnailer 2.1.1-0.2build1
  •  fig2dev 1:3.2.7a-5
  •  file 1:5.35-4
  •  file-roller 3.32.0-1
  •  fil-plugins 0.3.0-6
  •  findutils 4.6.0+git+20190209-2
  •  firefox 66.0.1+build1-0ubuntu1
  •  firefox-locale-en 66.0.1+build1-0ubuntu1
  •  fluid-soundfont-gm 3.1-5.1
  •  fluidsynth 1.1.11-1build1
  •  fluidsynth-dssi 1.0.0-6ubuntu2
  •  fontconfig 2.13.1-2ubuntu2
  •  fontconfig-config 2.13.1-2ubuntu2
  •  fontforge 1:20170731~dfsg-1build1
  •  fontforge-common 1:20170731~dfsg-1build1
  •  font-manager 0.7.3-1.1
  •  fonts-adf-accanthis 0.20110505-3
  •  fonts-adf-baskervald 0.20110505-3
  •  fonts-adf-berenis 0.20110505-3
  •  fonts-adf-gillius 0.20110505-3
  •  fonts-adf-ikarius 0.20110505-3
  •  fonts-adf-irianis 0.20110505-3
  •  fonts-adf-libris 0.20110505-3
  •  fonts-adf-mekanus 0.20110505-3
  •  fonts-adf-oldania 0.20110505-3
  •  fonts-adf-romande 0.20110505-3
  •  fonts-adf-switzera 0.20110505-3
  •  fonts-adf-tribun 0.20110505-3
  •  fonts-adf-universalis 0.20110505-3
  •  fonts-adf-verana 0.20110505-3
  •  fonts-alee 13.3
  •  fonts-ancient-scripts 2.60-1
  •  fonts-atarismall 2.2-4
  •  fonts-beng 2:1.2
  •  fonts-beng-extra 1.0-6ubuntu1
  •  fonts-beteckna 0.5-2
  •  fonts-bpg-georgian 2012-4
  •  fonts-breip 1:0.5.1-1
  •  fonts-cantarell 0.111-2
  •  fonts-dejavu 2.37-1
  •  fonts-dejavu-core 2.37-1
  •  fonts-dejavu-extra 2.37-1
  •  fonts-deva 2:1.2
  •  fonts-deva-extra 3.0-4ubuntu1
  •  fonts-dkg-handwriting 0.16-2
  •  fonts-droid-fallback 1:6.0.1r16-1.1
  •  fonts-dustin 20030517-13
  •  fonts-ecolier-court 1.00-5
  •  fonts-ecolier-lignes-court 1.00-6
  •  fonts-essays1743 2.100-3
  •  fonts-f500 1.0-8
  •  fonts-freefont-ttf 20120503-9
  •  fonts-gargi 2.0-4
  •  fonts-georgewilliams 20031023-2
  •  fonts-goudybookletter 2010.07.03-4
  •  fonts-gubbi 1.3-3
  •  fonts-gujr 2:1.3
  •  fonts-gujr-extra 1.0-7
  •  fonts-guru 2:1.2
  •  fonts-guru-extra 2.0-4ubuntu2
  •  fonts-inconsolata 001.010-5
  •  fonts-indic 2:1.3
  •  fonts-isabella 1.202-1
  •  fonts-jsmath 0.090709+0-3
  •  fonts-junicode 1.001-2
  •  fonts-jura 5.103-1
  •  fonts-kacst 2.01+mry-14
  •  fonts-kacst-one 5.0+svn11846-9
  •  fonts-kalapi 1.0-3
  •  fonts-khmeros-core 5.0-7ubuntu1
  •  fonts-knda 2:1.2
  •  fonts-lao 0.0.20060226-9ubuntu1
  •  fonts-larabie-deco 1:20011216-5
  •  fonts-larabie-straight 1:20011216-5
  •  fonts-larabie-uncommon 1:20011216-5
  •  fonts-liberation 1:1.07.4-9
  •  fonts-liberation2 2.00.5-1
  •  fonts-linex 2.2-7
  •  fonts-linuxlibertine 5.3.0-4
  •  fonts-lklug-sinhala 0.6-3
  •  fonts-lmodern 2.004.5-6
  •  fonts-lohit-beng-assamese 2.91.5-1
  •  fonts-lohit-beng-bengali 2.91.5-1
  •  fonts-lohit-deva 2.95.4-3
  •  fonts-lohit-gujr 2.92.4-3
  •  fonts-lohit-guru 2.91.2-1
  •  fonts-lohit-knda 2.5.4-2
  •  fonts-lohit-mlym 2.92.2-1
  •  fonts-lohit-orya 2.91.2-1
  •  fonts-lohit-taml 2.91.3-1
  •  fonts-lohit-taml-classical 2.5.4-1
  •  fonts-lohit-telu 2.5.5-1
  •  fonts-lyx 2.3.2-1
  •  fonts-manchufont 2.007.svn0068-5
  •  fonts-mathjax 2.7.4+dfsg-1
  •  fonts-mlym 2:1.2
  •  fonts-nakula 1.0-3
  •  fonts-navilu 1.2-2
  •  fonts-noto-cjk 1:20170601+repack1-3
  •  fonts-noto-color-emoji 0~20180810-1
  •  fonts-noto-core 20181227-1
  •  fonts-noto-hinted 20181227-1
  •  fonts-noto-mono 20181227-1
  •  fonts-noto-ui-core 20181227-1
  •  fonts-ocr-a 1.0-9
  •  fonts-oflb-euterpe 1.1-5
  •  fonts-okolaks 0.6.0-1
  •  fonts-opensymbol 2:102.10+LibO6.2.2-0ubuntu1
  •  fonts-orya 2:1.2
  •  fonts-orya-extra 2.0-5ubuntu1
  •  fonts-pagul 1.0-7
  •  fonts-radisnoir 0.9b-3
  •  fonts-roboto 2:0~20170802-3
  •  fonts-roboto-unhinted 2:0~20170802-3
  •  fonts-sahadeva 1.0-4
  •  fonts-samyak-deva 1.2.2-4
  •  fonts-samyak-gujr 1.2.2-4
  •  fonts-samyak-mlym 1.2.2-4
  •  fonts-samyak-taml 1.2.2-4
  •  fonts-sarai 1.0-2
  •  fonts-sil-abyssinica 1.500-1
  •  fonts-sil-andika 5.000-3
  •  fonts-sil-charis 5.000-3
  •  fonts-sil-doulos 5.000-4
  •  fonts-sil-gentium 20081126:1.03-2
  •  fonts-sil-gentium-basic 1.102-1
  •  fonts-sil-padauk 3.003-1
  •  fonts-smc 1:7.0
  •  fonts-smc-anjalioldlipi 7.1.1-1
  •  fonts-smc-chilanka 1.3.1-1
  •  fonts-smc-dyuthi 3.0.1-1
  •  fonts-smc-karumbi 1.1.1-1
  •  fonts-smc-keraleeyam 3.0.1-1
  •  fonts-smc-manjari 1.710-1
  •  fonts-smc-meera 7.0.1-1
  •  fonts-smc-rachana 7.0.1-1
  •  fonts-smc-raghumalayalamsans 2.1.2-1
  •  fonts-smc-suruma 3.2.2-1
  •  fonts-smc-uroob 2.0.1-1
  •  fonts-taml 2:1.3
  •  fonts-telu 2:1.2
  •  fonts-telu-extra 2.0-4
  •  fonts-thai-tlwg 1:0.7.1-1
  •  fonts-tibetan-machine 1.901b-5
  •  fonts-tiresias 0.1-5
  •  fonts-tlwg-garuda 1:0.7.1-1
  •  fonts-tlwg-garuda-ttf 1:0.7.1-1
  •  fonts-tlwg-kinnari 1:0.7.1-1
  •  fonts-tlwg-kinnari-ttf 1:0.7.1-1
  •  fonts-tlwg-laksaman 1:0.7.1-1
  •  fonts-tlwg-laksaman-ttf 1:0.7.1-1
  •  fonts-tlwg-loma 1:0.7.1-1
  •  fonts-tlwg-loma-ttf 1:0.7.1-1
  •  fonts-tlwg-mono 1:0.7.1-1
  •  fonts-tlwg-mono-ttf 1:0.7.1-1
  •  fonts-tlwg-norasi 1:0.7.1-1
  •  fonts-tlwg-norasi-ttf 1:0.7.1-1
  •  fonts-tlwg-purisa 1:0.7.1-1
  •  fonts-tlwg-purisa-ttf 1:0.7.1-1
  •  fonts-tlwg-sawasdee 1:0.7.1-1
  •  fonts-tlwg-sawasdee-ttf 1:0.7.1-1
  •  fonts-tlwg-typewriter 1:0.7.1-1
  •  fonts-tlwg-typewriter-ttf 1:0.7.1-1
  •  fonts-tlwg-typist 1:0.7.1-1
  •  fonts-tlwg-typist-ttf 1:0.7.1-1
  •  fonts-tlwg-typo 1:0.7.1-1
  •  fonts-tlwg-typo-ttf 1:0.7.1-1
  •  fonts-tlwg-umpush 1:0.7.1-1
  •  fonts-tlwg-umpush-ttf 1:0.7.1-1
  •  fonts-tlwg-waree 1:0.7.1-1
  •  fonts-tlwg-waree-ttf 1:0.7.1-1
  •  fonts-tomsontalks 1.1-8
  •  fonts-tuffy 20120614-2
  •  fonts-ubuntu 0.83-4ubuntu1
  •  fonts-ubuntu-title 1:0.3-2
  •  fonts-yrsa-rasa 1.002-2
  •  foomatic-db-compressed-ppds 20181217-2
  •  foo-yc20 1.3.0-6build2
  •  freeglut3:amd64 2.8.1-3
  •  frei0r-plugins 1.6.1-2
  •  friendly-recovery 0.2.39
  •  ftp 0.17-34.1
  •  fuse 2.9.8-1ubuntu1
  •  fwupd 1.2.5-1
  •  fwupd-signed 1.5+1.2.5-1
  •  g++ 4:8.3.0-1ubuntu2
  •  g++-8 8.3.0-3ubuntu1
  •  gawk 1:4.2.1+dfsg-1build1
  •  gcc 4:8.3.0-1ubuntu2
  •  gcc-8 8.3.0-3ubuntu1
  •  gcc-8-base:amd64 8.3.0-3ubuntu1
  •  gcc-9-base:amd64 9-20190321-1ubuntu1
  •  gconf2 3.2.6-5ubuntu1
  •  gconf2-common 3.2.6-5ubuntu1
  •  gconf-service 3.2.6-5ubuntu1
  •  gconf-service-backend 3.2.6-5ubuntu1
  •  gcr 3.28.1-2
  •  gdal-data 2.4.0+dfsg-1ubuntu3
  •  gdb 8.2.90-0ubuntu1
  •  gdbserver 8.2.90-0ubuntu1
  •  gdisk 1.0.3-1.1
  •  gem 1:0.94-1
  •  gem-doc 1:0.94-1
  •  gem-extra 1:0.94-1
  •  gem-plugin-assimp 1:0.94-1
  •  gem-plugin-gmerlin 1:0.94-1
  •  gem-plugin-lqt 1:0.94-1
  •  gem-plugin-magick 1:0.94-1
  •  gem-plugin-v4l2 1:0.94-1
  •  genisoimage 9:1.1.11-3ubuntu2
  •  geoclue-2.0 2.5.2-1ubuntu1
  •  geoip-database 20181108-1
  •  gettext 0.19.8.1-9
  •  gettext-base 0.19.8.1-9
  •  ghostess 20120105-1build2
  •  ghostscript 9.26~dfsg+0-0ubuntu7
  •  ghostscript-x 9.26~dfsg+0-0ubuntu7
  •  gigolo 0.4.90-1
  •  gimp 2.10.8-2
  •  gimp-data 2.10.8-2
  •  gimp-data-extras 1:2.0.2-1
  •  gimp-gap 2.6.0+dfsg-5ubuntu1
  •  gimp-gmic 2.4.5-1
  •  gimp-plugin-registry 9.20180625
  •  gimp-ufraw 0.22-4
  •  gir1.2-appindicator3-0.1 12.10.1+18.04.20180322.1-0ubuntu2
  •  gir1.2-atk-1.0:amd64 2.32.0-1
  •  gir1.2-atspi-2.0:amd64 2.32.0-1
  •  gir1.2-cheese-3.0:amd64 3.31.90-1
  •  gir1.2-clutter-1.0:amd64 1.26.2+dfsg-10
  •  gir1.2-cogl-1.0:amd64 1.22.2-6
  •  gir1.2-coglpango-1.0:amd64 1.22.2-6
  •  gir1.2-colord-1.0 1.4.3-4
  •  gir1.2-colordgtk-1.0:amd64 0.1.26-2
  •  gir1.2-freedesktop:amd64 1.60.0-1
  •  gir1.2-gdkpixbuf-2.0:amd64 2.38.1+dfsg-1
  •  gir1.2-ges-1.0:amd64 1.15.2-1
  •  gir1.2-gexiv2-0.10:amd64 0.10.9-1
  •  gir1.2-glib-2.0:amd64 1.60.0-1
  •  gir1.2-goa-1.0:amd64 3.31.90-1ubuntu1
  •  gir1.2-gst-plugins-base-1.0:amd64 1.15.2-1
  •  gir1.2-gstreamer-1.0:amd64 1.15.2-1
  •  gir1.2-gtk-3.0:amd64 3.24.7-1ubuntu1
  •  gir1.2-gtkclutter-1.0:amd64 1.8.4-4
  •  gir1.2-gudev-1.0:amd64 1:232-2
  •  gir1.2-javascriptcoregtk-4.0:amd64 2.23.91-1
  •  gir1.2-json-1.0:amd64 1.4.4-2
  •  gir1.2-nm-1.0:amd64 1.15.2-0ubuntu2
  •  gir1.2-nma-1.0:amd64 1.8.20-1ubuntu1
  •  gir1.2-notify-0.7:amd64 0.7.7-4ubuntu4
  •  gir1.2-packagekitglib-1.0 1.1.12-5
  •  gir1.2-pango-1.0:amd64 1.42.4-6
  •  gir1.2-polkit-1.0 0.105-25
  •  gir1.2-poppler-0.18:amd64 0.74.0-0ubuntu1
  •  gir1.2-secret-1:amd64 0.18.8-1
  •  gir1.2-snapd-1:amd64 1.47-0ubuntu1
  •  gir1.2-soup-2.4:amd64 2.66.0-1
  •  gir1.2-timezonemap-1.0 0.4.6
  •  gir1.2-udisks-2.0:amd64 2.8.2-1
  •  gir1.2-vte-2.91:amd64 0.56.0-1ubuntu1
  •  gir1.2-webkit2-4.0:amd64 2.23.91-1
  •  gir1.2-wnck-3.0:amd64 3.30.0-2
  •  gir1.2-xkl-1.0:amd64 5.4-4
  •  gladish 1+dfsg0-5.1
  •  glib-networking:amd64 2.60.0.1-1
  •  glib-networking-common 2.60.0.1-1
  •  glib-networking-services 2.60.0.1-1
  •  gmidimonitor 3.6+dfsg0-3
  •  gnome-accessibility-themes 3.28-1ubuntu1
  •  gnome-calculator 1:3.32.0-1ubuntu1
  •  gnome-desktop3-data 3.32.0-1ubuntu1
  •  gnome-icon-theme 3.12.0-3
  •  gnome-keyring 3.31.91-1ubuntu1
  •  gnome-keyring-pkcs11:amd64 3.31.91-1ubuntu1
  •  gnome-mines 1:3.32.0-1
  •  gnome-software 3.30.6-2ubuntu2
  •  gnome-software-common 3.30.6-2ubuntu2
  •  gnome-software-plugin-snap 3.30.6-2ubuntu2
  •  gnome-sudoku 1:3.32.0-1
  •  gnome-system-tools 3.0.0-8ubuntu1
  •  gnome-themes-extra:amd64 3.28-1ubuntu1
  •  gnome-themes-extra-data 3.28-1ubuntu1
  •  gnome-themes-standard 3.28-1ubuntu1
  •  gnupg 2.2.12-1ubuntu3
  •  gnupg-l10n 2.2.12-1ubuntu3
  •  gnupg-utils 2.2.12-1ubuntu3
  •  gnustep-back0.27 0.27.0-2
  •  gnustep-back0.27-cairo 0.27.0-2
  •  gnustep-back-common 0.27.0-2
  •  gnustep-base-common 1.26.0-2ubuntu1
  •  gnustep-base-runtime 1.26.0-2ubuntu1
  •  gnustep-common 2.7.0-4
  •  gnustep-gui-common 0.27.0-4
  •  gnustep-gui-runtime 0.27.0-4
  •  gparted 0.32.0-1ubuntu1
  •  gpg 2.2.12-1ubuntu3
  •  gpg-agent 2.2.12-1ubuntu3
  •  gpgconf 2.2.12-1ubuntu3
  •  gpgsm 2.2.12-1ubuntu3
  •  gpgv 2.2.12-1ubuntu3
  •  gpg-wks-client 2.2.12-1ubuntu3
  •  gpg-wks-server 2.2.12-1ubuntu3
  •  gpick 0.2.5+git20161221-1build2
  •  grep 3.3-1
  •  greybird-gtk-theme 3.22.10-1
  •  groff-base 1.22.4-3
  •  growisofs 7.1-14
  •  grub2-common 2.02+dfsg1-12ubuntu2
  •  grub2-themes-ubuntustudio 0.1
  •  grub-common 2.02+dfsg1-12ubuntu2
  •  grub-gfxpayload-lists 0.7
  •  grub-pc 2.02+dfsg1-12ubuntu2
  •  grub-pc-bin 2.02+dfsg1-12ubuntu2
  •  gsettings-desktop-schemas 3.31.91-1ubuntu1
  •  gsettings-ubuntu-schemas 0.0.7+17.10.20170922-0ubuntu1
  •  gsfonts 1:8.11+urwcyr1.0.7~pre44-4.4
  •  gsfonts-other 6.0-4ubuntu1
  •  gstreamer1.0-alsa:amd64 1.15.2-1
  •  gstreamer1.0-gl:amd64 1.15.2-1
  •  gstreamer1.0-gtk3:amd64 1.15.2-1ubuntu1
  •  gstreamer1.0-libav:amd64 1.15.2-1
  •  gstreamer1.0-nice:amd64 0.1.14-1
  •  gstreamer1.0-plugins-bad:amd64 1.15.2-1ubuntu1
  •  gstreamer1.0-plugins-base:amd64 1.15.2-1
  •  gstreamer1.0-plugins-good:amd64 1.15.2-1ubuntu1
  •  gstreamer1.0-pulseaudio:amd64 1.15.2-1ubuntu1
  •  gstreamer1.0-tools 1.15.2-1
  •  gstreamer1.0-x:amd64 1.15.2-1
  •  gtk2-engines:amd64 1:2.20.2-5
  •  gtk2-engines-murrine:amd64 0.98.2-2ubuntu1
  •  gtk2-engines-pixbuf:amd64 2.24.32-3ubuntu1
  •  gtk-update-icon-cache 3.24.7-1ubuntu1
  •  gucharmap 1:11.0.3-2
  •  guitarix 0.36.1-1build1
  •  guitarix-common 0.36.1-1build1
  •  guitarix-ladspa 0.36.1-1build1
  •  guitarix-lv2 0.36.1-1build1
  •  gvfs:amd64 1.40.0-1
  •  gvfs-backends 1.40.0-1
  •  gvfs-common 1.40.0-1
  •  gvfs-daemons 1.40.0-1
  •  gvfs-fuse 1.40.0-1
  •  gvfs-libs:amd64 1.40.0-1
  •  gzip 1.9-3
  •  harvid 0.8.2-1build1
  •  hddtemp 0.3-beta15-53
  •  hdparm 9.58+ds-1
  •  hexter 1.0.2-3build1
  •  hicolor-icon-theme 0.17-2
  •  hostname 3.21
  •  hplip 3.19.1+dfsg0-1
  •  hplip-data 3.19.1+dfsg0-1
  •  humanity-icon-theme 0.6.15
  •  hunspell-en-us 1:2018.04.16-1
  •  hydrogen 0.9.7-6
  •  hydrogen-data 0.9.7-6
  •  hydrogen-doc 0.9.7-6
  •  hydrogen-drumkits 2017.09.19~dfsg-1
  •  hyphen-af 1:6.2.0-1
  •  i965-va-driver:amd64 2.3.0-0ubuntu2
  •  icc-profiles-free 2.0.1+dfsg-1
  •  idjc 0.8.17-1build1
  •  iio-sensor-proxy 2.5-0ubuntu1
  •  imagemagick-6-common 8:6.9.10.14+dfsg-7ubuntu2
  •  imagemagick-6.q16 8:6.9.10.14+dfsg-7ubuntu2
  •  imagemagick 8:6.9.10.14+dfsg-7ubuntu2
  •  im-config 0.38-1ubuntu1
  •  indicator-application 12.10.1+19.04.20190308.1-0ubuntu1
  •  indicator-common 16.10.0+18.04.20180321.1-0ubuntu1
  •  indicator-messages 13.10.1+18.10.20180918-0ubuntu1
  •  indicator-sound 12.10.2+18.10.20180612-0ubuntu1
  •  info 6.5.0.dfsg.1-4build1
  •  init 1.56+nmu1
  •  initramfs-tools 0.131ubuntu18
  •  initramfs-tools-bin 0.131ubuntu18
  •  initramfs-tools-core 0.131ubuntu18
  •  init-system-helpers 1.56+nmu1
  •  inkscape 0.92.4-3
  •  inputattach 1:1.6.1-1
  •  install-info 6.5.0.dfsg.1-4build1
  •  intel-media-va-driver:amd64 18.4.0+dfsg1-1
  •  intel-microcode 3.20190312.1
  •  intltool-debian 0.35.0+20060710.5
  •  invada-studio-plugins-ladspa 0.3.1-5
  •  invada-studio-plugins-lv2 1.2.0+repack0-8
  •  inxi 3.0.32-1-1
  •  ippusbxd 1.33-1
  •  iproute2 4.18.0-1ubuntu2
  •  iptables 1.6.1-2ubuntu3
  •  iputils-ping 3:20180629-2ubuntu2
  •  iputils-tracepath 3:20180629-2ubuntu2
  •  ir.lv2 1.3.3~dfsg0-1
  •  irqbalance 1.5.0-3ubuntu1
  •  isc-dhcp-client 4.4.1-2ubuntu4
  •  isc-dhcp-common 4.4.1-2ubuntu4
  •  iso-codes 4.2-1
  •  iucode-tool 2.3.1-1
  •  iw 5.0.1-1
  •  jack-capture 0.9.73-3
  •  jackd2 1.9.12~dfsg-2build1
  •  jackd2-firewire 1.9.12~dfsg-2build1
  •  jackd 5+nmu1
  •  jack-keyboard 2.7.1-1build2
  •  jack-mixer 10-1build2
  •  jack-tools 20131226-1build4
  •  jamin 0.98.9~git20170111~199091~repack1-1
  •  javascript-common 11
  •  jconvolver 0.9.3-2
  •  jconvolver-config-files 0.9.3-2
  •  jfsutils 1.1.15-4
  •  kaccounts-providers 4:18.12.3-0ubuntu1
  •  kactivities-bin 5.56.0-0ubuntu1
  •  kactivitymanagerd 5.15.3-0ubuntu1
  •  kbd 2.0.4-4ubuntu1
  •  kde-cli-tools 4:5.15.3-0ubuntu1
  •  kde-cli-tools-data 4:5.15.3-0ubuntu1
  •  kdeconnect 1.3.4-0ubuntu1
  •  kded5 5.56.0-0ubuntu1
  •  kdenlive 4:18.12.3a-0ubuntu1
  •  kdenlive-data 4:18.12.3a-0ubuntu1
  •  kdoctools5 5.56.0-0ubuntu1
  •  keditbookmarks 18.12.3-0ubuntu1
  •  kerneloops 0.12+git20140509-6ubuntu2
  •  keyboard-configuration 1.178ubuntu11
  •  khelpcenter 4:18.12.3-0ubuntu1
  •  kid3-core 3.7.0-1build1
  •  kid3-qt 3.7.0-1build1
  •  kinit 5.56.0-0ubuntu1
  •  kio 5.56.0-0ubuntu1
  •  klibc-utils 2.0.6-1
  •  kmod 25-1ubuntu2
  •  kpackagelauncherqml 5.56.0-0ubuntu1
  •  kpackagetool5 5.56.0-0ubuntu1
  •  kpartx 0.7.4-2ubuntu4
  •  kpartx-boot 0.7.4-2ubuntu4
  •  krb5-locales 1.17-1
  •  krita 1:4.1.7+dfsg-1
  •  krita-data 1:4.1.7+dfsg-1
  •  kwayland-data 4:5.56.0-0ubuntu1
  •  kwayland-integration:amd64 4:5.15.3-0ubuntu1
  •  ladish 1+dfsg0-5.1
  •  laditools 1.1.0-3.1
  •  ladspa-sdk 1.13-3ubuntu2
  •  lame 3.100-2build1
  •  language-pack-bn 1:19.04+20190325
  •  language-pack-bn-base 1:19.04+20190304
  •  language-pack-de 1:19.04+20190325
  •  language-pack-de-base 1:19.04+20190304
  •  language-pack-en 1:19.04+20190325
  •  language-pack-en-base 1:19.04+20190304
  •  language-pack-es 1:19.04+20190325
  •  language-pack-es-base 1:19.04+20190304
  •  language-pack-fr 1:19.04+20190325
  •  language-pack-fr-base 1:19.04+20190304
  •  language-pack-gnome-bn 1:19.04+20190325
  •  language-pack-gnome-bn-base 1:19.04+20190304
  •  language-pack-gnome-de 1:19.04+20190325
  •  language-pack-gnome-de-base 1:19.04+20190304
  •  language-pack-gnome-en 1:19.04+20190325
  •  language-pack-gnome-en-base 1:19.04+20190304
  •  language-pack-gnome-es 1:19.04+20190325
  •  language-pack-gnome-es-base 1:19.04+20190304
  •  language-pack-gnome-fr 1:19.04+20190325
  •  language-pack-gnome-fr-base 1:19.04+20190304
  •  language-pack-gnome-hi 1:19.04+20190325
  •  language-pack-gnome-hi-base 1:19.04+20190304
  •  language-pack-gnome-ja 1:19.04+20190325
  •  language-pack-gnome-ja-base 1:19.04+20190304
  •  language-pack-gnome-pt 1:19.04+20190325
  •  language-pack-gnome-pt-base 1:19.04+20190304
  •  language-pack-gnome-xh 1:17.10+20171012
  •  language-pack-gnome-xh-base 1:17.10+20171012
  •  language-pack-gnome-zh-hans 1:19.04+20190325
  •  language-pack-gnome-zh-hans-base 1:19.04+20190304
  •  language-pack-hi 1:19.04+20190325
  •  language-pack-hi-base 1:19.04+20190304
  •  language-pack-ja 1:19.04+20190325
  •  language-pack-ja-base 1:19.04+20190304
  •  language-pack-pt 1:19.04+20190325
  •  language-pack-pt-base 1:19.04+20190304
  •  language-pack-xh 1:17.10+20171012
  •  language-pack-xh-base 1:17.10+20171012
  •  language-pack-zh-hans 1:19.04+20190325
  •  language-pack-zh-hans-base 1:19.04+20190304
  •  language-selector-common 0.193
  •  language-selector-gnome 0.193
  •  laptop-detect 0.16
  •  less 487-0.1build1
  •  liba52-0.7.4:amd64 0.7.4-19
  •  libaa1:amd64 1.4p5-46
  •  libaacs0:amd64 0.9.0-2
  •  libabw-0.1-1:amd64 0.1.2-1ubuntu1
  •  libaccounts-glib0:amd64 1.23+17.04.20161104-0ubuntu1
  •  libaccounts-qt5-1:amd64 1.15+17.04.20161104.1-0ubuntu1
  •  libaccountsservice0:amd64 0.6.50-0ubuntu1
  •  libacl1:amd64 2.2.53-4
  •  libaec0:amd64 1.0.2-1
  •  libalgorithm-diff-perl 1.19.03-2
  •  libalgorithm-diff-xs-perl 0.04-5build1
  •  libalgorithm-merge-perl 0.08-3
  •  libambix0:amd64 0.1.1-1
  •  libamd2:amd64 1:5.4.0+dfsg-1
  •  libao4:amd64 1.2.2+20180113-1ubuntu1
  •  libao-common 1.2.2+20180113-1ubuntu1
  •  libaom0:amd64 1.0.0-3
  •  libapparmor1:amd64 2.12-4ubuntu10
  •  libappindicator3-1 12.10.1+18.04.20180322.1-0ubuntu2
  •  libappstream4:amd64 0.12.5-1
  •  libappstream-glib8:amd64 0.7.14-1
  •  libapt-inst2.0:amd64 1.8.0
  •  libapt-pkg5.0:amd64 1.8.0
  •  libapt-pkg-perl 0.1.34build1
  •  libarchive13:amd64 3.3.3-4
  •  libarchive-zip-perl 1.64-1
  •  libargon2-1:amd64 0~20171227-0.2
  •  libaribb24-0:amd64 1.0.3-2
  •  libarmadillo9 1:9.200.7+dfsg-1
  •  libarpack2:amd64 3.7.0-1
  •  libart-2.0-2:amd64 2.3.21-4
  •  libasan5:amd64 9-20190321-1ubuntu1
  •  libasn1-8-heimdal:amd64 7.5.0+dfsg-2.1
  •  libasound2:amd64 1.1.8-1
  •  libasound2-data 1.1.8-1
  •  libasound2-plugins:amd64 1.1.8-1ubuntu1
  •  libaspell15:amd64 0.60.7~20110707-6
  •  libass9:amd64 1:0.14.0-2
  •  libassimp4:amd64 4.1.0~dfsg-5
  •  libassuan0:amd64 2.5.2-1
  •  libasync-mergepoint-perl 0.04-2
  •  libasyncns0:amd64 0.8-6
  •  libatasmart4:amd64 0.19-5
  •  libatk1.0-0:amd64 2.32.0-1
  •  libatk1.0-data 2.32.0-1
  •  libatk-bridge2.0-0:amd64 2.32.0-1
  •  libatkmm-1.6-1v5:amd64 2.28.0-2
  •  libatlas3-base:amd64 3.10.3-8
  •  libatm1:amd64 1:2.5.1-2build1
  •  libatomic1:amd64 9-20190321-1ubuntu1
  •  libatspi2.0-0:amd64 2.32.0-1
  •  libattr1:amd64 1:2.4.48-4
  •  libaubio5:amd64 0.4.6-2
  •  libaudio2:amd64 1.9.4-6
  •  libaudit1:amd64 1:2.8.3-1ubuntu3
  •  libaudit-common 1:2.8.3-1ubuntu3
  •  libauthen-sasl-perl 2.1600-1
  •  libavahi-client3:amd64 0.7-4ubuntu5
  •  libavahi-common3:amd64 0.7-4ubuntu5
  •  libavahi-common-data:amd64 0.7-4ubuntu5
  •  libavahi-core7:amd64 0.7-4ubuntu5
  •  libavahi-glib1:amd64 0.7-4ubuntu5
  •  libavahi-gobject0:amd64 0.7-4ubuntu5
  •  libavc1394-0:amd64 0.5.4-5
  •  libavcodec-extra58:amd64 7:4.1.1-1
  •  libavcodec-extra 7:4.1.1-1
  •  libavdevice58:amd64 7:4.1.1-1
  •  libavfilter7:amd64 7:4.1.1-1
  •  libavformat58:amd64 7:4.1.1-1
  •  libavresample4:amd64 7:4.1.1-1
  •  libavutil56:amd64 7:4.1.1-1
  •  libbabeltrace1:amd64 1.5.6-2
  •  libbabl-0.1-0:amd64 0.1.62-1
  •  libbasicusageenvironment1:amd64 2018.11.26-1
  •  libbdplus0:amd64 0.1.2-3
  •  libbind9-161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libbinutils:amd64 2.32-7ubuntu1
  •  libblas3:amd64 3.8.0-2
  •  libblkid1:amd64 2.33.1-0.1ubuntu2
  •  libblockdev2:amd64 2.20-7
  •  libblockdev-crypto2:amd64 2.20-7
  •  libblockdev-fs2:amd64 2.20-7
  •  libblockdev-loop2:amd64 2.20-7
  •  libblockdev-part2:amd64 2.20-7
  •  libblockdev-part-err2:amd64 2.20-7
  •  libblockdev-swap2:amd64 2.20-7
  •  libblockdev-utils2:amd64 2.20-7
  •  libblosc1 1.15.1+ds1-1
  •  libbluetooth3:amd64 5.50-0ubuntu2
  •  libbluray2:amd64 1:1.1.0-1
  •  libboost-date-time1.67.0:amd64 1.67.0-13
  •  libboost-filesystem1.67.0:amd64 1.67.0-13
  •  libboost-iostreams1.67.0:amd64 1.67.0-13
  •  libboost-locale1.67.0:amd64 1.67.0-13
  •  libboost-system1.67.0:amd64 1.67.0-13
  •  libboost-thread1.67.0:amd64 1.67.0-13
  •  libbrasero-media3-1:amd64 3.12.2-0ubuntu3
  •  libbrlapi0.6:amd64 5.6-10ubuntu1
  •  libbrotli1:amd64 1.0.7-2
  •  libbs2b0:amd64 3.1.0+dfsg-2.2
  •  libbsd0:amd64 0.9.1-2
  •  libburn4:amd64 1.5.0-1
  •  libbz2-1.0:amd64 1.0.6-9
  •  libc6:amd64 2.29-0ubuntu1
  •  libc6-dbg:amd64 2.29-0ubuntu1
  •  libc6-dev:amd64 2.29-0ubuntu1
  •  libcaca0:amd64 0.99.beta19-2ubuntu2
  •  libcairo2:amd64 1.16.0-3
  •  libcairo-gobject2:amd64 1.16.0-3
  •  libcairo-gobject-perl 1.004-3
  •  libcairomm-1.0-1v5:amd64 1.12.2-4
  •  libcairo-perl 1.106-3
  •  libcamd2:amd64 1:5.4.0+dfsg-1
  •  libcanberra0:amd64 0.30-6ubuntu1
  •  libcanberra-gtk3-0:amd64 0.30-6ubuntu1
  •  libcanberra-gtk3-module:amd64 0.30-6ubuntu1
  •  libcap2:amd64 1:2.25-2
  •  libcap2-bin 1:2.25-2
  •  libcap-ng0:amd64 0.7.9-2
  •  libc-ares2:amd64 1.14.0-1
  •  libc-bin 2.29-0ubuntu1
  •  libcc1-0:amd64 9-20190321-1ubuntu1
  •  libccolamd2:amd64 1:5.4.0+dfsg-1
  •  libcddb2 1.3.2-6fakesync1
  •  libc-dev-bin 2.29-0ubuntu1
  •  libcdio18:amd64 2.0.0-2
  •  libcdio-cdda2:amd64 10.2+0.94+2-4
  •  libcdio-paranoia2:amd64 10.2+0.94+2-4
  •  libcdparanoia0:amd64 3.10.2+debian-13
  •  libcdr-0.1-1:amd64 0.1.5-1
  •  libcdt5 2.40.1-5build2
  •  libcgi-fast-perl 1:2.13-1
  •  libcgi-pm-perl 4.40-1
  •  libcgraph6 2.40.1-5build2
  •  libcharls2:amd64 2.0.0+dfsg-1
  •  libcheese8:amd64 3.31.90-1
  •  libchm1 2:0.40a-5
  •  libcholmod3:amd64 1:5.4.0+dfsg-1
  •  libchromaprint1:amd64 1.4.3-3
  •  libclass-accessor-perl 0.51-1
  •  libclone-perl 0.41-1
  •  libclthreads2:amd64 2.4.0-7ubuntu1
  •  libclucene-contribs1v5:amd64 2.3.3.4+dfsg-1
  •  libclucene-core1v5:amd64 2.3.3.4+dfsg-1
  •  libclutter-1.0-0:amd64 1.26.2+dfsg-10
  •  libclutter-1.0-common 1.26.2+dfsg-10
  •  libclutter-gst-3.0-0:amd64 3.0.27-1
  •  libclutter-gtk-1.0-0:amd64 1.8.4-4
  •  libclxclient3:amd64 3.9.0-5
  •  libcmis-0.5-5v5 0.5.2-1
  •  libcodec2-0.8.1:amd64 0.8.1-2
  •  libcogl20:amd64 1.22.2-6
  •  libcogl-common 1.22.2-6
  •  libcogl-pango20:amd64 1.22.2-6
  •  libcogl-path20:amd64 1.22.2-6
  •  libcolamd2:amd64 1:5.4.0+dfsg-1
  •  libcolord2:amd64 1.4.3-4
  •  libcolord-gtk1:amd64 0.1.26-2
  •  libcolorhug2:amd64 1.4.3-4
  •  libcom-err2:amd64 1.44.6-1
  •  libconfig++9v5:amd64 1.5-0.4
  •  libcroco3:amd64 0.6.12-3
  •  libcryptsetup12:amd64 2:2.1.0-1ubuntu1
  •  libcrystalhd3:amd64 1:0.0~git20110715.fdd2f19-13
  •  libcsound64-6.0 1:6.12.2~dfsg-3
  •  libcups2:amd64 2.2.10-4
  •  libcupsfilters1:amd64 1.22.2-1
  •  libcupsimage2:amd64 2.2.10-4
  •  libcurl3-gnutls:amd64 7.64.0-1ubuntu1
  •  libcurl4:amd64 7.64.0-1ubuntu1
  •  libcwiid1 0.6.00+svn201-4
  •  libdaemon0:amd64 0.14-7
  •  libdap25:amd64 3.20.2-1
  •  libdapclient6v5:amd64 3.20.2-1
  •  libdata-dump-perl 1.23-1
  •  libdatrie1:amd64 0.2.12-2
  •  libdb5.3:amd64 5.3.28+dfsg1-0.5
  •  libdbus-1-3:amd64 1.12.12-1ubuntu1
  •  libdbus-c++-1-0v5:amd64 0.9.0-8.1
  •  libdbus-glib-1-2:amd64 0.110-4
  •  libdbusmenu-glib4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-gtk3-4:amd64 16.04.1+18.10.20180917-0ubuntu1
  •  libdbusmenu-qt5-2:amd64 0.9.3+16.04.20160218-1ubuntu1
  •  libdc1394-22:amd64 2.2.5-1
  •  libdc1394-utils 2.2.5-1
  •  libdca0:amd64 0.0.6-1
  •  libdcmtk14 3.6.4-2
  •  libdconf1:amd64 0.30.1-2
  •  libde265-0:amd64 1.0.3-1build1
  •  libdebconfclient0:amd64 0.247ubuntu1
  •  libdebian-installer4:amd64 0.110ubuntu3
  •  libdee-1.0-4:amd64 1.2.7+17.10.20170616-4ubuntu1
  •  libdevmapper1.02.1:amd64 2:1.02.145-4.1ubuntu4
  •  libdevmapper-event1.02.1:amd64 2:1.02.145-4.1ubuntu4
  •  libdigest-bubblebabble-perl 0.02-2
  •  libdigest-hmac-perl 1.03+dfsg-2
  •  libdirectfb-1.7-7:amd64 1.7.7-8
  •  libdjvulibre21:amd64 3.5.27.1-10
  •  libdjvulibre-text 3.5.27.1-10
  •  libdmraid1.0.0.rc16 1.0.0.rc16-8ubuntu1
  •  libdns1104:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libdns-export1104 1:9.11.5.P1+dfsg-1ubuntu2
  •  libdotconf0:amd64 1.3-0.3fakesync1
  •  libdouble-conversion1:amd64 3.1.0-2
  •  libdpkg-perl 1.19.5ubuntu1
  •  libdrm2:amd64 2.4.97-1
  •  libdrm-amdgpu1:amd64 2.4.97-1
  •  libdrm-common 2.4.97-1
  •  libdrm-intel1:amd64 2.4.97-1
  •  libdrm-nouveau2:amd64 2.4.97-1
  •  libdrm-radeon1:amd64 2.4.97-1
  •  libdv4:amd64 1.0.0-12
  •  libdv-bin 1.0.0-12
  •  libdvbpsi10:amd64 1.3.2-1
  •  libdvdnav4:amd64 6.0.0-1
  •  libdvdread4:amd64 6.0.1-1
  •  libdw1:amd64 0.176-1
  •  libebml4v5:amd64 1.3.6-2
  •  libe-book-0.1-1:amd64 0.1.3-1build1
  •  libebur128-1:amd64 1.2.4-2
  •  libecore1:amd64 1.21.1-5
  •  libedit2:amd64 3.1-20181209-1
  •  libefiboot1:amd64 37-2
  •  libefivar1:amd64 37-2
  •  libegl1:amd64 1.1.0-1
  •  libegl1-mesa:amd64 19.0.0-1ubuntu1
  •  libegl-mesa0:amd64 19.0.0-1ubuntu1
  •  libeina1a:amd64 1.21.1-5
  •  libelf1:amd64 0.176-1
  •  libemail-valid-perl 1.202-1
  •  libenca0:amd64 1.19-1
  •  libenchant1c2a:amd64 1.6.0-11.1build1
  •  libencode-locale-perl 1.05-1
  •  libeot0:amd64 0.01-5
  •  libepoxy0:amd64 1.5.3-0.1
  •  libepsilon1:amd64 0.9.2+dfsg-4
  •  libepub0 0.2.2-4ubuntu2
  •  libepubgen-0.1-1:amd64 0.1.1-1ubuntu1
  •  libespeak1:amd64 1.48.04+dfsg-7
  •  libespeak-ng1:amd64 1.49.2+dfsg-8
  •  libestr0:amd64 0.1.10-2.1
  •  libetonyek-0.1-1:amd64 0.1.9-1
  •  libevdev2:amd64 1.6.0+dfsg-1
  •  libevdocument3-4:amd64 3.32.0-1
  •  libevent-2.1-6:amd64 2.1.8-stable-4build1
  •  libevview3-3:amd64 3.32.0-1
  •  libexif12:amd64 0.6.21-5.1
  •  libexiv2-14:amd64 0.25-4ubuntu1
  •  libexo-1-0:amd64 0.12.4-1
  •  libexo-2-0:amd64 0.12.4-1
  •  libexo-common 0.12.4-1
  •  libexo-helpers 0.12.4-1
  •  libexpat1:amd64 2.2.6-1
  •  libexporter-tiny-perl 1.002001-1
  •  libext2fs2:amd64 1.44.6-1
  •  libexttextcat-2.0-0:amd64 3.4.5-1
  •  libexttextcat-data 3.4.5-1
  •  libfaad2:amd64 2.8.8-1
  •  libfakekey0:amd64 0.1-10
  •  libfakeroot:amd64 1.23-1
  •  libfam0:amd64 2.7.0-17.3
  •  libfarstream-0.2-5:amd64 0.2.8-4.1
  •  libfastjson4:amd64 0.99.8-2
  •  libfcgi-perl 0.78-2build2
  •  libfdisk1:amd64 2.33.1-0.1ubuntu2
  •  libffado2:amd64 2.4.1-0.1
  •  libffi6:amd64 3.2.1-9
  •  libffmpegthumbnailer4v5 2.1.1-0.2build1
  •  libfftw3-double3:amd64 3.3.8-2
  •  libfftw3-single3:amd64 3.3.8-2
  •  libfile-basedir-perl 0.08-1
  •  libfile-desktopentry-perl 0.22-1
  •  libfile-fcntllock-perl 0.22-3build3
  •  libfile-listing-perl 6.04-1
  •  libfile-mimeinfo-perl 0.29-1
  •  libflac++6v5:amd64 1.3.2-3
  •  libflac8:amd64 1.3.2-3
  •  libflext-pd0:amd64 0.6.0+git20161101.1.01318a94-3
  •  libflickcurl0:amd64 1.26-4
  •  libflite1:amd64 2.1-release-3
  •  libflowcanvas5v5 0.7.1+dfsg0-0.4build1
  •  libfltk1.1:amd64 1.1.10-26ubuntu1
  •  libfltk1.3:amd64 1.3.4-9ubuntu1
  •  libfltk-images1.3:amd64 1.3.4-9ubuntu1
  •  libfluidsynth1:amd64 1.1.11-1build1
  •  libfont-afm-perl 1.20-2
  •  libfontconfig1:amd64 2.13.1-2ubuntu2
  •  libfontembed1:amd64 1.22.2-1
  •  libfontenc1:amd64 1:1.1.3-1
  •  libfontforge2 1:20170731~dfsg-1build1
  •  libfreetype6:amd64 2.9.1-3
  •  libfreexl1:amd64 1.0.5-3
  •  libfribidi0:amd64 1.0.5-3.1
  •  libftgl2:amd64 2.4.0-1
  •  libfuse2:amd64 2.9.8-1ubuntu1
  •  libfuture-perl 0.39-1
  •  libfwupd2:amd64 1.2.5-1
  •  libfyba0:amd64 4.1.1-6
  •  libgadu3 1:1.12.2-3
  •  libgail18:amd64 2.24.32-3ubuntu1
  •  libgail-common:amd64 2.24.32-3ubuntu1
  •  libganv-1-1v5 1.4.2~dfsg0-2
  •  libgarcon-1-0 0.6.2-1
  •  libgarcon-common 0.6.2-1
  •  libgarcon-gtk3-1-0 0.6.2-1
  •  libgavl1:amd64 1.4.0-5
  •  libgbm1:amd64 19.0.0-1ubuntu1
  •  libgc1c2:amd64 1:7.6.4-0.4
  •  libgcab-1.0-0:amd64 1.2-2
  •  libgcc1:amd64 1:9-20190321-1ubuntu1
  •  libgcc-8-dev:amd64 8.3.0-3ubuntu1
  •  libgck-1-0:amd64 3.28.1-2
  •  libgconf-2-4:amd64 3.2.6-5ubuntu1
  •  libgcr-base-3-1:amd64 3.28.1-2
  •  libgcr-ui-3-1:amd64 3.28.1-2
  •  libgcrypt20:amd64 1.8.4-3ubuntu1
  •  libgd3:amd64 2.2.5-5.1
  •  libgdal20 2.4.0+dfsg-1ubuntu3
  •  libgdata22:amd64 0.17.9-3
  •  libgdata-common 0.17.9-3
  •  libgdbm6:amd64 1.18.1-4
  •  libgdbm-compat4:amd64 1.18.1-4
  •  libgdcm2.8:amd64 2.8.8-7ubuntu1
  •  libgdk-pixbuf2.0-0:amd64 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-bin 2.38.1+dfsg-1
  •  libgdk-pixbuf2.0-common 2.38.1+dfsg-1
  •  libgdraw5 1:20170731~dfsg-1build1
  •  libgee-0.8-2:amd64 0.20.1-2
  •  libgegl-0.4-0:amd64 0.4.14-1
  •  libgegl-common 0.4.14-1
  •  libgeoip1:amd64 1.6.12-1
  •  libgeos-3.7.1:amd64 3.7.1-1
  •  libgeos-c1v5:amd64 3.7.1-1
  •  libgeotiff2:amd64 1.4.3-1
  •  libges-1.0-0 1.15.2-1
  •  libgexiv2-2:amd64 0.10.9-1
  •  libgfortran5:amd64 9-20190321-1ubuntu1
  •  libgif7:amd64 5.1.4-3
  •  libgimp2.0 2.10.8-2
  •  libgirepository-1.0-1:amd64 1.60.0-1
  •  libgl1:amd64 1.1.0-1
  •  libgl1-mesa-dri:amd64 19.0.0-1ubuntu1
  •  libglade2-0:amd64 1:2.6.4-2
  •  libglapi-mesa:amd64 19.0.0-1ubuntu1
  •  libgles2:amd64 1.1.0-1
  •  libglew2.1:amd64 2.1.0-4
  •  libglewmx1.13:amd64 1.13.0-4ubuntu2
  •  libglib2.0-0:amd64 2.60.0-1
  •  libglib2.0-bin 2.60.0-1
  •  libglib2.0-data 2.60.0-1
  •  libglibmm-2.4-1v5:amd64 2.58.0-2
  •  libglib-object-introspection-perl 0.047-1
  •  libglib-perl 3:1.329-1ubuntu1
  •  libglu1-mesa:amd64 9.0.0-2.1build1
  •  libglvnd0:amd64 1.1.0-1
  •  libglx0:amd64 1.1.0-1
  •  libglx-mesa0:amd64 19.0.0-1ubuntu1
  •  libgme0:amd64 0.6.2-1
  •  libgmerlin-avdec1:amd64 1.2.0~dfsg-10
  •  libgmic1:amd64 2.4.5-1
  •  libgmp10:amd64 2:6.1.2+dfsg-4
  •  libgnomecanvas2-0:amd64 2.30.3-4
  •  libgnomecanvas2-common 2.30.3-4
  •  libgnomecanvasmm-2.6-1v5 2.26.0-3
  •  libgnome-desktop-3-17:amd64 3.32.0-1ubuntu1
  •  libgnome-games-support-1-3:amd64 1.4.3-1
  •  libgnome-games-support-common 1.4.3-1
  •  libgnustep-base1.26 1.26.0-2ubuntu1
  •  libgnustep-gui0.27 0.27.0-4
  •  libgnutls30:amd64 3.6.5-2ubuntu1
  •  libgoa-1.0-0b:amd64 3.31.90-1ubuntu1
  •  libgoa-1.0-common 3.31.90-1ubuntu1
  •  libgomp1:amd64 9-20190321-1ubuntu1
  •  libgpg-error0:amd64 1.35-1
  •  libgpgme11:amd64 1.12.0-4ubuntu1
  •  libgpgmepp6:amd64 1.12.0-4ubuntu1
  •  libgphoto2-6:amd64 2.5.22-3
  •  libgphoto2-l10n 2.5.22-3
  •  libgphoto2-port12:amd64 2.5.22-3
  •  libgpm2:amd64 1.20.7-5
  •  libgrantlee-templates5 5.1.0-2
  •  libgraphene-1.0-0:amd64 1.8.4-1
  •  libgraphicsmagick++-q16-12 1.4~hg15916-1
  •  libgraphicsmagick-q16-3 1.4~hg15916-1
  •  libgraphite2-3:amd64 1.3.13-7
  •  libgroupsock8:amd64 2018.11.26-1
  •  libgs9:amd64 9.26~dfsg+0-0ubuntu7
  •  libgs9-common 9.26~dfsg+0-0ubuntu7
  •  libgsl23:amd64 2.5+dfsg-6
  •  libgslcblas0:amd64 2.5+dfsg-6
  •  libgsm1:amd64 1.0.18-1
  •  libgspell-1-1:amd64 1.6.1-2
  •  libgspell-1-common 1.6.1-2
  •  libgssapi3-heimdal:amd64 7.5.0+dfsg-2.1
  •  libgssapi-krb5-2:amd64 1.17-1
  •  libgssdp-1.0-3:amd64 1.0.2-4
  •  libgstreamer1.0-0:amd64 1.15.2-1
  •  libgstreamer-gl1.0-0:amd64 1.15.2-1
  •  libgstreamermm-1.0-1:amd64 1.10.0+dfsg-2
  •  libgstreamer-plugins-bad1.0-0:amd64 1.15.2-1ubuntu1
  •  libgstreamer-plugins-base1.0-0:amd64 1.15.2-1
  •  libgstreamer-plugins-good1.0-0:amd64 1.15.2-1ubuntu1
  •  libgtk2.0-0:amd64 2.24.32-3ubuntu1
  •  libgtk2.0-bin 2.24.32-3ubuntu1
  •  libgtk2.0-common 2.24.32-3ubuntu1
  •  libgtk-3-0:amd64 3.24.7-1ubuntu1
  •  libgtk-3-bin 3.24.7-1ubuntu1
  •  libgtk-3-common 3.24.7-1ubuntu1
  •  libgtk3-perl 0.034-2
  •  libgtkimageview0 1.6.4+dfsg-2
  •  libgtkmm-2.4-1v5:amd64 1:2.24.5-4
  •  libgtkmm-3.0-1v5:amd64 3.24.0-2
  •  libgtksourceview-3.0-1:amd64 3.24.10-1
  •  libgtksourceview-3.0-common 3.24.10-1
  •  libgtksourceview-4-0:amd64 4.2.0-1
  •  libgtksourceview-4-common 4.2.0-1
  •  libgtkspell0:amd64 2.0.16-1.2
  •  libgts-0.7-5:amd64 0.7.6+darcs121130-4
  •  libgts-bin 0.7.6+darcs121130-4
  •  libgucharmap-2-90-7:amd64 1:11.0.3-2
  •  libgudev-1.0-0:amd64 1:232-2
  •  libgupnp-1.0-4:amd64 1.0.3-3
  •  libgupnp-igd-1.0-4:amd64 0.2.5-3
  •  libgusb2:amd64 0.3.0-1
  •  libgutenprint9 5.3.1-7build1
  •  libgutenprint-common 5.3.1-7build1
  •  libgvc6 2.40.1-5build2
  •  libgxps2:amd64 0.3.1-1
  •  libgxw0 0.36.1-1build1
  •  libgxwmm0 0.36.1-1build1
  •  libharfbuzz0b:amd64 2.3.1-1
  •  libharfbuzz-icu0:amd64 2.3.1-1
  •  libhcrypto4-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhdf4-0-alt 4.2.13-4
  •  libhdf5-103:amd64 1.10.4+repack-10
  •  libheif1:amd64 1.3.2-1build1
  •  libheimbase1-heimdal:amd64 7.5.0+dfsg-2.1
  •  libheimntlm0-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhfstospell10:amd64 0.5.0-1ubuntu1
  •  libhogweed4:amd64 3.4.1-1
  •  libhpmud0:amd64 3.19.1+dfsg0-1
  •  libhtml-format-perl 2.12-1
  •  libhtml-form-perl 6.03-1
  •  libhtml-parser-perl 3.72-3build2
  •  libhtml-tagset-perl 3.20-3
  •  libhtml-tree-perl 5.07-2
  •  libhttp-cookies-perl 6.04-1
  •  libhttp-daemon-perl 6.01-3
  •  libhttp-date-perl 6.02-1
  •  libhttp-message-perl 6.18-1
  •  libhttp-negotiate-perl 6.01-1
  •  libhunspell-1.7-0:amd64 1.7.0-2build1
  •  libhx509-5-heimdal:amd64 7.5.0+dfsg-2.1
  •  libhyphen0:amd64 2.8.8-7
  •  libical3:amd64 3.0.4-3fakesync1
  •  libice6:amd64 2:1.0.9-2
  •  libicu63:amd64 63.1-6
  •  libid3-3.8.3v5:amd64 3.8.3-16.2build1
  •  libid3tag0:amd64 0.15.1b-13
  •  libidn11:amd64 1.33-2.2ubuntu2
  •  libidn2-0:amd64 2.0.5-1
  •  libido3-0.1-0:amd64 13.10.0+17.04.20161028-0ubuntu1
  •  libiec61883-0:amd64 1.2.0-3
  •  libieee1284-3:amd64 0.2.11-13
  •  libigdgmm5:amd64 18.4.1+ds1-1
  •  libijs-0.35:amd64 0.35-13
  •  libilmbase23:amd64 2.2.1-2ubuntu1
  •  libimage-exiftool-perl 11.16-1
  •  libimage-magick-perl 8:6.9.10.14+dfsg-7ubuntu2
  •  libimage-magick-q16-perl 8:6.9.10.14+dfsg-7ubuntu2
  •  libimagequant0:amd64 2.12.2-1
  •  libimlib2:amd64 1.5.1-1
  •  libimobiledevice6:amd64 1.2.1~git20181030.92c5462-1
  •  libindicator3-7 16.10.0+18.04.20180321.1-0ubuntu1
  •  libinput10:amd64 1.12.6-1
  •  libinput-bin 1.12.6-1
  •  libio-async-perl 0.72-1
  •  libio-html-perl 1.001-1
  •  libio-pty-perl 1:1.08-1.1build5
  •  libio-socket-ssl-perl 2.060-3
  •  libio-string-perl 1.08-3
  •  libio-stringy-perl 2.111-3
  •  libip4tc0:amd64 1.6.1-2ubuntu3
  •  libip6tc0:amd64 1.6.1-2ubuntu3
  •  libipc-run-perl 20180523.0-1
  •  libipc-system-simple-perl 1.25-4
  •  libiptc0:amd64 1.6.1-2ubuntu3
  •  libiptcdata0 1.0.5-2.1
  •  libirs161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisc1100:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisccc161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisccfg163:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisc-export1100:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  libisl19:amd64 0.20-2
  •  libiso9660-11:amd64 2.0.0-2
  •  libisofs6:amd64 1.5.0-1
  •  libitm1:amd64 9-20190321-1ubuntu1
  •  libiw30:amd64 30~pre9-13ubuntu1
  •  libixml10:amd64 1:1.8.4-2ubuntu2
  •  libjack-jackd2-0:amd64 1.9.12~dfsg-2build1
  •  libjansson4:amd64 2.12-1build1
  •  libjavascriptcoregtk-4.0-18:amd64 2.23.91-1
  •  libjbig0:amd64 2.1-3.1build1
  •  libjbig2dec0:amd64 0.15-2
  •  libjemalloc2:amd64 5.1.0-3
  •  libjpeg8:amd64 8c-2ubuntu8
  •  libjpeg-turbo8:amd64 2.0.1-0ubuntu2
  •  libjpeg-turbo-progs 2.0.1-0ubuntu2
  •  libjs-coffeescript 1.12.8~dfsg-4build1
  •  libjs-jquery 3.3.1~dfsg-1
  •  libjs-jquery-ui 1.12.1+dfsg-5
  •  libjs-mathjax 2.7.4+dfsg-1
  •  libjson-c3:amd64 0.12.1+ds-2
  •  libjsoncpp1:amd64 1.7.4-3
  •  libjson-glib-1.0-0:amd64 1.4.4-2
  •  libjson-glib-1.0-common 1.4.4-2
  •  libjs-prototype 1.7.1-3
  •  libjs-scriptaculous 1.9.0-2
  •  libjs-sphinxdoc 1.8.5-1
  •  libjs-underscore 1.9.1~dfsg-1
  •  libjte1:amd64 1.20-2ubuntu2
  •  libk5crypto3:amd64 1.17-1
  •  libkaccounts1:amd64 4:18.12.3-0ubuntu1
  •  libkate1:amd64 0.4.1-8
  •  libkeybinder0 0.3.1-1
  •  libkeyutils1:amd64 1.6-5
  •  libkf5activities5:amd64 5.56.0-0ubuntu1
  •  libkf5archive5:amd64 5.56.0-0ubuntu1
  •  libkf5attica5:amd64 5.56.0-0ubuntu1
  •  libkf5auth5:amd64 5.56.0-0ubuntu4
  •  libkf5authcore5:amd64 5.56.0-0ubuntu4
  •  libkf5auth-data 5.56.0-0ubuntu4
  •  libkf5bookmarks5:amd64 5.56.0-0ubuntu1
  •  libkf5bookmarks-data 5.56.0-0ubuntu1
  •  libkf5calendarevents5:amd64 5.56.0-0ubuntu1
  •  libkf5codecs5:amd64 5.56.0-0ubuntu1
  •  libkf5codecs-data 5.56.0-0ubuntu1
  •  libkf5completion5:amd64 5.56.0-0ubuntu1
  •  libkf5completion-data 5.56.0-0ubuntu1
  •  libkf5config-bin 5.56.0-0ubuntu1
  •  libkf5configcore5:amd64 5.56.0-0ubuntu1
  •  libkf5config-data 5.56.0-0ubuntu1
  •  libkf5configgui5:amd64 5.56.0-0ubuntu1
  •  libkf5configwidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5configwidgets-data 5.56.0-0ubuntu1
  •  libkf5coreaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5coreaddons-data 5.56.0-0ubuntu1
  •  libkf5crash5:amd64 5.56.0-0ubuntu1
  •  libkf5dbusaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5dbusaddons-bin 5.56.0-0ubuntu1
  •  libkf5dbusaddons-data 5.56.0-0ubuntu1
  •  libkf5declarative5:amd64 5.56.0-0ubuntu1
  •  libkf5declarative-data 5.56.0-0ubuntu1
  •  libkf5doctools5:amd64 5.56.0-0ubuntu1
  •  libkf5filemetadata3:amd64 5.56.0-0ubuntu1
  •  libkf5filemetadata-bin:amd64 5.56.0-0ubuntu1
  •  libkf5filemetadata-data 5.56.0-0ubuntu1
  •  libkf5globalaccel5:amd64 5.56.0-0ubuntu1
  •  libkf5globalaccel-bin 5.56.0-0ubuntu1
  •  libkf5globalaccel-data 5.56.0-0ubuntu1
  •  libkf5globalaccelprivate5:amd64 5.56.0-0ubuntu1
  •  libkf5guiaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5i18n5:amd64 5.56.0-0ubuntu1
  •  libkf5i18n-data 5.56.0-0ubuntu1
  •  libkf5iconthemes5:amd64 5.56.0-0ubuntu1
  •  libkf5iconthemes-bin 5.56.0-0ubuntu1
  •  libkf5iconthemes-data 5.56.0-0ubuntu1
  •  libkf5idletime5:amd64 5.56.0-0ubuntu1
  •  libkf5itemviews5:amd64 5.56.0-0ubuntu1
  •  libkf5itemviews-data 5.56.0-0ubuntu1
  •  libkf5jobwidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5jobwidgets-data 5.56.0-0ubuntu1
  •  libkf5js5:amd64 5.56.0-0ubuntu1
  •  libkf5kcmutils5:amd64 5.56.0-0ubuntu2
  •  libkf5kcmutils-data 5.56.0-0ubuntu2
  •  libkf5khtml5:amd64 5.56.0-0ubuntu1
  •  libkf5khtml-bin 5.56.0-0ubuntu1
  •  libkf5khtml-data 5.56.0-0ubuntu1
  •  libkf5kiocore5:amd64 5.56.0-0ubuntu1
  •  libkf5kiofilewidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5kiogui5:amd64 5.56.0-0ubuntu1
  •  libkf5kiontlm5:amd64 5.56.0-0ubuntu1
  •  libkf5kiowidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5kirigami2-5 5.56.1-0ubuntu1
  •  libkf5newstuff5:amd64 5.56.0-0ubuntu1
  •  libkf5newstuffcore5:amd64 5.56.0-0ubuntu1
  •  libkf5newstuff-data 5.56.0-0ubuntu1
  •  libkf5notifications5:amd64 5.56.0-0ubuntu1
  •  libkf5notifications-data 5.56.0-0ubuntu1
  •  libkf5notifyconfig5:amd64 5.56.0-0ubuntu1
  •  libkf5notifyconfig-data 5.56.0-0ubuntu1
  •  libkf5package5:amd64 5.56.0-0ubuntu1
  •  libkf5package-data 5.56.0-0ubuntu1
  •  libkf5parts5:amd64 5.56.0-0ubuntu1
  •  libkf5parts-data 5.56.0-0ubuntu1
  •  libkf5parts-plugins 5.56.0-0ubuntu1
  •  libkf5plasma5:amd64 5.56.1-0ubuntu2
  •  libkf5plasmaquick5:amd64 5.56.1-0ubuntu2
  •  libkf5pty5:amd64 5.56.0-0ubuntu1
  •  libkf5pty-data 5.56.0-0ubuntu1
  •  libkf5purpose5:amd64 5.56.0-0ubuntu1
  •  libkf5purpose-bin:amd64 5.56.0-0ubuntu1
  •  libkf5quickaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5service5:amd64 5.56.0-0ubuntu1
  •  libkf5service-bin 5.56.0-0ubuntu1
  •  libkf5service-data 5.56.0-0ubuntu1
  •  libkf5solid5:amd64 5.56.0-0ubuntu1
  •  libkf5solid5-data 5.56.0-0ubuntu1
  •  libkf5sonnet5-data 5.56.0-0ubuntu1
  •  libkf5sonnetcore5:amd64 5.56.0-0ubuntu1
  •  libkf5sonnetui5:amd64 5.56.0-0ubuntu1
  •  libkf5su5:amd64 5.56.0-0ubuntu1
  •  libkf5su-bin 5.56.0-0ubuntu1
  •  libkf5su-data 5.56.0-0ubuntu1
  •  libkf5textwidgets5:amd64 5.56.0-0ubuntu1
  •  libkf5textwidgets-data 5.56.0-0ubuntu1
  •  libkf5wallet5:amd64 5.56.0-0ubuntu1
  •  libkf5wallet-bin 5.56.0-0ubuntu1
  •  libkf5wallet-data 5.56.0-0ubuntu1
  •  libkf5waylandclient5:amd64 4:5.56.0-0ubuntu1
  •  libkf5widgetsaddons5:amd64 5.56.0-0ubuntu1
  •  libkf5widgetsaddons-data 5.56.0-0ubuntu1
  •  libkf5windowsystem5:amd64 5.56.0-0ubuntu1
  •  libkf5windowsystem-data 5.56.0-0ubuntu1
  •  libkf5xmlgui5:amd64 5.56.0-0ubuntu1
  •  libkf5xmlgui-bin 5.56.0-0ubuntu1
  •  libkf5xmlgui-data 5.56.0-0ubuntu1
  •  libklibc:amd64 2.0.6-1
  •  libkmlbase1:amd64 1.3.0-7
  •  libkmldom1:amd64 1.3.0-7
  •  libkmlengine1:amd64 1.3.0-7
  •  libkmod2:amd64 25-1ubuntu2
  •  libkpathsea6:amd64 2018.20181218.49446-2
  •  libkrb5-26-heimdal:amd64 7.5.0+dfsg-2.1
  •  libkrb5-3:amd64 1.17-1
  •  libkrb5support0:amd64 1.17-1
  •  libksba8:amd64 1.3.5-2
  •  libkwalletbackend5-5:amd64 5.56.0-0ubuntu1
  •  libkworkspace5-5 4:5.15.3-0ubuntu1
  •  liblangtag1:amd64 0.6.2-1
  •  liblangtag-common 0.6.2-1
  •  liblapack3:amd64 3.8.0-2
  •  liblcms2-2:amd64 2.9-3
  •  liblcms2-utils 2.9-3
  •  libldap-2.4-2:amd64 2.4.47+dfsg-3ubuntu1
  •  libldap-common 2.4.47+dfsg-3ubuntu1
  •  libldb1:amd64 2:1.5.4-0ubuntu1
  •  liblensfun1:amd64 0.3.2-4
  •  liblensfun-data-v1 0.3.2-4
  •  liblightdm-gobject-1-0:amd64 1.28.0-0ubuntu1
  •  liblilv-0-0:amd64 0.24.2~dfsg0-2
  •  liblirc-client0:amd64 0.10.1-5.1
  •  liblist-moreutils-perl 0.416-1build4
  •  liblivemedia64:amd64 2018.11.26-1
  •  libllvm8:amd64 1:8-1ubuntu1
  •  liblo7:amd64 0.29-1
  •  liblocale-gettext-perl 1.07-3build3
  •  liblog4cplus-1.1-9 1.1.2-3.2
  •  liblouis17:amd64 3.8.0-2
  •  liblouis-data 3.8.0-2
  •  liblouisutdml8:amd64 2.7.0-5build1
  •  liblouisutdml-bin 2.7.0-5build1
  •  liblouisutdml-data 2.7.0-5build1
  •  liblqr-1-0:amd64 0.4.2-2.1
  •  liblrdf0 0.6.1-1
  •  liblsan0:amd64 9-20190321-1ubuntu1
  •  libltc11:amd64 1.3.0-1
  •  libltdl7:amd64 2.4.6-10
  •  liblua5.1-0:amd64 5.1.5-8.1build3
  •  liblua5.2-0:amd64 5.2.4-1.1build2
  •  liblua5.3-0:amd64 5.3.3-1.1build1
  •  liblvm2app2.2:amd64 2.02.176-4.1ubuntu4
  •  liblvm2cmd2.02:amd64 2.02.176-4.1ubuntu4
  •  liblwp-mediatypes-perl 6.02-1
  •  liblwp-protocol-https-perl 6.07-2
  •  liblwres161:amd64 1:9.11.5.P1+dfsg-1ubuntu2
  •  liblz4-1:amd64 1.8.3-1ubuntu1
  •  liblzma5:amd64 5.2.4-1
  •  liblzo2-2:amd64 2.10-0.1
  •  libmad0:amd64 0.15.1b-9ubuntu18.10.1
  •  libmagic1:amd64 1:5.35-4
  •  libmagick++-6.q16-8:amd64 8:6.9.10.14+dfsg-7ubuntu2
  •  libmagickcore-6.q16-6:amd64 8:6.9.10.14+dfsg-7ubuntu2
  •  libmagickcore-6.q16-6-extra:amd64 8:6.9.10.14+dfsg-7ubuntu2
  •  libmagickwand-6.q16-6:amd64 8:6.9.10.14+dfsg-7ubuntu2
  •  libmagic-mgc 1:5.35-4
  •  libmailtools-perl 2.18-1
  •  libmatroska6v5:amd64 1.4.9-1
  •  libmbim-glib4:amd64 1.18.0-1
  •  libmbim-proxy 1.18.0-1
  •  libmeanwhile1:amd64 1.0.2-9
  •  libmediainfo0v5:amd64 18.12-1
  •  libmessaging-menu0:amd64 13.10.1+18.10.20180918-0ubuntu1
  •  libmetis5:amd64 5.1.0.dfsg-5
  •  libmhash2:amd64 0.9.9.9-7
  •  libmicrodns0:amd64 0.0.10-1
  •  libmime-charset-perl 1.012.2-1
  •  libminiupnpc17:amd64 2.1-1build1
  •  libminizip1:amd64 1.1-8build1
  •  libmjpegutils-2.1-0 1:2.1.0+debian-5
  •  libmlt++3 6.12.0-1
  •  libmlt6 6.12.0-1
  •  libmlt-data 6.12.0-1
  •  libmm-glib0:amd64 1.10.0-1
  •  libmms0:amd64 0.6.4-3
  •  libmng2:amd64 2.0.2-0ubuntu3
  •  libmnl0:amd64 1.0.4-2
  •  libmodplug1:amd64 1:0.8.9.0-2
  •  libmount1:amd64 2.33.1-0.1ubuntu2
  •  libmovit8:amd64 1.6.2-1
  •  libmp3lame0:amd64 3.100-2build1
  •  libmpc3:amd64 1.1.0-1
  •  libmpcdec6:amd64 2:0.1~r495-1build1
  •  libmpdec2:amd64 2.4.2-2
  •  libmpeg2-4:amd64 0.5.1-8
  •  libmpeg2encpp-2.1-0 1:2.1.0+debian-5
  •  libmpfr6:amd64 4.0.2-1
  •  libmpg123-0:amd64 1.25.10-2
  •  libmplex2-2.1-0 1:2.1.0+debian-5
  •  libmpx2:amd64 8.3.0-3ubuntu1
  •  libmtdev1:amd64 1.1.5-1ubuntu3
  •  libmtp9:amd64 1.1.16-2
  •  libmtp-common 1.1.16-2
  •  libmtp-runtime 1.1.16-2
  •  libmwaw-0.3-3:amd64 0.3.14-1
  •  libmxml1:amd64 2.12-2
  •  libmxml-bin 2.12-2
  •  libmxml-dev:amd64 2.12-2
  •  libmypaint-1.3-0:amd64 1.3.0-2.1
  •  libmypaint-common 1.3.0-2.1
  •  libmysofa0:amd64 0.6~dfsg0-2
  •  libmysqlclient20:amd64 5.7.25-1
  •  libmythes-1.2-0:amd64 2:1.2.4-3
  •  libnatpmp1:amd64 20150609-7
  •  libnautilus-extension1a:amd64 1:3.32.0-0ubuntu1
  •  libncurses6:amd64 6.1+20181013-2ubuntu2
  •  libncursesw6:amd64 6.1+20181013-2ubuntu2
  •  libndp0:amd64 1.6-1
  •  libneon27-gnutls:amd64 0.30.2-3
  •  libnetcdf13:amd64 1:4.6.2-1build1
  •  libnet-dbus-perl 1.1.0-5
  •  libnet-dns-perl 1.19-1
  •  libnet-dns-sec-perl 1.11-1
  •  libnet-domain-tld-perl 1.75-1
  •  libnetfilter-conntrack3:amd64 1.0.7-1
  •  libnet-http-perl 6.18-1
  •  libnet-ip-perl 1.26-2
  •  libnet-libidn-perl 0.12.ds-3build1
  •  libnetpbm10 2:10.0-15.3build1
  •  libnet-smtp-ssl-perl 1.04-1
  •  libnet-ssleay-perl 1.85-2ubuntu3
  •  libnettle6:amd64 3.4.1-1
  •  libnewt0.52:amd64 0.52.20-6ubuntu2
  •  libnfnetlink0:amd64 1.0.1-3
  •  libnfs12:amd64 3.0.0-2
  •  libnghttp2-14:amd64 1.36.0-2
  •  libnice10:amd64 0.1.14-1
  •  libnl-3-200:amd64 3.4.0-1
  •  libnl-genl-3-200:amd64 3.4.0-1
  •  libnm0:amd64 1.15.2-0ubuntu2
  •  libnma0:amd64 1.8.20-1ubuntu1
  •  libnode64:amd64 10.15.2~dfsg-1
  •  libnorm1:amd64 1.5.8+dfsg2-1
  •  libnotify4:amd64 0.7.7-4ubuntu4
  •  libnotify-bin 0.7.7-4ubuntu4
  •  libnpth0:amd64 1.6-1
  •  libnspr4:amd64 2:4.20-1ubuntu1
  •  libnss3:amd64 2:3.42-1ubuntu2
  •  libnss-mdns:amd64 0.14.1-1
  •  libnss-systemd:amd64 240-6ubuntu3
  •  libntfs-3g883 1:2017.3.23AR.3-2ubuntu1
  •  libnuma1:amd64 2.0.12-1
  •  liboauth0:amd64 1.0.3-3
  •  libobjc4:amd64 9-20190321-1ubuntu1
  •  libodbc1:amd64 2.3.6-0.1build1
  •  libodfgen-0.1-1:amd64 0.1.7-1ubuntu1
  •  libofa0:amd64 0.9.3-19
  •  libogdi3.2 3.2.1+ds-4
  •  libogg0:amd64 1.3.2-1
  •  liboggkate1:amd64 0.4.1-8
  •  liboobs-1-5:amd64 3.0.0-4
  •  libopenal1:amd64 1:1.19.1-1
  •  libopenal-data 1:1.19.1-1
  •  libopencolorio1v5 1.1.0~dfsg0-4
  •  libopencore-amrnb0:amd64 0.1.3-2.1
  •  libopencore-amrwb0:amd64 0.1.3-2.1
  •  libopencv-core3.2:amd64 3.2.0+dfsg-6
  •  libopencv-highgui3.2:amd64 3.2.0+dfsg-6
  •  libopencv-imgcodecs3.2:amd64 3.2.0+dfsg-6
  •  libopencv-imgproc3.2:amd64 3.2.0+dfsg-6
  •  libopencv-ml3.2:amd64 3.2.0+dfsg-6
  •  libopencv-objdetect3.2:amd64 3.2.0+dfsg-6
  •  libopencv-video3.2:amd64 3.2.0+dfsg-6
  •  libopencv-videoio3.2:amd64 3.2.0+dfsg-6
  •  libopenexr23:amd64 2.2.1-4build1
  •  libopenimageio2.0:amd64 2.0.5~dfsg0-1ubuntu1
  •  libopenjp2-7:amd64 2.3.0-2
  •  libopenmpt0:amd64 0.4.3-1
  •  libopenmpt-modplug1:amd64 0.4.3-1
  •  libopenshot16:amd64 0.2.2+dfsg1-1build1
  •  libopenshot-audio6:amd64 0.1.7+dfsg1-1
  •  libopenvdb5.2 5.2.0-5ubuntu1
  •  libopus0:amd64 1.3-1
  •  liborc-0.4-0:amd64 1:0.4.28-3.1
  •  liborcus-0.14-0:amd64 0.14.1-6
  •  libosmgpsmap-1.0-1:amd64 1.1.0-5
  •  libotr5:amd64 4.1.1-3
  •  libp11-kit0:amd64 0.23.15-2
  •  libpackagekit-glib2-18:amd64 1.1.12-5
  •  libpam0g:amd64 1.3.1-5ubuntu1
  •  libpam-cap:amd64 1:2.25-2
  •  libpam-gnome-keyring:amd64 3.31.91-1ubuntu1
  •  libpam-modules:amd64 1.3.1-5ubuntu1
  •  libpam-modules-bin 1.3.1-5ubuntu1
  •  libpam-runtime 1.3.1-5ubuntu1
  •  libpam-systemd:amd64 240-6ubuntu3
  •  libpango-1.0-0:amd64 1.42.4-6
  •  libpangocairo-1.0-0:amd64 1.42.4-6
  •  libpangoft2-1.0-0:amd64 1.42.4-6
  •  libpangomm-1.4-1v5:amd64 2.42.0-2
  •  libpangoxft-1.0-0:amd64 1.42.4-6
  •  libpaper1:amd64 1.1.26
  •  libpaper-utils 1.1.26
  •  libparse-debianchangelog-perl 1.2.0-13
  •  libparted2:amd64 3.2-24build1
  •  libparted-fs-resize0:amd64 3.2-24build1
  •  libpathplan4 2.40.1-5build2
  •  libpcap0.8:amd64 1.8.1-6ubuntu1
  •  libpcaudio0:amd64 1.1-3
  •  libpci3:amd64 1:3.5.2-1ubuntu2
  •  libpciaccess0:amd64 0.14-1
  •  libpcre2-16-0:amd64 10.32-4
  •  libpcre2-8-0:amd64 10.32-4
  •  libpcre3:amd64 2:8.39-11
  •  libpcsclite1:amd64 1.8.24-1
  •  libpeas-1.0-0:amd64 1.22.0-4
  •  libpeas-common 1.22.0-4
  •  libperl4-corelibs-perl 0.004-1
  •  libperl5.28:amd64 5.28.1-4
  •  libperlio-gzip-perl 0.19-1build4
  •  libpgm-5.2-0:amd64 5.2.122~dfsg-3
  •  libphonon4qt5-4:amd64 4:4.10.2-1
  •  libpipeline1:amd64 1.5.1-2
  •  libpixman-1-0:amd64 0.36.0-1
  •  libplacebo7:amd64 1.7.0-2
  •  libplist3:amd64 2.0.1~git20190104.3f96731-1
  •  libplymouth4:amd64 0.9.4-1ubuntu1
  •  libpng16-16:amd64 1.6.36-5
  •  libpodofo0.9.6 0.9.6+dfsg-4
  •  libpolkit-agent-1-0:amd64 0.105-25
  •  libpolkit-backend-1-0:amd64 0.105-25
  •  libpolkit-gobject-1-0:amd64 0.105-25
  •  libpolkit-qt5-1-1:amd64 0.112.0-6
  •  libpoppler85:amd64 0.74.0-0ubuntu1
  •  libpoppler-glib8:amd64 0.74.0-0ubuntu1
  •  libpoppler-qt5-1:amd64 0.74.0-0ubuntu1
  •  libpopt0:amd64 1.16-12
  •  libportaudio2:amd64 19.6.0-1
  •  libportmidi0:amd64 1:217-6
  •  libportsmf0v5:amd64 0.1~svn20101010-5ubuntu1
  •  libposix-strptime-perl 0.13-1build4
  •  libpostproc55:amd64 7:4.1.1-1
  •  libpotrace0:amd64 1.15-1
  •  libpq5:amd64 11.2-1
  •  libprocps7:amd64 2:3.3.15-2ubuntu2
  •  libproj13:amd64 5.1.0-2
  •  libprotobuf-c1:amd64 1.3.1-1build1
  •  libprotobuf-lite17:amd64 3.6.1.3-1
  •  libproxy1v5:amd64 0.4.15-5
  •  libproxy-tools 0.4.15-5
  •  libpsl5:amd64 0.20.2-2
  •  libptexenc1:amd64 2018.20181218.49446-2
  •  libpugixml1v5:amd64 1.9-2
  •  libpulse0:amd64 1:12.2-2ubuntu1
  •  libpulsedsp:amd64 1:12.2-2ubuntu1
  •  libpulse-mainloop-glib0:amd64 1:12.2-2ubuntu1
  •  libpurple0 1:2.13.0-1ubuntu2
  •  libpurple-bin 1:2.13.0-1ubuntu2
  •  libpython2.7:amd64 2.7.16-1
  •  libpython2.7-minimal:amd64 2.7.16-1
  •  libpython2.7-stdlib:amd64 2.7.16-1
  •  libpython2-stdlib:amd64 2.7.16-1
  •  libpython3.7:amd64 3.7.2-3
  •  libpython3.7-minimal:amd64 3.7.2-3
  •  libpython3.7-stdlib:amd64 3.7.2-3
  •  libpython3-stdlib:amd64 3.7.2-1
  •  libpython-stdlib:amd64 2.7.16-1
  •  libqca-qt5-2:amd64 2.1.3-2ubuntu2
  •  libqca-qt5-2-plugins:amd64 2.1.3-2ubuntu2
  •  libqhull7:amd64 2015.2-4
  •  libqm-dsp0:amd64 1.7.1-4
  •  libqmi-glib5:amd64 1.22.0-1.2
  •  libqmi-proxy 1.22.0-1.2
  •  libqpdf21:amd64 8.4.0-2
  •  libqqwing2v5:amd64 1.3.4-1.1
  •  libqt4-dbus:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-declarative:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-network:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-script:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-sql-mysql:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xml:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt4-xmlpatterns:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqt5concurrent5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5core5a:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5dbus5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5designer5:amd64 5.11.3-4
  •  libqt5gui5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5help5:amd64 5.11.3-4
  •  libqt5multimedia5:amd64 5.11.3-3
  •  libqt5multimediaquick5:amd64 5.11.3-3
  •  libqt5network5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5opengl5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5positioning5:amd64 5.11.3+dfsg-2
  •  libqt5printsupport5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5qml5:amd64 5.11.3-3
  •  libqt5quick5:amd64 5.11.3-3
  •  libqt5quickcontrols2-5:amd64 5.11.3+dfsg-2
  •  libqt5quicktemplates2-5:amd64 5.11.3+dfsg-2
  •  libqt5quickwidgets5:amd64 5.11.3-3
  •  libqt5script5:amd64 5.11.3+dfsg-2
  •  libqt5sensors5:amd64 5.11.3-2
  •  libqt5sql5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5sql5-sqlite:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5svg5:amd64 5.11.3-2
  •  libqt5test5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5texttospeech5:amd64 5.11.3-2
  •  libqt5waylandclient5:amd64 5.11.3-2
  •  libqt5waylandcompositor5:amd64 5.11.3-2
  •  libqt5webchannel5:amd64 5.11.3-2
  •  libqt5webkit5:amd64 5.212.0~alpha2-19ubuntu1
  •  libqt5widgets5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5x11extras5:amd64 5.11.3-2
  •  libqt5xml5:amd64 5.11.3+dfsg-5ubuntu1
  •  libqt5xmlpatterns5:amd64 5.11.3-2
  •  libqtcore4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtdbus4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libqtgui4:amd64 4:4.8.7+dfsg-7ubuntu1
  •  libquadmath0:amd64 9-20190321-1ubuntu1
  •  libquicktime2:amd64 2:1.2.4-12build2
  •  libraptor2-0:amd64 2.0.14-1build1
  •  librasqal3:amd64 0.9.32-1build1
  •  libraw1394-11:amd64 2.1.2-1
  •  libraw19:amd64 0.19.2-2
  •  librdf0:amd64 1.0.17-1.1
  •  libreadline5:amd64 5.2+dfsg-3build2
  •  libreadline8:amd64 8.0-1
  •  libreoffice-base-core 1:6.2.2-0ubuntu1
  •  libreoffice-calc 1:6.2.2-0ubuntu1
  •  libreoffice-common 1:6.2.2-0ubuntu1
  •  libreoffice-core 1:6.2.2-0ubuntu1
  •  libreoffice-gtk 1:6.2.2-0ubuntu1
  •  libreoffice-gtk2 1:6.2.2-0ubuntu1
  •  libreoffice-math 1:6.2.2-0ubuntu1
  •  libreoffice-style-colibre 1:6.2.2-0ubuntu1
  •  libreoffice-style-elementary 1:6.2.2-0ubuntu1
  •  libreoffice-style-tango 1:6.2.2-0ubuntu1
  •  libreoffice-writer 1:6.2.2-0ubuntu1
  •  libresid-builder0c2a 2.1.1-15ubuntu1
  •  librest-0.7-0:amd64 0.8.1-1
  •  librevenge-0.0-0:amd64 0.0.4-6ubuntu2
  •  libroken18-heimdal:amd64 7.5.0+dfsg-2.1
  •  librsvg2-2:amd64 2.44.10-1
  •  librsvg2-bin 2.44.10-1
  •  librsvg2-common:amd64 2.44.10-1
  •  librtaudio6:amd64 5.0.0~ds-3
  •  librtmidi4:amd64 3.0.0~ds1-2
  •  librtmp1:amd64 2.4+20151223.gitfa8646d.1-2
  •  librubberband2:amd64 1.8.1-7ubuntu2
  •  libsamplerate0:amd64 0.1.9-2
  •  libsane:amd64 1.0.27-3.1ubuntu2
  •  libsane-common 1.0.27-3.1ubuntu2
  •  libsane-hpaio:amd64 3.19.1+dfsg0-1
  •  libsasl2-2:amd64 2.1.27+dfsg-1
  •  libsasl2-modules:amd64 2.1.27+dfsg-1
  •  libsasl2-modules-db:amd64 2.1.27+dfsg-1
  •  libsbc1:amd64 1.4-1
  •  libsdl1.2debian:amd64 1.2.15+dfsg2-4
  •  libsdl2-2.0-0:amd64 2.0.9+dfsg1-1ubuntu1
  •  libsdl-image1.2:amd64 1.2.12-10
  •  libseccomp2:amd64 2.3.3-3ubuntu2
  •  libsecret-1-0:amd64 0.18.8-1
  •  libsecret-common 0.18.8-1
  •  libselinux1:amd64 2.8-1build2
  •  libsemanage1:amd64 2.8-2
  •  libsemanage-common 2.8-2
  •  libsensors5:amd64 1:3.5.0-3ubuntu1
  •  libsensors-config 1:3.5.0-3ubuntu1
  •  libsepol1:amd64 2.8-1
  •  libserd-0-0:amd64 0.28.0~dfsg0-1
  •  libsereal-decoder-perl 4.005+ds-1build1
  •  libsereal-encoder-perl 4.005+ds-1build1
  •  libsereal-perl 4.005-1
  •  libshine3:amd64 3.1.1-2
  •  libshout3:amd64 2.4.1-2build1
  •  libshout-idjc3:amd64 2.4.1-2
  •  libsidplay2 2.1.1-15ubuntu1
  •  libsigc++-2.0-0v5:amd64 2.10.1-2
  •  libsignon-plugins-common1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsignon-qt5-1:amd64 8.59+17.10.20170606-0ubuntu1
  •  libsigsegv2:amd64 2.12-2
  •  libslang2:amd64 2.3.2-1ubuntu1
  •  libsm6:amd64 2:1.2.3-1
  •  libsmartcols1:amd64 2.33.1-0.1ubuntu2
  •  libsmbclient:amd64 2:4.10.0+dfsg-0ubuntu1
  •  libsmbios-c2 2.4.1-1
  •  libsmf0 1.3-2ubuntu4
  •  libsnapd-glib1:amd64 1.47-0ubuntu1
  •  libsnappy1v5:amd64 1.1.7-1
  •  libsndfile1:amd64 1.0.28-6
  •  libsndio7.0:amd64 1.5.0-3
  •  libsndobj2v5:amd64 2.6.7+ds1-1
  •  libsnmp30:amd64 5.7.3+dfsg-5ubuntu1
  •  libsnmp-base 5.7.3+dfsg-5ubuntu1
  •  libsocket++1:amd64 1.12.13-10
  •  libsodium23:amd64 1.0.17-1
  •  libsombok3:amd64 2.4.0-2
  •  libsonic0:amd64 0.2.0-7
  •  libsord-0-0:amd64 0.16.0~dfsg0-1
  •  libsoundtouch1:amd64 2.1.2+ds1-1
  •  libsoup2.4-1:amd64 2.66.0-1
  •  libsoup-gnome2.4-1:amd64 2.66.0-1
  •  libsox3:amd64 14.4.2-3
  •  libsox-fmt-alsa:amd64 14.4.2-3
  •  libsox-fmt-base:amd64 14.4.2-3
  •  libsoxr0:amd64 0.1.2-3
  •  libspandsp2:amd64 0.0.6+dfsg-2
  •  libspatialaudio0:amd64 0.3.0+git20180730+dfsg1-2
  •  libspatialite7:amd64 4.3.0a-5build2
  •  libspectre1:amd64 0.2.8-1
  •  libspeechd2:amd64 0.9.0-5
  •  libspeex1:amd64 1.2~rc1.2-1ubuntu2
  •  libspeexdsp1:amd64 1.2~rc1.2-1ubuntu2
  •  libspiro0:amd64 1:0.5.20150702-7
  •  libspnav0 0.2.3-1
  •  libsqlite3-0:amd64 3.27.2-1
  •  libsratom-0-0:amd64 0.6.0~dfsg0-1
  •  libsrt1:amd64 1.3.1-1
  •  libsrtp2-1:amd64 2.2.0-1
  •  libss2:amd64 1.44.6-1
  •  libssh2-1:amd64 1.8.0-2
  •  libssh-4:amd64 0.8.6-3
  •  libssh-gcrypt-4:amd64 0.8.6-3
  •  libssl1.1:amd64 1.1.1b-1ubuntu1
  •  libstartup-notification0:amd64 0.12-6
  •  libstdc++6:amd64 9-20190321-1ubuntu1
  •  libstdc++-8-dev:amd64 8.3.0-3ubuntu1
  •  libstemmer0d:amd64 0+svn585-1build1
  •  libstk-4.5.0:amd64 4.5.2+dfsg-5build1
  •  libstruct-dumb-perl 0.09-1
  •  libsub-name-perl 0.21-1build2
  •  libsubtitleeditor0:amd64 0.54.0-3
  •  libsuil-0-0:amd64 0.10.0~dfsg0-1
  •  libsuitesparseconfig5:amd64 1:5.4.0+dfsg-1
  •  libsuperlu5:amd64 5.2.1+dfsg1-4
  •  libswresample3:amd64 7:4.1.1-1
  •  libswscale5:amd64 7:4.1.1-1
  •  libsynctex2:amd64 2018.20181218.49446-2
  •  libsynfig0a 1.2.2-1
  •  libsystemd0:amd64 240-6ubuntu3
  •  libsz2:amd64 1.0.2-1
  •  libtag1v5:amd64 1.11.1+dfsg.1-0.3
  •  libtag1v5-vanilla:amd64 1.11.1+dfsg.1-0.3
  •  libtagc0:amd64 1.11.1+dfsg.1-0.3
  •  libtalloc2:amd64 2.1.16-0ubuntu1
  •  libtasn1-6:amd64 4.13-3
  •  libtbb2:amd64 2018~U6-4
  •  libtcl8.6:amd64 8.6.9+dfsg-2
  •  libtdb1:amd64 1.3.18-0ubuntu1
  •  libteamdctl0:amd64 1.28-1
  •  libteckit0:amd64 2.5.8+ds2-5ubuntu1
  •  libtest-fatal-perl 0.014-1
  •  libtest-refcount-perl 0.08-3
  •  libtevent0:amd64 0.9.39-0ubuntu1
  •  libtexlua52:amd64 2018.20181218.49446-2
  •  libtexlua53:amd64 2018.20181218.49446-2
  •  libtexluajit2:amd64 2018.20181218.49446-2
  •  libtext-charwidth-perl 0.04-7.1build1
  •  libtext-iconv-perl 1.7-5build7
  •  libtext-levenshtein-perl 0.13-1
  •  libtext-wrapi18n-perl 0.06-7.1
  •  libthai0:amd64 0.1.28-2
  •  libthai-data 0.1.28-2
  •  libtheora0:amd64 1.1.1+dfsg.1-15
  •  libthunarx-3-0:amd64 1.8.4-1
  •  libtidy5deb1:amd64 2:5.6.0-10
  •  libtie-ixhash-perl 1.23-2
  •  libtiff5:amd64 4.0.10-4
  •  libtiff-tools 4.0.10-4
  •  libtimedate-perl 2.3000-2
  •  libtimezonemap1:amd64 0.4.6
  •  libtimezonemap-data 0.4.6
  •  libtinfo6:amd64 6.1+20181013-2ubuntu2
  •  libtinyxml2.6.2v5:amd64 2.6.2-4
  •  libtinyxml2-6a:amd64 7.0.0+dfsg-1
  •  libtk8.6:amd64 8.6.9-2
  •  libtotem-plparser18:amd64 3.26.3-1ubuntu1
  •  libtotem-plparser-common 3.26.3-1ubuntu1
  •  libtracker-sparql-2.0-0:amd64 2.1.8-1
  •  libtry-tiny-perl 0.30-1
  •  libtsan0:amd64 9-20190321-1ubuntu1
  •  libtss2-esys0 2.1.0-4
  •  libtss2-udev 2.1.0-4
  •  libtumbler-1-0 0.2.3-1
  •  libtwolame0:amd64 0.3.13-4
  •  libu2f-udev 1.1.9-1
  •  libubsan1:amd64 9-20190321-1ubuntu1
  •  libuchardet0:amd64 0.0.6-3
  •  libudev1:amd64 240-6ubuntu3
  •  libudisks2-0:amd64 2.8.2-1
  •  libumfpack5:amd64 1:5.4.0+dfsg-1
  •  libunicode-linebreak-perl 0.0.20190101-1
  •  libuninameslist1:amd64 20180701-1
  •  libunique-1.0-0 1.1.6-6
  •  libunistring2:amd64 0.9.10-1ubuntu2
  •  libunity9:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-protocol-private0:amd64 7.1.4+19.04.20190319-0ubuntu1
  •  libunity-scopes-json-def-desktop 7.1.4+19.04.20190319-0ubuntu1
  •  libunwind8:amd64 1.2.1-9
  •  libupnp13:amd64 1:1.8.4-2ubuntu2
  •  libupower-glib3:amd64 0.99.10-1
  •  liburiparser1:amd64 0.9.1-1
  •  liburi-perl 1.76-1
  •  liburl-dispatcher1:amd64 0.1+17.04.20170328-0ubuntu4
  •  libusageenvironment3:amd64 2018.11.26-1
  •  libusb-1.0-0:amd64 2:1.0.22-2
  •  libusbmuxd4:amd64 1.1.0~git20181007.07a493a-1
  •  libutempter0:amd64 1.1.6-3
  •  libuuid1:amd64 2.33.1-0.1ubuntu2
  •  libuuid-perl 0.28-1
  •  libuv1:amd64 1.24.1-1
  •  libv4l-0:amd64 1.16.3-1
  •  libv4lconvert0:amd64 1.16.3-1
  •  libva2:amd64 2.4.0-1
  •  libva-drm2:amd64 2.4.0-1
  •  libvamp-hostsdk3v5:amd64 2.7.1~repack0-1
  •  libvamp-sdk2v5:amd64 2.7.1~repack0-1
  •  libva-wayland2:amd64 2.4.0-1
  •  libva-x11-2:amd64 2.4.0-1
  •  libvcdinfo0:amd64 2.0.1+dfsg-3
  •  libvdpau1:amd64 1.1.1-8ubuntu1
  •  libvidstab1.1:amd64 1.1.0-2
  •  libvisio-0.1-1:amd64 0.1.6-1build2
  •  libvisual-0.4-0:amd64 0.4.0-15
  •  libvlc5:amd64 3.0.6-1
  •  libvlc-bin:amd64 3.0.6-1
  •  libvlccore9:amd64 3.0.6-1
  •  libvo-aacenc0:amd64 0.1.3-1
  •  libvo-amrwbenc0:amd64 0.1.3-1
  •  libvoikko1:amd64 4.2-1
  •  libvolume-key1 0.3.12-2
  •  libvorbis0a:amd64 1.3.6-2
  •  libvorbisenc2:amd64 1.3.6-2
  •  libvorbisfile3:amd64 1.3.6-2
  •  libvorbisidec1 1.2.1+git20180316-3
  •  libvpx5:amd64 1.7.0-3
  •  libvte-2.91-0:amd64 0.56.0-1ubuntu1
  •  libvte-2.91-common 0.56.0-1ubuntu1
  •  libvulkan1:amd64 1.1.101.0-2
  •  libwacom2:amd64 0.32-1
  •  libwacom-bin 0.32-1
  •  libwacom-common 0.32-1
  •  libwavpack1:amd64 5.1.0-5
  •  libwayland-client0:amd64 1.16.0-1ubuntu2
  •  libwayland-cursor0:amd64 1.16.0-1ubuntu2
  •  libwayland-egl1:amd64 1.16.0-1ubuntu2
  •  libwayland-server0:amd64 1.16.0-1ubuntu2
  •  libwbclient0:amd64 2:4.10.0+dfsg-0ubuntu1
  •  libwebkit2gtk-4.0-37:amd64 2.23.91-1
  •  libwebp6:amd64 0.6.1-2
  •  libwebpdemux2:amd64 0.6.1-2
  •  libwebpmux3:amd64 0.6.1-2
  •  libwebrtc-audio-processing1:amd64 0.3-1
  •  libwhoopsie0:amd64 0.2.64
  •  libwildmidi2:amd64 0.4.3-1
  •  libwind0-heimdal:amd64 7.5.0+dfsg-2.1
  •  libwmf0.2-7:amd64 0.2.8.4-14
  •  libwmf-bin 0.2.8.4-14
  •  libwnck22:amd64 1:2.30.7-5.1ubuntu1
  •  libwnck-3-0:amd64 3.30.0-2
  •  libwnck-3-common 3.30.0-2
  •  libwnck-common 1:2.30.7-5.1ubuntu1
  •  libwoff1:amd64 1.0.2-1build1
  •  libwpd-0.10-10:amd64 0.10.3-1
  •  libwpg-0.3-3:amd64 0.3.3-1
  •  libwps-0.4-4:amd64 0.4.10-1
  •  libwrap0:amd64 7.6.q-28
  •  libwww-perl 6.36-1
  •  libwww-robotrules-perl 6.02-1
  •  libwxbase3.0-0v5:amd64 3.0.4+dfsg-8
  •  libwxgtk3.0-0v5:amd64 3.0.4+dfsg-8
  •  libwxgtk3.0-gtk3-0v5:amd64 3.0.4+dfsg-8
  •  libx11-6:amd64 2:1.6.7-1
  •  libx11-data 2:1.6.7-1
  •  libx11-protocol-perl 0.56-7
  •  libx11-xcb1:amd64 2:1.6.7-1
  •  libx264-155:amd64 2:0.155.2917+git0a84d98-2
  •  libx265-165:amd64 2.9-4
  •  libxapian30:amd64 1.4.10-1
  •  libxatracker2:amd64 19.0.0-1ubuntu1
  •  libxau6:amd64 1:1.0.8-1
  •  libxaw7:amd64 2:1.0.13-1
  •  libxcb1:amd64 1.13.1-2
  •  libxcb-composite0:amd64 1.13.1-2
  •  libxcb-damage0:amd64 1.13.1-2
  •  libxcb-dri2-0:amd64 1.13.1-2
  •  libxcb-dri3-0:amd64 1.13.1-2
  •  libxcb-glx0:amd64 1.13.1-2
  •  libxcb-icccm4:amd64 0.4.1-1.1
  •  libxcb-image0:amd64 0.4.0-1build1
  •  libxcb-keysyms1:amd64 0.4.0-1
  •  libxcb-present0:amd64 1.13.1-2
  •  libxcb-randr0:amd64 1.13.1-2
  •  libxcb-render0:amd64 1.13.1-2
  •  libxcb-render-util0:amd64 0.3.9-1
  •  libxcb-shape0:amd64 1.13.1-2
  •  libxcb-shm0:amd64 1.13.1-2
  •  libxcb-sync1:amd64 1.13.1-2
  •  libxcb-util1:amd64 0.4.0-0ubuntu3
  •  libxcb-xfixes0:amd64 1.13.1-2
  •  libxcb-xinerama0:amd64 1.13.1-2
  •  libxcb-xkb1:amd64 1.13.1-2
  •  libxcb-xv0:amd64 1.13.1-2
  •  libxcomposite1:amd64 1:0.4.4-2
  •  libxcursor1:amd64 1:1.1.15-2
  •  libxdamage1:amd64 1:1.1.4-3
  •  libxdmcp6:amd64 1:1.1.2-3
  •  libxerces-c3.2:amd64 3.2.2+debian-1build1
  •  libxext6:amd64 2:1.3.3-1
  •  libxfce4panel-2.0-4 4.13.4-1
  •  libxfce4ui-1-0:amd64 4.13.4-1ubuntu2
  •  libxfce4ui-2-0:amd64 4.13.4-1ubuntu2
  •  libxfce4ui-common 4.13.4-1ubuntu2
  •  libxfce4ui-utils 4.13.4-1ubuntu2
  •  libxfce4util7:amd64 4.13.2-1
  •  libxfce4util-bin 4.13.2-1
  •  libxfce4util-common 4.13.2-1
  •  libxfconf-0-3 4.13.5-1
  •  libxfixes3:amd64 1:5.0.3-1
  •  libxfont2:amd64 1:2.0.3-1
  •  libxft2:amd64 2.3.2-2
  •  libxi6:amd64 2:1.7.9-1
  •  libxinerama1:amd64 2:1.1.4-2
  •  libxkbcommon0:amd64 0.8.2-1
  •  libxkbcommon-x11-0:amd64 0.8.2-1
  •  libxkbfile1:amd64 1:1.0.9-2
  •  libxklavier16:amd64 5.4-4
  •  libxml++2.6-2v5:amd64 2.40.1-3
  •  libxml2:amd64 2.9.4+dfsg1-7ubuntu3
  •  libxml2-utils 2.9.4+dfsg1-7ubuntu3
  •  libxmlb1:amd64 0.1.6-2
  •  libxml-libxml-perl 2.0134+dfsg-1
  •  libxml-namespacesupport-perl 1.12-1
  •  libxml-parser-perl 2.44-4
  •  libxml-sax-base-perl 1.09-1
  •  libxml-sax-expat-perl 0.51-1
  •  libxml-sax-perl 1.00+dfsg-1.1~build1
  •  libxmlsec1:amd64 1.2.27-2
  •  libxmlsec1-nss:amd64 1.2.27-2
  •  libxml-simple-perl 2.25-1
  •  libxml-twig-perl 1:3.50-1
  •  libxml-xpathengine-perl 0.14-1
  •  libxmu6:amd64 2:1.1.2-2
  •  libxmuu1:amd64 2:1.1.2-2
  •  libxpm4:amd64 1:3.5.12-1
  •  libxrandr2:amd64 2:1.5.1-1
  •  libxrender1:amd64 1:0.9.10-1
  •  libxres1:amd64 2:1.2.0-2
  •  libxshmfence1:amd64 1.3-1
  •  libxslt1.1:amd64 1.1.32-2
  •  libxss1:amd64 1:1.2.3-1
  •  libxt6:amd64 1:1.1.5-1
  •  libxtables12:amd64 1.6.1-2ubuntu3
  •  libxtst6:amd64 2:1.2.3-1
  •  libxv1:amd64 2:1.0.11-1
  •  libxvidcore4:amd64 2:1.3.5-1
  •  libxvmc1:amd64 2:1.0.10-1
  •  libxxf86dga1:amd64 2:1.1.4-1
  •  libxxf86vm1:amd64 1:1.1.4-1
  •  libxxhash0:amd64 0.6.5-3
  •  libyajl2:amd64 2.1.0-3
  •  libyaml-0-2:amd64 0.2.1-1
  •  libyaml-cpp0.6:amd64 0.6.2-4fakesync1
  •  libyaml-libyaml-perl 0.76+repack-1
  •  libyaml-tiny-perl 1.73-1
  •  libyelp0:amd64 3.32.0-1
  •  libzbar0:amd64 0.21-3
  •  libzen0v5:amd64 0.4.37-1
  •  libzephyr4:amd64 3.1.2-1build3
  •  libzip5:amd64 1.5.1-0ubuntu1
  •  libzita-alsa-pcmi0:amd64 0.2.0-4ubuntu2
  •  libzita-convolver3:amd64 3.1.0-7
  •  libzita-resampler1:amd64 1.6.0-2
  •  libzmq5:amd64 4.3.1-3ubuntu2
  •  libzstd1:amd64 1.3.8+dfsg-3
  •  libzvbi0:amd64 0.2.35-16
  •  libzvbi-common 0.2.35-16
  •  libzzip-0-13:amd64 0.13.62-3.2
  •  lightdm 1.28.0-0ubuntu1
  •  lightdm-gtk-greeter 2.0.6-0ubuntu1
  •  lightdm-gtk-greeter-settings 1.2.2-2
  •  light-locker 1.8.0-1ubuntu1
  •  lintian 2.6.0
  •  linux-base 4.5ubuntu1
  •  linux-firmware 1.178
  •  linux-headers-5.0.0-7 5.0.0-7.8
  •  linux-headers-5.0.0-7-lowlatency 5.0.0-7.8
  •  linux-headers-lowlatency 5.0.0.7.8
  •  linux-image-5.0.0-7-lowlatency 5.0.0-7.8
  •  linux-image-lowlatency 5.0.0.7.8
  •  linux-libc-dev:amd64 5.0.0-7.8
  •  linux-lowlatency 5.0.0.7.8
  •  linux-modules-5.0.0-7-lowlatency 5.0.0-7.8
  •  linux-sound-base 1.0.25+dfsg-0ubuntu5
  •  lmms 1.1.3-8.1ubuntu1
  •  lmms-common 1.1.3-8.1ubuntu1
  •  lmodern 2.004.5-6
  •  lm-sensors 1:3.5.0-3ubuntu1
  •  localechooser-data 2.71ubuntu3
  •  locales 2.29-0ubuntu1
  •  login 1:4.5-1.1ubuntu2
  •  logrotate 3.14.0-4ubuntu3
  •  lp-solve 5.5.0.15-4build1
  •  lsb-base 10.2018112800ubuntu1
  •  lsb-release 10.2018112800ubuntu1
  •  lshw 02.18-0.1ubuntu7
  •  lsof 4.91+dfsg-1
  •  ltrace 0.7.3-6.1ubuntu1
  •  lupin-casper 0.57build1
  •  lv2vocoder 1-5
  •  lvm2 2.02.176-4.1ubuntu4
  •  make 4.2.1-1.2
  •  man-db 2.8.5-2
  •  manpages 4.16-1
  •  manpages-dev 4.16-1
  •  materia-gtk-theme 20190201-1
  •  mawk 1.3.3-17ubuntu3
  •  mcp-plugins 0.4.0-6
  •  mda-lv2 1.2.2~dfsg0-2
  •  media-player-info 24-2
  •  melt 6.12.0-1
  •  memtest86+ 5.01-3ubuntu2
  •  mencoder 2:1.3.0-8build3
  •  mesa-utils 8.4.0-1build1
  •  mesa-va-drivers:amd64 19.0.0-1ubuntu1
  •  mesa-vdpau-drivers:amd64 19.0.0-1ubuntu1
  •  mesa-vulkan-drivers:amd64 19.0.0-1ubuntu1
  •  meterbridge 0.9.2-13
  •  mime-support 3.60ubuntu1
  •  mknfonts.tool 0.5-12build1
  •  mlocate 0.26-2ubuntu3.1
  •  mobile-broadband-provider-info 20170903-1
  •  modemmanager 1.10.0-1
  •  mokutil 0.3.0+1538710437.fb6250f-0ubuntu2
  •  mount 2.33.1-0.1ubuntu2
  •  mousepad 0.4.1-2
  •  mplayer 2:1.3.0-8build3
  •  mscompress 0.4-3build1
  •  mtr-tiny 0.92-2
  •  mudita24 1.0.3+svn13-6
  •  mugshot 0.4.1-1
  •  multiarch-support 2.29-0ubuntu1
  •  multimedia-puredata 0.6ubuntu2
  •  multimedia-tasks 0.6ubuntu2
  •  murrine-themes 0.98.11
  •  musescore 2.3.2+dfsg2-4
  •  musescore-common 2.3.2+dfsg2-4
  •  musescore-general-soundfont 0.1.4-1
  •  mysql-common 5.8+1.0.5
  •  nano 3.2-2
  •  nautilus-extension-brasero:amd64 3.12.2-0ubuntu3
  •  ncurses-base 6.1+20181013-2ubuntu2
  •  ncurses-bin 6.1+20181013-2ubuntu2
  •  netbase 5.6
  •  netcat-openbsd 1.195-2
  •  netpbm 2:10.0-15.3build1
  •  netplan.io 0.96-0ubuntu2
  •  networkd-dispatcher 2.0-2
  •  network-manager 1.15.2-0ubuntu2
  •  network-manager-gnome 1.8.20-1ubuntu1
  •  network-manager-pptp 1.2.8-2
  •  network-manager-pptp-gnome 1.2.8-2
  •  nodejs 10.15.2~dfsg-1
  •  nodejs-doc 10.15.2~dfsg-1
  •  ntfs-3g 1:2017.3.23AR.3-2ubuntu1
  •  numix-blue-gtk-theme 0.58
  •  numix-gtk-theme 2.6.7-4
  •  odbcinst1debian2:amd64 2.3.6-0.1build1
  •  odbcinst 2.3.6-0.1build1
  •  omins 0.2.0-7.1ubuntu2
  •  onboard 1.4.1-2ubuntu4
  •  onboard-common 1.4.1-2ubuntu4
  •  onboard-data 1.4.1-2ubuntu4
  •  openclipart-svg 1:0.18+dfsg-15
  •  openprinting-ppds 20181217-2
  •  openshot 2.4.3+dfsg1-1
  •  openshot-qt 2.4.3+dfsg1-1
  •  openssh-client 1:7.9p1-9
  •  openssl 1.1.1b-1ubuntu1
  •  optipng 0.7.7-1
  •  orage 4.12.1-6
  •  orage-data 4.12.1-6
  •  os-prober 1.74ubuntu1
  •  osspd 1.3.2-11
  •  osspd-pulseaudio 1.3.2-11
  •  oxygen-icon-theme 5:5.56.0-0ubuntu2
  •  p11-kit 0.23.15-2
  •  p11-kit-modules:amd64 0.23.15-2
  •  packagekit 1.1.12-5
  •  packagekit-tools 1.1.12-5
  •  papirus-icon-theme 20190203-1
  •  parole 1.0.1-1build1
  •  parted 3.2-24build1
  •  passwd 1:4.5-1.1ubuntu2
  •  pastebinit 1.5-2
  •  patch 2.7.6-3
  •  patchage 1.0.0~dfsg0-0.2
  •  patchutils 0.3.4-2
  •  pavucontrol 3.0-4
  •  pciutils 1:3.5.2-1ubuntu2
  •  pcmciautils 018-10
  •  pd-3dp 1:0.14.1+darcs20180201-2
  •  pd-ableton-link 0.4~repack-1
  •  pd-ambix 0.1.1-1
  •  pd-arraysize 0.1-4
  •  pd-aubio 0.4-1build1
  •  pd-autopreset 0.10-2
  •  pd-bassemu 0.3-5
  •  pd-beatpipe 0.1-5
  •  pd-boids 1.1.1-4
  •  pd-bsaylor 0.1-5
  •  pd-chaos 0.2-3
  •  pd-cmos 0.1~svn17647-3
  •  pd-comport 0.2-3
  •  pd-creb 0.9.2+darcs20151027-3
  •  pd-csound 2:1.01.0-1
  •  pd-cxc 0.5.2-2
  •  pd-cyclone 0.2~beta3-4
  •  pd-earplug 0.2-4
  •  pd-ekext 0.1.1-3
  •  pd-ext13 0.17.1-4
  •  pd-extendedview 0.5~repack-2
  •  pdfarranger 1.1.1-1
  •  pd-fftease 2.5.2.git20121005-2
  •  pd-flext-dev:amd64 0.6.0+git20161101.1.01318a94-3
  •  pd-flext-doc 0.6.0+git20161101.1.01318a94-3
  •  pd-flite 0.02.3-4
  •  pd-freeverb 1.2-4
  •  pdfshuffler 1.1.1-1
  •  pd-ggee 0.26-6
  •  pd-gil 0.1~20151118-3
  •  pd-hcs 0.1-5
  •  pd-hexloader 1.7-2
  •  pd-hid 0.7-3
  •  pd-iem 0.0.20181004-1
  •  pd-iemambi 0.2-5
  •  pd-iemguts 0.2.1-3
  •  pd-iemlib 1.21-1
  •  pd-iemmatrix 0.3.1-1
  •  pd-iemnet 0.2.1-2
  •  pd-iemutils 0.0.20181004-1
  •  pd-jmmmp 0.1.1-2
  •  pd-kollabs 2~repack-2
  •  pd-lib-builder 0.5.1-1
  •  pd-libdir 1.11-4
  •  pd-list-abs 0.1-3
  •  pd-log 0.1-2
  •  pd-lua 0.7.3-2
  •  pd-lyonpotpourri 2.0+git20121009-2
  •  pd-mapping 0.2.1-2
  •  pd-markex 0.85-3
  •  pd-maxlib 1.5.5-3
  •  pd-mediasettings 0.1.1-5
  •  pd-mjlib 0.1.1-4
  •  pd-moonlib 0.4-1
  •  pd-motex 1.1.4-4
  •  pd-mrpeach 0.1~svn17647-3
  •  pd-mrpeach-net 0.1~svn17647-3
  •  pd-nusmuk 20151113+repack-4
  •  pd-osc 1:0.1~svn17647-3
  •  pd-pan 0.1.2-2
  •  pd-pddp 0.2.1-2
  •  pd-pdogg 0.25.1-3
  •  pd-pdp 1:0.14.1+darcs20180201-2
  •  pd-pdstring 0.10.2-4
  •  pd-pduino 0.5.1-2
  •  pd-plugin 0.2.1-4
  •  pd-pmpd 0.9-5
  •  pd-pool 0.2.2+git20161105.1.4b157f51-1
  •  pd-puremapping 20160130-2
  •  pd-purepd 0.1.1-2
  •  pd-purest-json 1.4.2-4
  •  pd-py 0.2.2+git20170625.1.88fc77a-2
  •  pd-readanysf 0.43-3
  •  pd-rtclib 4.1-2
  •  pd-scaf 1:0.14.1+darcs20180201-2
  •  pd-sigpack 0.0.4.2-3
  •  pd-slip 0.1~svn17647-3
  •  pd-smlib 0.12.2-2
  •  pd-syslog 0.1-2
  •  pd-tclpd 0.3.0-3
  •  pd-testtools 0.1-2
  •  pd-unauthorized 0.1-3
  •  pd-upp 0.1.0-2
  •  pd-vbap 1.1-2
  •  pd-wiimote 0.3.2-3
  •  pd-windowing 0.1-4
  •  pd-xbee 0.1~svn17647-3
  •  pd-xsample 0.3.2+git20170905.1.4441ae5-2
  •  pd-zexy 2.2.8-1
  •  perl 5.28.1-4
  •  perl-base 5.28.1-4
  •  perl-modules-5.28 5.28.1-4
  •  perl-openssl-defaults:amd64 3build1
  •  petri-foo 0.1.87-4build1
  •  phasex 0.14.97-3
  •  phonon4qt5:amd64 4:4.10.2-1
  •  phonon4qt5-backend-vlc:amd64 0.10.2-1
  •  pidgin 1:2.13.0-1ubuntu2
  •  pidgin-data 1:2.13.0-1ubuntu2
  •  pidgin-libnotify 0.14-9ubuntu2
  •  pidgin-otr 4.0.2-2
  •  pikopixel.app 1.0-b9d-2build1
  •  pinentry-gnome3 1.1.0-1build2
  •  pinentry-gtk2 1.1.0-1build2
  •  pitivi 0.999-1build1
  •  plasma-framework 5.56.1-0ubuntu2
  •  plymouth 0.9.4-1ubuntu1
  •  plymouth-label 0.9.4-1ubuntu1
  •  plymouth-theme-ubuntustudio 0.58
  •  plymouth-theme-ubuntu-text 0.9.4-1ubuntu1
  •  policykit-1 0.105-25
  •  policykit-1-gnome 0.105-7ubuntu2
  •  policykit-desktop-privileges 0.20
  •  poppler-data 0.4.9-2
  •  poppler-utils 0.74.0-0ubuntu1
  •  popularity-contest 1.67ubuntu2
  •  powermgmt-base 1.33
  •  ppp 2.4.7-2+4.1ubuntu1
  •  pptp-linux 1.10.0-1
  •  printer-driver-brlaser 4-1
  •  printer-driver-c2esp 27-4
  •  printer-driver-foo2zjs 20171202dfsg0-2
  •  printer-driver-foo2zjs-common 20171202dfsg0-2
  •  printer-driver-gutenprint 5.3.1-7build1
  •  printer-driver-hpcups 3.19.1+dfsg0-1
  •  printer-driver-m2300w 0.51-13
  •  printer-driver-min12xxw 0.0.9-11
  •  printer-driver-pnm2ppa 1.13+nondbs-0ubuntu6
  •  printer-driver-postscript-hp 3.19.1+dfsg0-1
  •  printer-driver-ptouch 1.4.2-3
  •  printer-driver-pxljr 1.4+repack0-5
  •  printer-driver-sag-gdi 0.1-7
  •  printer-driver-splix 2.0.0+svn315-7fakesync1
  •  procps 2:3.3.15-2ubuntu2
  •  proj-bin 5.1.0-2
  •  proj-data 5.1.0-2
  •  psmisc 23.2-1
  •  publicsuffix 20190128.1516-1
  •  pulseaudio 1:12.2-2ubuntu1
  •  pulseaudio-module-bluetooth 1:12.2-2ubuntu1
  •  pulseaudio-module-jack 1:12.2-2ubuntu1
  •  pulseaudio-utils 1:12.2-2ubuntu1
  •  puredata 0.49.0-3
  •  puredata-core 0.49.0-3
  •  puredata-dev 0.49.0-3
  •  puredata-doc 0.49.0-3
  •  puredata-extra 0.49.0-3
  •  puredata-gui 0.49.0-3
  •  puredata-gui-l10n 0.49.0-3
  •  puredata-import 1.3-5
  •  puredata-utils 0.49.0-3
  •  python2 2.7.16-1
  •  python 2.7.16-1
  •  python2.7 2.7.16-1
  •  python2.7-minimal 2.7.16-1
  •  python2-minimal 2.7.16-1
  •  python3 3.7.2-1
  •  python3.7 3.7.2-3
  •  python3.7-minimal 3.7.2-3
  •  python3-apport 2.20.10-0ubuntu23
  •  python3-apt 1.8.4
  •  python3-aptdaemon 1.1.1+bzr982-0ubuntu20
  •  python3-aptdaemon.gtk3widgets 1.1.1+bzr982-0ubuntu20
  •  python3-arrow 0.12.1-2
  •  python3-asn1crypto 0.24.0-1
  •  python3-blinker 1.4+dfsg1-0.2
  •  python3-cairo:amd64 1.16.2-1build2
  •  python3-certifi 2018.8.24-1
  •  python3-cffi-backend 1.12.2-1
  •  python3-chardet 3.0.4-3
  •  python3-colour 0.1.5-1
  •  python3-commandnotfound 18.10.0~pre2
  •  python3-cryptography 2.3-1ubuntu2
  •  python3-cups 1.9.73-2build2
  •  python3-cupshelpers 1.5.11-2ubuntu2
  •  python3-cycler 0.10.0-1
  •  python3-dateutil 2.7.3-3
  •  python3-dbus 1.2.8-3
  •  python3-dbus.mainloop.pyqt5 5.11.3+dfsg-1build1
  •  python3-debconf 1.5.71
  •  python3-debian 0.1.34
  •  python3-debianbts 2.8.2
  •  python3-defer 1.0.6-2build1
  •  python3-distro 1.3.0-1
  •  python3-distro-info 0.21ubuntu2
  •  python3-distupgrade 1:19.04.13
  •  python3-easygui 0.96-3
  •  python3-entrypoints 0.3-1
  •  python3-gdbm:amd64 3.7.2-3ubuntu1
  •  python3-gi 3.30.4-1
  •  python3-gi-cairo 3.30.4-1
  •  python3-gphoto2 1.9.0-1
  •  python3-gst-1.0 1.15.2-1
  •  python3-html5lib 1.0.1-1
  •  python3-httplib2 0.11.3-2
  •  python3-icu 2.2-2
  •  python3-idna 2.6-1
  •  python3-isodate 0.6.0-1
  •  python3-jwt 1.7.0-2
  •  python3-keyring 17.1.1-1
  •  python3-kiwisolver 1.0.1-2build2
  •  python3-launchpadlib 1.10.6-2
  •  python3-lazr.restfulclient 0.14.2-1
  •  python3-lazr.uri 1.0.3-3
  •  python3-liblo 0.10.0-3ubuntu7
  •  python3-magic 2:0.4.15-2
  •  python3-matplotlib 3.0.2-2
  •  python3-minimal 3.7.2-1
  •  python3-netifaces 0.10.4-1build2
  •  python3-numpy 1:1.16.1-1ubuntu1
  •  python3-oauthlib 2.1.0-1
  •  python3-olefile 0.46-1
  •  python3-openshot 0.2.2+dfsg1-1build1
  •  python3-pam 0.4.2-13.2ubuntu6
  •  python3-pexpect 4.6.0-1
  •  python3-pil:amd64 5.4.1-1
  •  python3-pkg-resources 40.8.0-1
  •  python3-problem-report 2.20.10-0ubuntu23
  •  python3-psutil 5.5.1-1
  •  python3-ptyprocess 0.6.0-1
  •  python3-pycurl 7.43.0.2-0.1
  •  python3-pymediainfo 3.0-1
  •  python3-pyparsing 2.2.0+dfsg1-2
  •  python3-pypdf2 1.26.0-2
  •  python3-pyqt5 5.11.3+dfsg-1build1
  •  python3-pyqt5.qtopengl 5.11.3+dfsg-1build1
  •  python3-pyqt5.qtsvg 5.11.3+dfsg-1build1
  •  python3-pyqt5.qtwebkit 5.11.3+dfsg-1build1
  •  python3-pysimplesoap 1.16.2-1
  •  python3-rawkit 0.6.0-1
  •  python3-rdflib 4.2.2-2
  •  python3-renderpm:amd64 3.5.13-1
  •  python3-reportlab 3.5.13-1
  •  python3-reportlab-accel:amd64 3.5.13-1
  •  python3-requests 2.21.0-1
  •  python3-requests-unixsocket 0.1.5-3
  •  python3-scour 0.37-2
  •  python3-secretstorage 2.3.1-2
  •  python3-simplejson 3.16.0-1
  •  python3-sip 4.19.15+dfsg-1
  •  python3-six 1.12.0-1
  •  python3-software-properties 0.97.9
  •  python3-sortedcontainers 2.0.4-1
  •  python3-sparqlwrapper 1.8.2-0.1
  •  python3-systemd 234-2build2
  •  python3-talloc 2.1.16-0ubuntu1
  •  python3-tk:amd64 3.7.2-3ubuntu1
  •  python3-tornado 5.1.1-2ubuntu2
  •  python3-uno 1:6.2.2-0ubuntu1
  •  python3-update-manager 1:19.04.3
  •  python3-urllib3 1.24.1-1
  •  python3-wadllib 1.3.3-2
  •  python3-webencodings 0.5.1-1
  •  python3-xdg 0.25-5
  •  python3-xkit 0.5.0ubuntu2
  •  python3-yaml 3.13-2
  •  python3-zmq 17.1.2-2
  •  python-apsw 3.24.0-r1-1
  •  python-apt-common 1.8.4
  •  python-asn1crypto 0.24.0-1
  •  python-backports.functools-lru-cache 1.5-2
  •  python-bs4 4.7.1-1build1
  •  python-cairo:amd64 1.16.2-1build2
  •  python-cffi-backend 1.12.2-1
  •  python-chardet 3.0.4-3
  •  python-cherrypy3 8.9.1-2
  •  python-cryptography 2.3-1ubuntu2
  •  python-css-parser 1.0.4-1
  •  python-cssselect 1.0.3-1
  •  python-cssutils 1.0.2-2
  •  python-dateutil 2.7.3-3
  •  python-dbus 1.2.8-3
  •  python-defusedxml 0.5.0-1ubuntu1
  •  python-dnspython 1.16.0-1
  •  python-enum34 1.1.6-2
  •  python-eyed3 0.8.8-1
  •  python-feedparser 5.2.1-1
  •  python-fpconst 0.7.2-6
  •  python-gi 3.30.4-1
  •  python-gi-cairo 3.30.4-1
  •  python-gobject-2 2.28.6-12ubuntu3
  •  python-gobject 3.30.4-1
  •  python-gtk2 2.24.0-5.1ubuntu2
  •  python-html5lib 1.0.1-1
  •  python-html5-parser 0.4.5-1
  •  python-idna 2.6-1
  •  python-ipaddress 1.0.17-1
  •  python-irc 8.5.3+dfsg-4
  •  python-laditools 1.1.0-3.1
  •  python-libxml2 2.9.4+dfsg1-7ubuntu3
  •  python-lxml:amd64 4.3.2-1
  •  python-lzma 0.5.3-4
  •  python-magic 2:0.4.15-2
  •  python-markdown 3.0.1-3
  •  python-matplotlib-data 3.0.2-2
  •  python-mechanize 1:0.2.5-3
  •  python-minimal 2.7.16-1
  •  python-msgpack 0.5.6-1build2
  •  python-mutagen 1.40.0-2
  •  python-netifaces 0.10.4-1build2
  •  python-numpy 1:1.16.1-1ubuntu1
  •  python-olefile 0.46-1
  •  python-openssl 19.0.0-1
  •  python-pathlib 1.0.1-2.1
  •  python-pil:amd64 5.4.1-1
  •  python-pkg-resources 40.8.0-1
  •  python-pygments 2.3.1+dfsg-1
  •  python-pyparsing 2.2.0+dfsg1-2
  •  python-pyqt5 5.11.3+dfsg-1build1
  •  python-pyqt5.qtsvg 5.11.3+dfsg-1build1
  •  python-pyqt5.qtwebkit 5.11.3+dfsg-1build1
  •  python-regex 0.1.20190207-1
  •  python-repoze.lru 0.7-1
  •  python-routes 2.4.1-1
  •  python-scour 0.37-2
  •  python-simplejson 3.16.0-1
  •  python-sip 4.19.15+dfsg-1
  •  python-six 1.12.0-1
  •  python-soappy 0.12.22-1
  •  python-soupsieve 1.8+dfsg-1
  •  python-tk 2.7.16-2
  •  python-utidylib 0.5-2
  •  python-webencodings 0.5.1-1
  •  python-webob 1:1.8.5-1
  •  python-wstools 0.4.3-3
  •  python-wxgtk3.0 3.0.2.0+dfsg-8
  •  python-wxversion 3.0.2.0+dfsg-8
  •  python-xdg 0.25-5
  •  python-yaml 3.13-2
  •  qasconfig 0.21.0-1.1
  •  qashctl 0.21.0-1.1
  •  qasmixer 0.21.0-1.1
  •  qastools-common 0.21.0-1.1
  •  qdbus 4:4.8.7+dfsg-7ubuntu1
  •  qjackctl 0.5.0-1ubuntu1
  •  qmidiarp 0.6.5-1
  •  qmidinet 0.5.0-1
  •  qmidiroute 0.4.0-1
  •  qml-module-org-kde-kconfig:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kirigami2 5.56.1-0ubuntu1
  •  qml-module-org-kde-kquickcontrolsaddons:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-kquickcontrols:amd64 5.56.0-0ubuntu1
  •  qml-module-org-kde-newstuff 5.56.0-0ubuntu1
  •  qml-module-org-kde-purpose:amd64 5.56.0-0ubuntu1
  •  qml-module-qtgraphicaleffects:amd64 5.11.3-2
  •  qml-module-qtmultimedia:amd64 5.11.3-3
  •  qml-module-qtqml-models2:amd64 5.11.3-3
  •  qml-module-qtquick2:amd64 5.11.3-3
  •  qml-module-qtquick-controls2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-controls:amd64 5.11.3-2
  •  qml-module-qtquick-dialogs:amd64 5.11.3-2
  •  qml-module-qtquick-layouts:amd64 5.11.3-3
  •  qml-module-qtquick-privatewidgets:amd64 5.11.3-2
  •  qml-module-qtquick-templates2:amd64 5.11.3+dfsg-2
  •  qml-module-qtquick-window2:amd64 5.11.3-3
  •  qml-module-ubuntu-onlineaccounts:amd64 0.6+17.04.20170405-0ubuntu2
  •  qsynth 0.5.0-2
  •  qt5-gtk-platformtheme:amd64 5.11.3+dfsg-5ubuntu1
  •  qt5-image-formats-plugins:amd64 5.11.3-2
  •  qt-at-spi:amd64 0.4.0-9
  •  qtchooser 66-1
  •  qtcore4-l10n 4:4.8.7+dfsg-7ubuntu1
  •  qtractor 0.9.5-1
  •  qttranslations5-l10n 5.11.3-2
  •  qtwayland5:amd64 5.11.3-2
  •  rakarrack 0.6.1-5
  •  rapid-photo-downloader 0.9.13-1
  •  rawtherapee 5.5-1
  •  rawtherapee-data 5.5-1
  •  rdate 1:1.2-6
  •  readline-common 8.0-1
  •  recordmydesktop 0.3.8.1+svn602-1ubuntu5
  •  reiserfsprogs 1:3.6.27-3
  •  rev-plugins 0.7.1-3ubuntu2
  •  rfkill 2.33.1-0.1ubuntu2
  •  ristretto 0.8.3-1
  •  rsync 3.1.3-5
  •  rsyslog 8.32.0-1ubuntu7
  •  rtirq-init 20150216-2
  •  rtkit 0.12-4
  •  rubberband-cli 1.8.1-7ubuntu2
  •  rubberband-ladspa 1.8.1-7ubuntu2
  •  samba-libs:amd64 2:4.10.0+dfsg-0ubuntu1
  •  samplv1 0.8.6-1
  •  samplv1-common 0.8.6-1
  •  sane-utils 1.0.27-3.1ubuntu2
  •  sbsigntool 0.6-3.2ubuntu2
  •  scour 0.37-2
  •  scribus 1.4.8+dfsg-1
  •  scribus-data 1.4.8+dfsg-1
  •  secureboot-db 1.4
  •  sed 4.7-1
  •  sensible-utils 0.0.12
  •  sgml-base 1.29
  •  sgml-data 2.0.11
  •  shared-mime-info 1.10-1
  •  signon-plugin-oauth2 0.24+16.10.20160818-0ubuntu1
  •  simple-scan 3.32.0-0ubuntu1
  •  snapd 2.38+19.04
  •  software-properties-common 0.97.9
  •  software-properties-gtk 0.97.9
  •  sonnet-plugins 5.56.0-0ubuntu1
  •  sooperlooper 1.7.3~dfsg0-3build2
  •  sound-icons 0.1-6
  •  sound-theme-freedesktop 0.8-2ubuntu1
  •  speech-dispatcher 0.9.0-5
  •  speech-dispatcher-audio-plugins:amd64 0.9.0-5
  •  speech-dispatcher-espeak-ng 0.9.0-5
  •  spice-vdagent 0.18.0-1
  •  squashfs-tools 1:4.3-11
  •  sshfs 2.10+repack-2
  •  ssl-cert 1.0.39
  •  stk 4.5.2+dfsg-5build1
  •  stops 0.3.0-2
  •  strace 4.25-0ubuntu1
  •  subtitleeditor 0.54.0-3
  •  sudo 1.8.27-1ubuntu1
  •  swh-lv2 1.0.16+git20160519~repack0-3
  •  swh-plugins 0.4.17-2
  •  synfig-examples 1.2.2-1
  •  synfigstudio 1.2.2-1
  •  synthv1 0.8.6-1
  •  synthv1-common 0.8.6-1
  •  system-config-printer 1.5.11-2ubuntu2
  •  system-config-printer-common 1.5.11-2ubuntu2
  •  system-config-printer-udev 1.5.11-2ubuntu2
  •  systemd 240-6ubuntu3
  •  systemd-sysv 240-6ubuntu3
  •  system-tools-backends 2.10.2-3
  •  sysvinit-utils 2.88dsf-59.10ubuntu2
  •  t1-cyrillic 4.17
  •  t1-oldslavic 4.17
  •  t1-teams 4.17
  •  t1utils 1.41-3
  •  t1-xfree86-nonfree 4.2.1-5
  •  tap-plugins 1.0.0-1
  •  tar 1.30+dfsg-5
  •  tasksel 3.34ubuntu16
  •  tasksel-data 3.34ubuntu16
  •  tcl8.6 8.6.9+dfsg-2
  •  tcl 8.6.9+1
  •  tcpdump 4.9.2-3
  •  telnet 0.17-41.2
  •  tex-common 6.11
  •  texlive-base 2018.20190227-1
  •  texlive-binaries 2018.20181218.49446-2
  •  texlive-latex-base 2018.20190227-1
  •  texlive-latex-recommended 2018.20190227-1
  •  thermald 1.8.0-1ubuntu1
  •  thunar 1.8.4-1
  •  thunar-archive-plugin 0.4.0-2
  •  thunar-data 1.8.4-1
  •  thunar-media-tags-plugin 0.3.0-2
  •  thunar-volman 0.9.1-1
  •  thunderbird 1:60.6.1+build2-0ubuntu1
  •  time 1.7-25.1build1
  •  tk8.6 8.6.9-2
  •  tk 8.6.9+1
  •  tk8.6-blt2.5 2.5.3+dfsg-4
  •  tpm2-abrmd 2.1.0-1
  •  tpm2-tools 3.1.3-2
  •  transmission-common 2.94-2ubuntu1
  •  transmission-gtk 2.94-2ubuntu1
  •  tree 1.8.0-1
  •  ttf-adf-accanthis 0.20110505-3
  •  ttf-adf-baskervald 0.20110505-3
  •  ttf-adf-berenis 0.20110505-3
  •  ttf-adf-gillius 0.20110505-3
  •  ttf-adf-ikarius 0.20110505-3
  •  ttf-adf-irianis 0.20110505-3
  •  ttf-adf-libris 0.20110505-3
  •  ttf-adf-mekanus 0.20110505-3
  •  ttf-adf-oldania 0.20110505-3
  •  ttf-adf-romande 0.20110505-3
  •  ttf-adf-switzera 0.20110505-3
  •  ttf-adf-tribun 0.20110505-3
  •  ttf-adf-universalis 0.20110505-3
  •  ttf-adf-verana 0.20110505-3
  •  ttf-aenigma 0.0.20080510.dfsg-2
  •  ttf-bitstream-vera 1.10-8
  •  ttf-engadget 1.001-1-2
  •  ttf-essays1743 2.100-3
  •  ttf-sjfonts 2.0.2-1.1ubuntu1
  •  ttf-staypuft 0.04-7
  •  ttf-summersby 1.007-9
  •  ttf-unifont 1:11.0.03-1
  •  ttf-xfree86-nonfree 4.2.1-5
  •  ttf-xfree86-nonfree-syriac 4.2.1-5
  •  tumbler 0.2.3-1
  •  tumbler-common 0.2.3-1
  •  tzdata 2018i-2
  •  ubiquity 19.04.7
  •  ubiquity-casper 1.402
  •  ubiquity-frontend-gtk 19.04.7
  •  ubiquity-slideshow-ubuntustudio 145
  •  ubiquity-ubuntu-artwork 19.04.7
  •  ubuntu-advantage-tools 18
  •  ubuntu-drivers-common 1:0.6.3
  •  ubuntu-keyring 2018.09.18.1
  •  ubuntu-minimal 1.430
  •  ubuntu-mono 19.04-0ubuntu1
  •  ubuntu-release-upgrader-core 1:19.04.13
  •  ubuntu-release-upgrader-gtk 1:19.04.13
  •  ubuntu-standard 1.430
  •  ubuntustudio-audio 0.185
  •  ubuntustudio-audio-core 0.185
  •  ubuntustudio-audio-plugins 0.185
  •  ubuntustudio-controls 1.7
  •  ubuntustudio-default-settings 0.65
  •  ubuntustudio-desktop 0.185
  •  ubuntustudio-desktop-core 0.185
  •  ubuntustudio-fonts 0.185
  •  ubuntustudio-graphics 0.185
  •  ubuntustudio-icon-theme 0.19
  •  ubuntustudio-installer 0.02
  •  ubuntustudio-live 1.3
  •  ubuntustudio-look 0.58
  •  ubuntustudio-menu 0.28.1
  •  ubuntustudio-photography 0.185
  •  ubuntustudio-publishing 0.185
  •  ubuntustudio-video 0.185
  •  ubuntustudio-wallpapers 0.58
  •  ucf 3.0038+nmu1
  •  udev 240-6ubuntu3
  •  udisks2 2.8.2-1
  •  ufw 0.36-1ubuntu1
  •  unattended-upgrades 1.10ubuntu2
  •  uno-libs3 6.2.2-0ubuntu1
  •  unzip 6.0-22ubuntu1
  •  update-inetd 4.49
  •  update-manager 1:19.04.3
  •  update-manager-core 1:19.04.3
  •  update-notifier 3.192.15
  •  update-notifier-common 3.192.15
  •  upower 0.99.10-1
  •  ure 6.2.2-0ubuntu1
  •  usb.ids 2019.02.23-1
  •  usb-modeswitch 2.5.2+repack0-2ubuntu1
  •  usb-modeswitch-data 20170806-2
  •  usbmuxd 1.1.1~git20181007.f838cf6-1
  •  usbutils 1:010-3
  •  user-setup 1.63ubuntu6
  •  util-linux 2.33.1-0.1ubuntu2
  •  uuid-runtime 2.33.1-0.1ubuntu2
  •  va-driver-all:amd64 2.4.0-1
  •  vamp-plugin-sdk:amd64 2.7.1~repack0-1
  •  vcdimager 2.0.1+dfsg-3
  •  vco-plugins 0.3.0-5
  •  vdpau-driver-all:amd64 1.1.1-8ubuntu1
  •  vim-common 2:8.1.0320-1ubuntu3
  •  vim-tiny 2:8.1.0320-1ubuntu3
  •  vkeybd 1:0.1.18d-3
  •  vlc-data 3.0.6-1
  •  vlc-plugin-base:amd64 3.0.6-1
  •  vlc-plugin-video-output:amd64 3.0.6-1
  •  vocproc 0.2.1-2
  •  vokoscreen 2.5.0-2
  •  vorbis-tools 1.4.0-10.1
  •  wah-plugins 0.1.0-4ubuntu2
  •  wamerican 2018.04.16-1
  •  wget 1.20.1-1ubuntu3
  •  whiptail 0.52.20-6ubuntu2
  •  whoopsie 0.2.64
  •  whysynth 20090403-1.2build1
  •  wireless-regdb 2018.05.09-0ubuntu1
  •  wireless-tools 30~pre9-13ubuntu1
  •  wodim 9:1.1.11-3ubuntu2
  •  wpasupplicant 2:2.6-21ubuntu2
  •  x11-apps 7.7+7
  •  x11-common 1:7.7+19ubuntu12
  •  x11-session-utils 7.7+3
  •  x11-utils 7.7+4
  •  x11-xkb-utils 7.7+4
  •  x11-xserver-utils 7.7+8
  •  x42-plugins 20180803-1
  •  xauth 1:1.0.10-1
  •  xbitmaps 1.1.1-2
  •  xbrlapi 5.6-10ubuntu1
  •  xcursor-themes 1.0.5-1
  •  xdg-user-dirs 0.17-2ubuntu1
  •  xdg-user-dirs-gtk 0.10-3
  •  xdg-utils 1.1.3-1ubuntu2
  •  xfburn 0.5.5-2
  •  xfce4-appfinder 4.13.2-1
  •  xfce4-cpugraph-plugin 1.0.5-2
  •  xfce4-dict 0.8.2-1
  •  xfce4-indicator-plugin 2.3.4-0ubuntu2
  •  xfce4-mailwatch-plugin 1.2.0-3
  •  xfce4-netload-plugin 1.3.1-2
  •  xfce4-notes 1.8.1-2
  •  xfce4-notes-plugin 1.8.1-2
  •  xfce4-notifyd 0.4.3-1
  •  xfce4-panel 4.13.4-1
  •  xfce4-places-plugin 1.7.0-4
  •  xfce4-power-manager 1.6.1-1build1
  •  xfce4-power-manager-data 1.6.1-1build1
  •  xfce4-power-manager-plugins 1.6.1-1build1
  •  xfce4-screenshooter 1.9.4-0ubuntu1
  •  xfce4-session 4.12.1-6ubuntu1
  •  xfce4-settings 4.13.4-1ubuntu2
  •  xfce4-systemload-plugin 1:1.2.2-1ubuntu1
  •  xfce4-taskmanager 1.2.2-1
  •  xfce4-terminal 0.8.7.4-2ubuntu1
  •  xfce4-verve-plugin 2.0.0-1
  •  xfce4-volumed 0.2.0-0ubuntu3
  •  xfce4-weather-plugin 0.9.1-0ubuntu1
  •  xfce4-whiskermenu-plugin 2.3.1-1
  •  xfce4-xkb-plugin 1:0.8.1-2
  •  xfconf 4.13.5-1
  •  xfdesktop4 4.13.3-0ubuntu2
  •  xfdesktop4-data 4.13.3-0ubuntu2
  •  xfonts-base 1:1.0.5
  •  xfonts-encodings 1:1.0.4-2
  •  xfonts-scalable 1:1.0.3-1.1
  •  xfonts-utils 1:7.7+6
  •  xfpanel-switch 1.0.7-0ubuntu2
  •  xfsprogs 4.15.1-1ubuntu1
  •  xfwm4 4.12.5-1ubuntu1
  •  xinit 1.4.0-1ubuntu1
  •  xinput 1.6.2-1build1
  •  xjadeo 0.8.7-2build1
  •  xkb-data 2.23.1-1ubuntu1.18.10.1
  •  xml-core 0.18
  •  xorg 1:7.7+19ubuntu12
  •  xorg-docs-core 1:1.7.1-1.1
  •  xserver-common 2:1.20.4-1ubuntu2
  •  xserver-xorg 1:7.7+19ubuntu12
  •  xserver-xorg-core 2:1.20.4-1ubuntu2
  •  xserver-xorg-input-all 1:7.7+19ubuntu12
  •  xserver-xorg-input-libinput 0.28.2-1
  •  xserver-xorg-input-wacom 1:0.36.1-0ubuntu1
  •  xserver-xorg-legacy 2:1.20.4-1ubuntu2
  •  xserver-xorg-video-all 1:7.7+19ubuntu12
  •  xserver-xorg-video-amdgpu 19.0.0-1
  •  xserver-xorg-video-ati 1:19.0.0-1
  •  xserver-xorg-video-fbdev 1:0.5.0-1ubuntu1
  •  xserver-xorg-video-intel 2:2.99.917+git20180925-2
  •  xserver-xorg-video-nouveau 1:1.0.16-1
  •  xserver-xorg-video-qxl 0.1.5-2build2
  •  xserver-xorg-video-radeon 1:19.0.0-1
  •  xserver-xorg-video-vesa 1:2.4.0-2
  •  xserver-xorg-video-vmware 1:13.3.0-2build1
  •  xsynth-dssi 0.9.4-3
  •  xterm 330-1ubuntu3
  •  xubuntu-community-wallpapers 18.04.0
  •  xubuntu-community-wallpapers-bionic 18.04.0
  •  xubuntu-docs 18.04.1
  •  xubuntu-icon-theme 19.04
  •  xul-ext-ubufox 3.4-0ubuntu1.17.10.1
  •  xxd 2:8.1.0320-1ubuntu3
  •  xz-utils 5.2.4-1
  •  yelp 3.32.0-1
  •  yelp-xsl 3.32.1-1
  •  yoshimi 1.5.10.1-1
  •  yoshimi-data 1.5.10.1-1
  •  yoshimi-doc 1.5.10.1-1
  •  yudit-common 2.9.6-8
  •  zenity 3.30.0-2
  •  zenity-common 3.30.0-2
  •  zip 3.0-11build1
  •  zita-ajbridge 0.7.0-1
  •  zita-at1 0.6.0-1.1
  •  zita-lrx 0.1.0-3
  •  zita-mu1 0.2.2-3
  •  zita-resampler 1.6.0-2
  •  zita-rev1 0.2.1-5.1
  •  zlib1g:amd64 1:1.2.11.dfsg-1ubuntu2
  •  zynaddsubfx 3.0.3-1
  •  zynaddsubfx-data 3.0.3-1


Reader Ratings
Reader supplied reviews for Ubuntu Studio

Average rating
7.2
from 26 review(s)
Please specify which version of the distribtion you are reviewing.
Please selecting a rating in the range of 1-10.
Please write at least one sentence about the distribution while limiting your review to 2040 characters.



What are your thoughts on Ubuntu Studio?
Please include a few pros and a few cons, along with your overall impression of the operating system.
Our FAQ page has tips on writing a good mini-review.

Version:

Rating:    out of 10

Comments (maximum 2,040 characters):




Past reviews - sort by:

Version: 19.04
Rating: 1
Date: 2019-10-01
Votes: 3


Freezes on installation.Gets past the first couple of screens, then locks up. This happens on both VirtualBox 6 and VMWare (any version 10 to 15). Must have a few bugs in the installer. Managed to install the previous version 18 ok, so what`s happened?
I`m running an AMD cpu (Phenom 2 965 quad-core), and other versions worked ok on this, over the years. This version seems like a work-in-progress......


Was this review helpful? Yes No
Version: 19.04
Rating: 1
Date: 2019-09-22
Votes: 0


Cannot get past the keyboard section screen, just loops..don`t think this is stable yet.
Tried install into VMWare, and install to hard disk. No joy. Previous version v16.04 was great



Was this review helpful? Yes No
Version: 18.10
Rating: 6
Date: 2019-02-16
Votes: 10


Would have given 9/10 but constant error messages and the inability to send/report and final system failure of two machines within a few hours of each other sadly leave me only able to give 6/10.
Earlier versions were great (same machines) .... far more stable than the latest offering. I really love the layout, the smooth transitions and the speed of packages ... since updating however, the experience has dulled. I am not put off UbuntuStudio ! .... I shall try other Distros for fun but doubt that I will leave forever. If only the reporting back system would work.


Was this review helpful? Yes No

See all 26 reader reviews of Ubuntu Studio...


Copyright (C) 2001 - 2019 Atea Ataroa Limited. All rights reserved. All trademarks are the property of their respective owners. Privacy policy. Change privacy settings.
DistroWatch.com is hosted at Copenhagen.

Contact, corrections and suggestions: Jesse Smith
Tips: BTC 1J5s35r7v8L3k2zmr3JmUfydzvdnsiNXm2 • PayPal.me/distrowatchweekly